<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.vaol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.vaol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Pánik az Egyesült Királyságban: olyan vírusmutáns jöhet, ami minden vakcinának ellenáll | VAOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A tudósok szerint készenléti terveket kellene felállítani az ilyen esetre."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.delmagyar.hu/nemzetkozi-bulvar-celeb/panik-az-egyesult-kiralysagban-olyan-virusmutans-johet-ami-minden-vakcinanak-ellenall-7859477/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pánik az Egyesült Királyságban: olyan vírusmutáns jöhet, ami minden vakcinának ellenáll | VAOL" />
<meta property="og:description" content="A tudósok szerint készenléti terveket kellene felállítani az ilyen esetre." />
<meta property="og:url" content="https://www.vaol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/panik-az-egyesult-kiralysagban-olyan-virusmutans-johet-ami-minden-vakcinanak-ellenall-5211965/" />
<meta property="og:site_name" content="VAOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1200x630/9256100shutterstock1641184882.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1200x630/9256100shutterstock1641184882.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A tudósok szerint készenléti terveket kellene felállítani az ilyen esetre." />
<meta name="twitter:title" content="Pánik az Egyesült Királyságban: olyan vírusmutáns jöhet, ami minden vakcinának ellenáll | VAOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/08/9256100shutterstock1641184882.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaol.hu/#website","url":"https://www.vaol.hu/","name":"VAOL","potentialAction":{"@type":"SearchAction","target":"https://www.vaol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.vaol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/panik-az-egyesult-kiralysagban-olyan-virusmutans-johet-ami-minden-vakcinanak-ellenall-5211965/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2021/08/9256100shutterstock1641184882.jpg","width":1000,"height":667},{"@type":"WebPage","@id":"https://www.vaol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/panik-az-egyesult-kiralysagban-olyan-virusmutans-johet-ami-minden-vakcinanak-ellenall-5211965/#webpage","url":"https://www.vaol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/panik-az-egyesult-kiralysagban-olyan-virusmutans-johet-ami-minden-vakcinanak-ellenall-5211965/","inLanguage":"hu","name":"P\u00e1nik az Egyes\u00fclt Kir\u00e1lys\u00e1gban: olyan v\u00edrusmut\u00e1ns j\u00f6het, ami minden vakcin\u00e1nak ellen\u00e1ll | VAOL","isPartOf":{"@id":"https://www.vaol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.vaol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/panik-az-egyesult-kiralysagban-olyan-virusmutans-johet-ami-minden-vakcinanak-ellenall-5211965/#primaryimage"},"datePublished":"2021-08-18T04:50:37+00:00","dateModified":"2021-08-18T03:09:29+00:00","description":"A tud\u00f3sok szerint k\u00e9szenl\u00e9ti terveket kellene fel\u00e1ll\u00edtani az ilyen esetre."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.vaol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hírcsatorna" href="https://www.vaol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hozzászólás hírcsatorna" href="https://www.vaol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bVA1NEsZnTw7I5pTPpjSrdWY.BNNxAxXBKmIEfV5V5v.k7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461222' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.vaol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669528' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151775' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1627045357' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605522001' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.vaol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477306'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755643'></script>
<script type='text/javascript' defer src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014589'></script>
<link rel='https://api.w.org/' href='https://www.vaol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.vaol.hu/?p=5211965' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fbulvar-celeb%2Fnemzetkozi-bulvar-celeb%2Fpanik-az-egyesult-kiralysagban-olyan-virusmutans-johet-ami-minden-vakcinanak-ellenall-5211965%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fbulvar-celeb%2Fnemzetkozi-bulvar-celeb%2Fpanik-az-egyesult-kiralysagban-olyan-virusmutans-johet-ami-minden-vakcinanak-ellenall-5211965%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.vaol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "358907434221446",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="358907434221446" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VAOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-5211965 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="69897" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuojmmiijrek" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuradrnjdtwz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.vaol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/vaol_header_blue.svg" alt="VAOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szombathely/">Szombathely</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/sarvar/">Sárvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/koszeg/">Kőszeg</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/kormend/">Körmend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/celldomolk/">Celldömölk</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/szentgotthard/">Szentgotthárd</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/vas-megye/">Vas megye</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/gyasz/">Gyász</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális Vas Népe</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apró</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/tunderszepek-2021-versenyzok/">Tündérszépek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/city7-magazin-szombathely">City7 Magazin</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/vas-megyei-foci/">Vas megyei foci</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.vaol.hu/nyarikviz/">Nyári Kvíz</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.vaol.hu/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">vaol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Vas megye sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/haladas/">Haladás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.vaol.hu/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">vaol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Vas megye sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/haladas/">Haladás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            13°
        </div>
        <div class="header-current-weather-max-temperature">
            23°
        </div>
        <div class="header-current-weather-min-temperature">
            12°
        </div>
    </div>
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Ilona</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">18.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/252531" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szombathely/">Szombathely</a></li><li class=" menu-item "><a href="https://www.vaol.hu/regio/sarvar/">Sárvár</a></li><li class=" menu-item "><a href="https://www.vaol.hu/regio/koszeg/">Kőszeg</a></li><li class=" menu-item "><a href="https://www.vaol.hu/regio/kormend/">Körmend</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/regio/celldomolk/">Celldömölk</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/regio/szentgotthard/">Szentgotthárd</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/cimke/vas-megye/">Vas megye</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/gyasz/">Gyász</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a><li class="menu-item"><a href="/napilap/">Digitális Vas Népe</a></ul></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="https://www.vaol.hu/aprohirdetes/">Apró&Állás&Ingatlan</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.vaol.hu/aprohirdetes/">Apró</a><li class="menu-item"><a href="/allas/">Állás</a><li class="menu-item"><a href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlanbazár</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/tunderszepek-2021-versenyzok/">Tündérszépek</a></li><li class=" menu-item  hide-item "><a href="/city7-magazin-szombathely">City7 Magazin</a></li><li class=" menu-item  red-menu-item "><a href="https://www.vaol.hu/cimke/vas-megyei-foci/">Vas megyei foci</a></li><li class=" menu-item  red-menu-item "><a href="https://www.vaol.hu/nyarikviz/">Nyári Kvíz</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/320x457/5XM9PJL9NQ6IFXxWBDQbiU5PVF9WRVJZX1NFQ2uyZn5T76VbeSnFaeo05THObW__PJ2NUoAl0YYqbk97Q/9256100shutterstock1641184882.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/360x514/5XM9PJL9NQ6IFXxWBDQbiU5PVF9WRVJZX1NFQ2uyZn5T76VbeSnFaeo05THObW__PJ2NUoAl0YYqbk97Q/9256100shutterstock1641184882.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/480x530/5XM9PJL9NQ6IFXxWBDQbiU5PVF9WRVJZX1NFQ2uyZn5T76VbeSnFaeo05THObW__PJ2NUoAl0YYqbk97Q/9256100shutterstock1641184882.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/768x590/5XM9PJL9NQ6IFXxWBDQbiU5PVF9WRVJZX1NFQ2uyZn5T76VbeSnFaeo05THObW__PJ2NUoAl0YYqbk97Q/9256100shutterstock1641184882.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/980x544/5XM9PJL9NQ6IFXxWBDQbiU5PVF9WRVJZX1NFQ2uyZn5T76VbeSnFaeo05THObW__PJ2NUoAl0YYqbk97Q/9256100shutterstock1641184882.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1399x571/5XM9PJL9NQ6IFXxWBDQbiU5PVF9WRVJZX1NFQ2uyZn5T76VbeSnFaeo05THObW__PJ2NUoAl0YYqbk97Q/9256100shutterstock1641184882.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1470x600/5XM9PJL9NQ6IFXxWBDQbiU5PVF9WRVJZX1NFQ2uyZn5T76VbeSnFaeo05THObW__PJ2NUoAl0YYqbk97Q/9256100shutterstock1641184882.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1470x600/5XM9PJL9NQ6IFXxWBDQbiU5PVF9WRVJZX1NFQ2uyZn5T76VbeSnFaeo05THObW__PJ2NUoAl0YYqbk97Q/9256100shutterstock1641184882.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                mindenre felkészülnek            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 08. 18. 06:50                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.vaol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/panik-az-egyesult-kiralysagban-olyan-virusmutans-johet-ami-minden-vakcinanak-ellenall-5211965/"
                       data-share-title="Pánik az Egyesült Királyságban: olyan vírusmutáns jöhet, ami minden vakcinának ellenáll" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.vaol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/panik-az-egyesult-kiralysagban-olyan-virusmutans-johet-ami-minden-vakcinanak-ellenall-5211965/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Pánik az Egyesült Királyságban: olyan vírusmutáns jöhet, ami minden vakcinának ellenáll        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938755" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulkdtlvsfnj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuobkhbxmhqy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-5211965" class="post-5211965 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-koronavirus enews_article_tags-mutans enews_article_columns-bulvar-celeb enews_article_columns-nemzetkozi-bulvar-celeb" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A tudósok szerint készenléti terveket kellene felállítani az ilyen esetre.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.vaol.hu/orszag-vilag/semmi-keresnivaloja-a-genderideologianak-az-ovodakban-es-iskolakban-5212019/" class="content" target="">
                Semmi keresnivalója a genderideológiának az óvodákban és iskolákban
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="69901" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukgqsktroza" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718492" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutnmnnsoulr" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhusegrolekzi" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751411" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuykkjpsmkxe" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhulcrneugmat" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4751335" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuvlrpcqgpsz" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuycieirqqko" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="zone_mobile_4755442" class="goAdverticum"></div>
<div>
<div id="adoceangemhuxajhlxfhaf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhuwhclmqlmis" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A Guardian szerint angol szakértők arra figyelmeztetnek: bármikor megjelenhet egy olyan koronavírus-mutáns, amely rezisztens lehet az összes, jelenleg elérhető oltóanyagra. Ha ez bekövetkezik, akkor egy évvel tovább kell védekeznünk a járvány ellen – írja a <a href="https://www.borsonline.hu/aktualis/koronavirus-brit-panik-oltas-mutans/238824" target="_blank">Bors.</a></p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71315" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxghjoqltuv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4718497" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqodebqijmq" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhupfnhcjooud" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A brit kormány vészhelyzetekkel foglalkozó tanácsadó csoportja által készített kutatások úgy vélik, reális lehetőség van a vakcina-megkerülő vírusváltozatok megjelenésére.</p>
<p>Graham Medley, a kutatócsoport tagja azt mondta: egy új változat jelentős mértékben meg tudná kerülni az immunitást.</p>
<blockquote><p>Annyi előnyünk lenne csupán, hogy tudjuk, képesek vagyunk gyorsan oltóanyagot előállítani a vírus ellen. Hátrány, hogy ugyanolyan helyzetben lennénk, mint egy évvel ezelőtt.</p></blockquote>
<p>– hangsúlyozta a brit kormány járványlefolyást modellező vezető szakembere.</p>
<blockquote><p>Így pedig a korlátozások jó részét újra be kellene vezetni.</p></blockquote>
<p>Mindeközben Angliában a napokban ajánlották fel a 16 és 17 éves korosztálynak a vakcina első adagját azért, hogy az iskolakezdésre valamennyi védelmük legyen a vírus ellen. A szigetországban naponta 30 ezer új fertőzöttet regisztrálnak.</p>
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Bulvár-celeb</span>
                                    <a href="https://www.vaol.hu/kek-hirek/hazai-kek-hirek/megszolalt-a-halalbusz-eletben-maradt-soforje-enni-es-aludni-is-keptelen-a-tragedia-ota-5211911/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Megszólalt a halálbusz életben maradt sofőrje: enni és aludni is képtelen a tragédia óta</span>
                        </div>
                    </a>
                                                        <a href="https://www.vaol.hu/bulvar-celeb/hazai-bulvar-celeb/sokkolo-szavak-oszter-sandor-felesege-varja-a-halalt-alig-varom-hogy-tavozhassak-5211932/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Sokkoló szavak – Oszter Sándor felesége várja a halált: „Alig várom, hogy távozhassak”</span>
                        </div>
                    </a>
                                                        <a href="https://www.vaol.hu/bulvar-celeb/hazai-bulvar-celeb/szinte-mindene-latszik-forro-fotoval-rukkolt-elo-vasvari-vivien-5211470/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Szinte mindene látszik: forró fotóval rukkolt elő Vasvári Vivien</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/bulvar-celeb/">További cikkek a dossziéban</a>
                                                </div>
            </div>

                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="74570" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuhopbofizu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4718507" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhunpkkensnll" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhumgeofwhtey" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/koronavirus" rel="tag">koronavírus</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/mutans" rel="tag">mutáns</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4746718" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurifgflpmup" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718529" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhukacrhkmsrg" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzglejtrhnx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/1325-1301-1309/VAOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/3990/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUvYmVsZm9sZC8yMDIxLzA4L2VsZWd0ZXRlbGtlbnQtZWx0ZW0tbWVnLWhvZ3ktYXotYWxhcHRvcnZlbnliZS1rZXJ1bHQtYXotaWdhenNhZ3RldGVsLTE%2FdXRtX3NvdXJjZT12YW9sJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAxX20%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="„Elégtételként éltem meg, hogy az Alaptörvénybe került az igazságtétel”" alt="„Elégtételként éltem meg, hogy az Alaptörvénybe került az igazságtétel”"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1325_resized.jpg?avcount=1629262808">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">„Elégtételként éltem meg, hogy az Alaptörvénybe került az igazságtétel”</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/3918/aHR0cHM6Ly93d3cubGlmZS5odS9rdWx0dXJhLzIwMjEwODEzLXBva3JvY29uLWZla3ZlLWhhbGxnYXRoYXRqdWstYS1sZWdzemViYi1tYWd5YXItZGFsbGFtb2thdC1maWxvem9mdXNvay1rZXJ0amViZW4uaHRtbD91dG1fc291cmNlPXZhb2wmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDJfbQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">life.hu</div>
                                <div class="item-image">
                                    <img title="Pokrócon fekve hallgathatjuk a legszebb magyar dallamokat a Filozófusok kertjében" alt="Pokrócon fekve hallgathatjuk a legszebb magyar dallamokat a Filozófusok kertjében"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1301_resized.jpg?avcount=1629262808">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Pokrócon fekve hallgathatjuk a legszebb magyar dallamokat a Filozófusok kertjében</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://hirtv.hu/plusz-minusz/plusz-minusz-fekete-gyor-csendben-atirta-az-orban-viktort-gyalazo-posztjat-2526404?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">hirtv.hu</div>
                                <div class="item-image">
                                    <img title="Plusz-mínusz: Fekete-Győr csendben átírta az Orbán Viktort gyalázó posztját" alt="Plusz-mínusz: Fekete-Győr csendben átírta az Orbán Viktort gyalázó posztját"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10257270_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Plusz-mínusz: Fekete-Győr csendben átírta az Orbán Viktort gyalázó posztját</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/3942/aHR0cHM6Ly93d3cubmVtemV0aXNwb3J0Lmh1L3N5bmxhYi1vbGltcGlrb25vay1mZWxrZXN6dWxlc2U%2FdXRtX3NvdXJjZT12YW9sJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA0X20%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">nemzetisport.hu</div>
                                <div class="item-image">
                                    <img title="SYNLAB SPORT, a cseresznye a torta tetején" alt="SYNLAB SPORT, a cseresznye a torta tetején"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1309_resized.jpg?avcount=1629262808">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">SYNLAB SPORT, a cseresznye a torta tetején</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/itthon/20210817-betoretek-pocs-janos-hazaba-bantalmaztak-a-lanyat-es-a-vendegeit.html?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Betörtek Pócs János fideszes képviselő házába, megverték a lányát és több vendéget - videó" alt="Betörtek Pócs János fideszes képviselő házába, megverték a lányát és több vendéget - videó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10255163_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Betörtek Pócs János fideszes képviselő házába, megverték a lányát és több vendéget - videó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/nagyvilag/20210817-afganisztan-biden-kabul-vietnam-saigon-kivonulas.html?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Biden Vietnam óta nem látott katasztrófát okozott Afganisztánban" alt="Biden Vietnam óta nem látott katasztrófát okozott Afganisztánban"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10254674_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Biden Vietnam óta nem látott katasztrófát okozott Afganisztánban</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vaol.hu/kek-hirek/hazai-kek-hirek/lezuhant-a-karancs-kilatobol-egy-20-eves-fiatal-baratai-hagytak-meghalni-5210264/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vaol.hu</div>
                                <div class="item-image">
                                    <img title="Lezuhant a Karancs-kilátóból egy 20 éves fiatal, barátai hagyták meghalni" alt="Lezuhant a Karancs-kilátóból egy 20 éves fiatal, barátai hagyták meghalni"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10254394_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Lezuhant a Karancs-kilátóból egy 20 éves fiatal, barátai hagyták meghalni</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://unilife.hu/szabadon/20210816-szokasok-amikkel-lerovidited-az-eleted.html?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="Te is így csinálod? - Szokások, amikkel lerövidíted az életed" alt="Te is így csinálod? - Szokások, amikkel lerövidíted az életed"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10246691_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Te is így csinálod? - Szokások, amikkel lerövidíted az életed</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/2021/08/kitunore-vizsgazott-a-liget-projekt-1?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Kitűnőre vizsgázott a Liget-projekt" alt="Kitűnőre vizsgázott a Liget-projekt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10245606_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kitűnőre vizsgázott a Liget-projekt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/eletveszelyesen-megserult-egy-elutott-no-szombathelyen-5210447/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vaol.hu</div>
                                <div class="item-image">
                                    <img title="Életveszélyesen megsérült egy elütött nő Szombathelyen" alt="Életveszélyesen megsérült egy elütött nő Szombathelyen"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10253748_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Életveszélyesen megsérült egy elütött nő Szombathelyen</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vaol.hu/kozelet/helyi-kozelet/karanten-utan-vas-megyei-kozmetikust-fodraszt-manikuros-pedikurost-kerdeztunk-5208482/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vaol.hu</div>
                                <div class="item-image">
                                    <img title="Karantén után: Vas megyei kozmetikust, fodrászt, manikűrös-pedikűröst kérdeztünk" alt="Karantén után: Vas megyei kozmetikust, fodrászt, manikűrös-pedikűröst kérdeztünk"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10252596_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Karantén után: Vas megyei kozmetikust, fodrászt, manikűrös-pedikűröst kérdeztünk</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://hirtv.hu/hirtvkulfold/visszatert-kandaharba-abdul-gani-baradar-a-talib-mozgalom-tarsalapitoja-2526417?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">hirtv.hu</div>
                                <div class="item-image">
                                    <img title="Visszatért Kandahárba Abdul Gáni Baradar, a tálib mozgalom társalapítója" alt="Visszatért Kandahárba Abdul Gáni Baradar, a tálib mozgalom társalapítója"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10257425_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Visszatért Kandahárba Abdul Gáni Baradar, a tálib mozgalom társalapítója</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499003" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvfhpqkfmgz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.vaol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/panik-az-egyesult-kiralysagban-olyan-virusmutans-johet-ami-minden-vakcinanak-ellenall-5211965/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6268247" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="69898" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwcejnokmbq" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuzjkncqeoif" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.origo.hu/sport/futball/20210817-bajnokok-ligaja-selejtezo-young-boys-ferencvaros-ftc-elozetes-felvezeto.html?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A Fradi arra készül, amire korábban még egyetlen magyar csapat sem volt képes' class='title'>A Fradi arra készül, amire korábban még egyetlen magyar csapat sem volt képes<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-08-18 05:58:16">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://magyarnemzet.hu/gazdasag/2021/08/szigoru-szabalyok-a-buszos-utazasoknal?utm_source=factiva_f&utm_medium=referral&utm_campaign=hiraggregator' title='Szigorú szabályok a buszos utazásoknál' class='title'>Szigorú szabályok a buszos utazásoknál<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2021-08-18 06:05:10">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.veol.hu/napilap/2021-08-18-4937555/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.08.18.' class='title'>2021.08.18.<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2021-08-18 06:00:54">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.szoljon.hu/napilap/2021-08-18-3763070/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.08.18.' class='title'>2021.08.18.<div class="under-title"><span class="host">szoljon</span><span class="timeago" data-time="2021-08-18 06:00:36">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.duol.hu/napilap/2021-08-18-4582187/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.08.18.' class='title'>2021.08.18.<div class="under-title"><span class="host">duol</span><span class="timeago" data-time="2021-08-18 06:00:26">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vg.hu/nemzetkozi-gazdasag/2021/08/ne-hasznald-meg-evekig-marad-a-covid-oltas-vagy-gazdasagi-kuszkodes?utm_source=factiva_f&utm_medium=referral&utm_campaign=hiraggregator' title='Évekig marad a Covid: oltás vagy gazdasági küszködés' class='title'>Évekig marad a Covid: oltás vagy gazdasági küszködés<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2021-08-18 06:00:43">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://ripost.hu/politik/kulfold/kim-dzsongun-eszak-korai-olimpia-2978775/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Észak-Koreában alternatív valóságban élnek az emberek, Kim Dzsongun ismét kitett magáért' class='title'>Észak-Koreában alternatív valóságban élnek az emberek, Kim Dzsongun ismét kitett magáért<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-08-18 05:10:10">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_wanted_ad container">
            <h3 class="adOffererTitle">
            <span>Hirdetés</span>
    </h3>        <div class="wantAdOfferer">
        <div class="adOffererText row">
                            <div class="col-sm col">
            <a href="https://www.vaol.hu/hasznos/vaol-hirdessen-nalunk-2113779/" target="_blank">
            
<div class="">
    <span class="adOffererLeadNoPicture">Hirdessen nálunk!</span>
</div>        </a>
    </div>                    </div>
    </div>
</div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="zone_pc_2529650" class="goAdverticum"></div>

<div>
<div id="adoceangemhukchipsdsws" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kek-hirek/hazai-kek-hirek/megrazo-reszletek-terhes-kismamat-kellet-ujraeleszteni-az-autouton-5193068/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/86793052610975imge869270047ced0d435ac740404d7f6c8v.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/80x80/P+ujbOduimoyyTgimMKACU5PVF9WRVJZX1NFQ30zm6Wc6KHo2KOsUTkdv5lle8jBDHpwh7j6tMNOTA7ZB+GgadUiRqW454aho2yEtZguNVlMPXuAy0pN2NKWsqE=/86793052610975imge869270047ced0d435ac740404d7f6c8v.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kek-hirek/hazai-kek-hirek/megrazo-reszletek-terhes-kismamat-kellet-ujraeleszteni-az-autouton-5193068/">Megrázó részletek: kismamát kellett újraéleszteni az autóúton</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/tizenegy-macska-pusztult-el-a-szombathelyi-lakastuzben-fotok-5202518/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/08/9003528210814tuz2.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/08/+otf/80x80/nPgzlR94TN7A2eJ1tDIxlE5PVF9WRVJZX1NFQ3ASQQtx1GcTq1zS__eFi81JD3FqKq4w0VJ8SBAcmheipmRfo92h73JPVhhD4RlObkRbATHCJY++Olay1t4hVtq0=/9003528210814tuz2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/tizenegy-macska-pusztult-el-a-szombathelyi-lakastuzben-fotok-5202518/">Tizenegy macska pusztult el a szombathelyi lakástűzben – fotók</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/a-nagy-termekteszt-ausztriaban-es-magyarorszagon-is-kaphato-termeket-hasonlitottunk-ossze-5193602/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/08/868868120210810termektesztelesut5-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/08/+otf/80x80/9CTViV4ninRoKmw92oDOD05PVF9WRVJZX1NFQxwGRux2uOObqwUAbAmEyBoEPXsfxtzBUhcMfIQ1hH+LFG6E2yLiaMIt5MxgtXXxWQsgRjVsbzFoxAQDSdlWm5Q=/868868120210810termektesztelesut5-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/a-nagy-termekteszt-ausztriaban-es-magyarorszagon-is-kaphato-termeket-hasonlitottunk-ossze-5193602/">A nagy termékteszt – Ausztriában és Magyarországon is kapható terméket hasonlítottunk össze</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/igazi-szornyet-fogott-egy-horgasz-gencsapatiban-5192603/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/08/8700070hal.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/08/+otf/80x80/vI5Jqr8hgrI5t4RHZ__Kgqk5PVF9WRVJZX1NFQ63evaPxhDmkZWBbtfHL__iCrYDrv+bA9TDzD3rqoGtrzbnxvOiBSFEkBnSu3__ushRO0tAB+aqoIyd4e81DmlfI8=/8700070hal.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/igazi-szornyet-fogott-egy-horgasz-gencsapatiban-5192603/">Igazi szörnyet fogott egy horgász Gencsapátiban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/fantasztikus-disznovenyes-kert-egyhazasradocon-nagy-eva-a-hortenziak-es-a-rozsak-szerelmese-5200337/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/08/8279606kertiviragokegyhazasradocszpvn12-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/08/+otf/80x80/a2W738IT1UHghlXFImxYPE5PVF9WRVJZX1NFQ8zJt988IKPWAshE3YFmGRdGcXRB4PyEySR5MHo+5W3Q+efz2A5ExYXIbHPnYR2bZb1sYMzbUL7aPfNj9Nob__rQ=/8279606kertiviragokegyhazasradocszpvn12-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/fantasztikus-disznovenyes-kert-egyhazasradocon-nagy-eva-a-hortenziak-es-a-rozsak-szerelmese-5200337/">Fantasztikus dísznövényes kert Egyházasrádócon – Nagy Éva a hortenziák és a rózsák szerelmese</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.vaol.hu/pr/caramel-is-szinpadra-lep-augusztus-22-en-a-szombathelyi-fo-teren-5189582/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/08/9125510Oldalbanner-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/08/+otf/80x80/a57fpAosAun8g__Nu0dtH8k5PVF9WRVJZX1NFQ0rAUY8PyUy276TBPm9ib0xH5jyRE2ls__re9+YW__cW+olFlUG9CKtMykVhfSAFdwF7RwuicDc45UHUvo+7nLtTI=/9125510Oldalbanner-scaled.jpg 80w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/210x210/a57fpAosAun8g__Nu0dtH8k5PVF9WRVJZX1NFQ0rAUY8PyUy276TBPm9ib0xH5jyRE2ls__re9+YW__cW+olFlUG9CKtMykVhfSAFdwF7RwuicDc45UHUvo+7nLtTI=/9125510Oldalbanner-scaled.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.vaol.hu/pr/caramel-is-szinpadra-lep-augusztus-22-en-a-szombathelyi-fo-teren-5189582/" class="title">Caramel is színpadra lép augusztus 22-én a szombathelyi Fő téren</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_21">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.vaol.hu/pr/tisztelt-megbizoink-kedves-partnereink-5116949/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/07/6344394sgroup.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/07/+otf/80x80/JH67J5__R0YkLYA1GFolpwU5PVF9WRVJZX1NFQz0__8iwqVVM6CC4taS9dXTkvzWY6nOFOy__5Sl__n9eQ11hvRFiFPENZBtRYgYtSNsYyNLGmfNIuY4ts9fKWyA0+Q=/6344394sgroup.jpg 80w,https://www.vaol.hu/wp-content/uploads/2021/07/+otf/210x210/JH67J5__R0YkLYA1GFolpwU5PVF9WRVJZX1NFQz0__8iwqVVM6CC4taS9dXTkvzWY6nOFOy__5Sl__n9eQ11hvRFiFPENZBtRYgYtSNsYyNLGmfNIuY4ts9fKWyA0+Q=/6344394sgroup.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.vaol.hu/pr/tisztelt-megbizoink-kedves-partnereink-5116949/" class="title">Tisztelt Megbízóink! Kedves Partnereink!</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_wanted_ad container">
            <h3 class="adOffererTitle">
            <span>A nap ajánlata</span>
    </h3>        <div class="wantAdOfferer">
        <div class="adOffererText row">
                            <div class="col-sm col adOffererTextBox">
            <a href="https://www.vaol.hu/hasznos/vaol-hirdessen-nalunk-2113779/" target="_blank">
                    

    
    
        
        
                            
    


<img
            class='lazyload '
                data-src='https://www.vaol.hu/wp-content/uploads/2021/05/thumb_thumbhirdessennalunk2.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/05/+otf/80x80/thumb_thumbhirdessennalunk2.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">Hirdessen nálunk!</span>
</div>        </a>
    </div>                    </div>
    </div>
</div><div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu titlepic'><div class='container'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/gyors-felfrissules-utan-lassu-felmelegedes-varhato-207049/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Gyors felfrissülés után lassú felmelegedés várható' class='title'>Gyors felfrissülés után lassú felmelegedés várható</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/tulmeretes-szallitmany-erint-tobb-gyorsforgalmi-utat-207044/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Túlméretes szállítmány érint több gyorsforgalmi utat' class='title'>Túlméretes szállítmány érint több gyorsforgalmi utat</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/matine-es-tanchaz-a-mese-jegyeben-207035/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Matiné és táncház a mese jegyében' class='title'>Matiné és táncház a mese jegyében</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ez-a-video-dontotte-el-a-balatoni-langoshaborut-206873/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Ez a videó döntötte el a balatoni lángosháborút' class='title'>Ez a videó döntötte el a balatoni lángosháborút</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/zavartalan-a-forgalom-a-7-es-szamu-fouton-207033/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Zavartalan a forgalom a 7-es számú főúton' class='title'>Zavartalan a forgalom a 7-es számú főúton</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/fonyod/hireink/gazdik-es-kedvencek-egyarant-imadjak-a-kutyabarat-strandot-fonyodon-206254/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Gazdik és kedvencek egyaránt imádják a kutyabarát strandot Fonyódon' class='title'>Gazdik és kedvencek egyaránt imádják a kutyabarát strandot Fonyódon</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="70660" class="goaZone goaDesktop"></div>


<div>
<div id="adoceangemhutdlpqlerll" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuwkrtfnosha" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/kulturhaz-ravatalozo-ujult-meg-kemestarodfan-5210831/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/08/921699603Kemestarodfa210815CSG4343.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/08/+otf/80x80/tQJqlfpdmy3uSC72A9H2eU5PVF9WRVJZX1NFQ0V20XK8OdSq6CzoKaP0VjqLs9k08Btk+1RtEuR71NT6/921699603Kemestarodfa210815CSG4343.jpg 80w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/210x210/tQJqlfpdmy3uSC72A9H2eU5PVF9WRVJZX1NFQ0V20XK8OdSq6CzoKaP0VjqLs9k08Btk+1RtEuR71NT6/921699603Kemestarodfa210815CSG4343.jpg 210w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/314x314/tQJqlfpdmy3uSC72A9H2eU5PVF9WRVJZX1NFQ0V20XK8OdSq6CzoKaP0VjqLs9k08Btk+1RtEuR71NT6/921699603Kemestarodfa210815CSG4343.jpg 314w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/556x556/tQJqlfpdmy3uSC72A9H2eU5PVF9WRVJZX1NFQ0V20XK8OdSq6CzoKaP0VjqLs9k08Btk+1RtEuR71NT6/921699603Kemestarodfa210815CSG4343.jpg 556w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/752x752/tQJqlfpdmy3uSC72A9H2eU5PVF9WRVJZX1NFQ0V20XK8OdSq6CzoKaP0VjqLs9k08Btk+1RtEuR71NT6/921699603Kemestarodfa210815CSG4343.jpg 752w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/1004x1004/tQJqlfpdmy3uSC72A9H2eU5PVF9WRVJZX1NFQ0V20XK8OdSq6CzoKaP0VjqLs9k08Btk+1RtEuR71NT6/921699603Kemestarodfa210815CSG4343.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/1354x1354/tQJqlfpdmy3uSC72A9H2eU5PVF9WRVJZX1NFQ0V20XK8OdSq6CzoKaP0VjqLs9k08Btk+1RtEuR71NT6/921699603Kemestarodfa210815CSG4343.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Az értéktárpályázaton is nyert a település                            </span>
                                                                                            <span class="enews-article-offerer-author">Tóth Kata</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.vaol.hu/kozelet/helyi-kozelet/kulturhaz-ravatalozo-ujult-meg-kemestarodfan-5210831/">Kultúrház, ravatalozó újult meg Kemestaródfán</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4106531" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuqecgejofbk" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqmpqmxrllu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Ígéret földje</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.vaol.hu/kultura/helyi-kultura/kiralydrama-a-wssz-felolvasoszinhaza-szentgotthardon-5210843/">Királydráma, a WSSZ felolvasószínháza Szentgotthárdon</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Szombaton 19 órakor mutatják be az Ígéret földje című történelmi királydrámát a Szentgotthárdi Közös Önkormányzati Hivatal refektóriumában.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">TAKÁCS KÁLMÁN Búcsúzunk tőled halálod 5. évfordulóján Magdi és családja</div>
                            <div class="swiper-slide">&quot;Ő már ott van, ahol nincs fájdalom, Örök álmát őrizze béke és nyugalom!&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték, szerették, hogy HORVÁTH ISTVÁNNÉ szül. Gróf Éva 77 évesen váratlanul itt hagyott bennünket. Szerettünket augusztus 19-én, csütörtökön, 12.30-kor helyezzük végső nyugalomra a herényi temetőben. Lelki üdvéért a gyászmise előtte, 11.30-kor a Szent György-templomban. Egyúttal köszönetet mondunk mindenkinek, hogy bánatunkban bármely módon velünk éreznek. Kérjük a személyes részvétnyilvánítás mellőzését. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatom, hogy KISS ERNŐNÉ szül. Szalai Etel szíve életének 91. évében örökre megpihent. Temetése 2021. augusztus 24-én, kedden, 12.15-kor lesz a Jáki úti temetőben, előtte gyászmise 8 órakor a Székesegyházban. Gyászoló lánya és rokonai Sopron, Svédország</div>
                            <div class="swiper-slide">Isten akaratát elfogadva tudatjuk, hogy szeretett nagymamánk BÁRDOSI JÁNOSNÉ szül. Kálmán Magdolna életének 89. évében elhunyt. Búcsúztatása és gyászszertartása 2021. augusztus 19-én, csütörtökön, 17.30-kor lesz Gencsapátiban, a Szent Jakab-templomban. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik. Kérjük a személyes részvétnyilvánítás mellőzését. Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték, tisztelték, szerették, hogy ÖZV. SZIJJ KÁROLYNÉ szül. Császár Veronika életének 84. évében csendesen elhunyt. Temetése 2021. augusztus 19-én, csütörtökön, a 15.15 órai gyászmisét követően, 16 órakor lesz Balogunyomban, a nagyunyomi temetőben. Köszönetet mondunk mindazoknak, akik az utolsó útjára elkísérik, gyászunkban bármely módon osztoznak. Kérjük a személyes részvétnyilvánítás mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">A gyászoló család szomorú szívvel tudatja mindazokkal, akik ismerték, szerették, hogy NÉMETH MIHÁLY MÁV nyugdíjas 68 éves korában megpihent. Végső nyugalomra helyezése augusztus 19-én, csütörtökön, 11 órakor lesz a zarkaházi temetőben. A személyes részvétnyilvánítás mellőzését kérjük. Nyugodjon békében!</div>
                            <div class="swiper-slide">Soha el nem múló szeretettel emlékezünk NAGY ISTVÁNNÉ szül. Völgyesi Rozáliára halálának 2. évfordulóján. Szerető családja  Celldömölk</div>
                            <div class="swiper-slide">Mély fájdalommal szívünkben tudatjuk, hogy a szeretett férj, apa, nagyapa, dédapa ID. PAJTLI FERENC életének 80. évében, házasságának 53. évében hirtelen elhunyt. Földi hamvainak elhelyezése a későbbiekben, végakaratának megfelelően, szűk családi körben fog történni. Kérjük barátait, ismerőseit, mindazokat, akik szerették és el szeretnének búcsúzni tőle, 2021. augusztus 25-én gyújtsanak meg egy szál gyertyát az emlékére. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Drága Édesanyánk! Mindent köszönünk! Köszönjük az életünk, a szereteted, a boldog, együtt töltött éveket. Küzdöttünk Érted, de veszítettünk. Most mást már nem ígérhetünk, csak azt, hogy Apura nagyon vigyázunk és a Te jelenléted mindig köztünk marad. Szívünk dobbanásában, gondolatainkban velünk maradsz míg élünk. Nagyon szeretünk, nyugodj békében!&quot; Összetört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy a szeretett feleség, édesanya, mami, dédmami, anyós és rokon MESTER JÓZSEFNÉ szül. Dienes Piroska életének 80. évében hosszan tartó betegségében, rövid szenvedés után itt hagyott bennünket. Búcsúzunk tőle 2021. augusztus 19-én 11 órakor a Jáki úti temetőben. Előtte 10 órakor szentmise a Szőllősi-templomban. Mindenkitől kérjük a személyes részvétnyilvánítás mellőzését! Bánatos családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy ILLÉS LAJOSNÉ szül. Pécz Erzsébet életének 79. évében elhunyt. Szeretett halottunktól 2021. augusztus 18-án 17 órakor veszünk végső búcsút a gércei evangélikus temetőben. Drága emléke szívünkben él. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Csillag volt, mert szívből szeretett, S mi úgy szerettünk, ahogy csak lehetett. Elment tőlünk, mint a lenyugvó nap, De szívünkben él, és örökre ott marad.&quot; Mély fájdalommal tudatjuk, hogy  VASS JÓZSEF volt mentőápoló életének 92. évében elhunyt. Temetése 2021. augusztus 19-én, csütörtökön a 14 óra 30 perckor kezdődő gyászmisét követően 15 órakor lesz a sitkei temetőben. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és gyászunkban bármely módon osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett férjem, édesapánk, nagyapánk, dédapám, apósunk, sógorom és rokonunk, LUKÁCS JÁNOS ostffyasszonyfai születésű győri lakos 81 éves korában, hosszan tartó betegség után csendesen elhunyt. Hamvasztás utáni búcsúztatása 2021. augusztus 19-én 15 órakor lesz a győr-nádorvárosi köztemető régi ravatalozójában. Lelki üdvéért engesztelő szentmise 16 órakor a győri Szent Imre-templomban. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. A részvétnyilvánítás mellőzését kérjük. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem múlnak ők el, kik szívünkben élnek, Hiába szállnak árnyak, álmok, évek...&quot; Mély fájdalommal tudatjuk, hogy HORVÁTH KÁROLYNÉ szül.: Póczak Gabriella életének 73. évében méltósággal viselt súlyos betegségben, 2021. augusztus 10-én elhunyt. Utolsó kérésének eleget téve, temetése szűk családi körben megtörtént. Hálás szívvel mondunk köszönetet az Unger László Idősek Otthona vezetőjének, összes dolgozójának áldozatos munkájukért. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Szívünkben örökké élsz.&quot; Fájó szívvel emlékezünk VARGA ISTVÁNNÉ Szül.: Horváth Terézia halálának 10. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk, hogy PAPP ERNŐNÉ szül. Szánthó Ilona 2021. augusztus 11-én, életének 80. évében örökre megpihent. Szerettünktől 2021. augusztus 15-én, szerdán, 15 órakor veszünk végső búcsút a sorkikápolnai temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy KATAVICSNÉ TÁRKÁNYI JULIANNA (mindenki Jucusa) életének 68. évében váratlanul elhunyt. Temetése augusztus 19-én, csütörtökön 15 órakor lesz a hegyhátszentjakabi temetőben. Kérjük, egy szál virággal búcsúzzanak szerettünktől. Kérjük a részvétnyilvánítás mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">Csak az idő múlik, feledni nem lehet,  Szívünk őrzi drága emlékedet. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy a drága feleség, édesanya, nagymama, testvér és rokon NAGY IMRÉNÉ szül. Emmer Piroska életének 68. évében váratlanul elhunyt.  Temetése 2021. augusztus 19-én, csütörtökön a 15 óra 30 perckor kezdődő gyászmisét követően lesz Rábapatyon az alsópatyi temetőben.  Köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik és gyászunkban bármely módon osztoznak. Kérnénk a részvétnyilvánítás mellőzését.  Szerető családja</div>
                            <div class="swiper-slide">&quot;Nem foghatjuk már elgyengült kezed, nem simogathatjuk őszülő fejed, nem tekint ránk aggódó szemed, Marad a csend... Mindent köszönünk Neked!&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  SIMON MIKLÓS életének 87. évében elhunyt. Szerettünktől 2021. augusztus 18-án 15 órakor veszünk végső búcsút a sárvári városi temetőben. Gyászmisét 2021. augusztus 18-án 14:15-kor a Szent Miklós-templomban tartjuk. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Kérjük a személyes részvétnyilvánítás mellőzést. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Nem foghatjuk már elgyengült kezed, nem simogathatjuk őszölő fejed, nem tekint ránk aggódó szemed. Marad a csend... Mindent köszönünk Neked!&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  SIMON MIKLÓS életének 87. évében elhunyt. Szerettünktől 2021. augusztus 18-án 15 órakor veszünk végső búcsút a sárvári városi temetőben. Gyászmisét 2021. augusztus 18-án 14:15-kor a Szent Miklós-templomban tartjuk. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Kérjük a személyes részvétnyilvánítás mellőzést. Gyászoló családja</div>
                            <div class="swiper-slide">Megtört szívvel tudatjuk, hogy KENDIK LÁSZLÓNÉ szül.: Simon Ibolya életének 75. évében itt hagyott bennünket. Hamvainak örök nyugalomra helyezése 2021. augusztus 18-án, szerdán 13 órakor lesz a Körmendi Városi temetőben. Kérjük a személyes részvétnyilvánítás mellőzését. Gyászoló szerettei</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4746203" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhunfjmhwhkaf" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhutlikjkihxz" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/idojaras/helyi-idojaras/a-het-vegere-megint-visszater-a-nyar-5211377/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/08/9221523vihar06-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/08/+otf/80x80/1CLLFyBjgW5jJG+znh9__5E5PVF9WRVJZX1NFQy0SX9wkdG04YprAr6LJz7aVjId5Kq0dxJp7LRbuYFU8m5DxaaZoVFigU0nHjSNZKZEcL7Zk5aiUo8IgwpGR+PQ=/9221523vihar06-scaled.jpg 80w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/210x210/1CLLFyBjgW5jJG+znh9__5E5PVF9WRVJZX1NFQy0SX9wkdG04YprAr6LJz7aVjId5Kq0dxJp7LRbuYFU8m5DxaaZoVFigU0nHjSNZKZEcL7Zk5aiUo8IgwpGR+PQ=/9221523vihar06-scaled.jpg 210w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/314x314/1CLLFyBjgW5jJG+znh9__5E5PVF9WRVJZX1NFQy0SX9wkdG04YprAr6LJz7aVjId5Kq0dxJp7LRbuYFU8m5DxaaZoVFigU0nHjSNZKZEcL7Zk5aiUo8IgwpGR+PQ=/9221523vihar06-scaled.jpg 314w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/556x556/1CLLFyBjgW5jJG+znh9__5E5PVF9WRVJZX1NFQy0SX9wkdG04YprAr6LJz7aVjId5Kq0dxJp7LRbuYFU8m5DxaaZoVFigU0nHjSNZKZEcL7Zk5aiUo8IgwpGR+PQ=/9221523vihar06-scaled.jpg 556w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/752x752/1CLLFyBjgW5jJG+znh9__5E5PVF9WRVJZX1NFQy0SX9wkdG04YprAr6LJz7aVjId5Kq0dxJp7LRbuYFU8m5DxaaZoVFigU0nHjSNZKZEcL7Zk5aiUo8IgwpGR+PQ=/9221523vihar06-scaled.jpg 752w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/1004x1004/1CLLFyBjgW5jJG+znh9__5E5PVF9WRVJZX1NFQy0SX9wkdG04YprAr6LJz7aVjId5Kq0dxJp7LRbuYFU8m5DxaaZoVFigU0nHjSNZKZEcL7Zk5aiUo8IgwpGR+PQ=/9221523vihar06-scaled.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/1354x1354/1CLLFyBjgW5jJG+znh9__5E5PVF9WRVJZX1NFQy0SX9wkdG04YprAr6LJz7aVjId5Kq0dxJp7LRbuYFU8m5DxaaZoVFigU0nHjSNZKZEcL7Zk5aiUo8IgwpGR+PQ=/9221523vihar06-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Meteorológia</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/idojaras/helyi-idojaras/a-het-vegere-megint-visszater-a-nyar-5211377/">A hét végére megint visszatér a nyár</a>
                </div>
                                                    <span class="enews-article-offerer-author">Cseh-Egyed Bernadett</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/sport/helyi-sport/viszkeleti-villo-elso-es-masodik-is-5210918/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/08/9218716ViszkeletiVillo1-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/08/+otf/80x80/__tKSISUVQOGX2WmzIeTsjk5PVF9WRVJZX1NFQ+nDt8sTgC5KCkpZSItkta910BDKTWGGYctIpHn__JUEb+7KiPfYbcdwItEw9qjNXu__F__1nAETpXvUBkrQPaUG7k=/9218716ViszkeletiVillo1-scaled.jpg 80w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/210x210/__tKSISUVQOGX2WmzIeTsjk5PVF9WRVJZX1NFQ+nDt8sTgC5KCkpZSItkta910BDKTWGGYctIpHn__JUEb+7KiPfYbcdwItEw9qjNXu__F__1nAETpXvUBkrQPaUG7k=/9218716ViszkeletiVillo1-scaled.jpg 210w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/314x314/__tKSISUVQOGX2WmzIeTsjk5PVF9WRVJZX1NFQ+nDt8sTgC5KCkpZSItkta910BDKTWGGYctIpHn__JUEb+7KiPfYbcdwItEw9qjNXu__F__1nAETpXvUBkrQPaUG7k=/9218716ViszkeletiVillo1-scaled.jpg 314w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/556x556/__tKSISUVQOGX2WmzIeTsjk5PVF9WRVJZX1NFQ+nDt8sTgC5KCkpZSItkta910BDKTWGGYctIpHn__JUEb+7KiPfYbcdwItEw9qjNXu__F__1nAETpXvUBkrQPaUG7k=/9218716ViszkeletiVillo1-scaled.jpg 556w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/752x752/__tKSISUVQOGX2WmzIeTsjk5PVF9WRVJZX1NFQ+nDt8sTgC5KCkpZSItkta910BDKTWGGYctIpHn__JUEb+7KiPfYbcdwItEw9qjNXu__F__1nAETpXvUBkrQPaUG7k=/9218716ViszkeletiVillo1-scaled.jpg 752w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/1004x1004/__tKSISUVQOGX2WmzIeTsjk5PVF9WRVJZX1NFQ+nDt8sTgC5KCkpZSItkta910BDKTWGGYctIpHn__JUEb+7KiPfYbcdwItEw9qjNXu__F__1nAETpXvUBkrQPaUG7k=/9218716ViszkeletiVillo1-scaled.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/1354x1354/__tKSISUVQOGX2WmzIeTsjk5PVF9WRVJZX1NFQ+nDt8sTgC5KCkpZSItkta910BDKTWGGYctIpHn__JUEb+7KiPfYbcdwItEw9qjNXu__F__1nAETpXvUBkrQPaUG7k=/9218716ViszkeletiVillo1-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Válogatottviadal</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/sport/helyi-sport/viszkeleti-villo-elso-es-masodik-is-5210918/">Viszkeleti Villő első és második is</a>
                </div>
                                                    <span class="enews-article-offerer-author">Horváth Erika</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/sport/helyi-sport/eb-k-elott-a-haladas-utanpotlas-sulyemeloi-5210891/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/08/9218707DarabosSaraHegedusMilan2-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/08/+otf/80x80/Szrrh6p2AZQRz1TTNhZqlk5PVF9WRVJZX1NFQ0sY3vfiDCBjwHVwqYmvfDBLECFPW0oKtPdAb67bwl1vYvZ96YUjCZe2VTyXPPZ14eDWcMKDm769gKRPXPvFo+4=/9218707DarabosSaraHegedusMilan2-scaled.jpg 80w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/210x210/Szrrh6p2AZQRz1TTNhZqlk5PVF9WRVJZX1NFQ0sY3vfiDCBjwHVwqYmvfDBLECFPW0oKtPdAb67bwl1vYvZ96YUjCZe2VTyXPPZ14eDWcMKDm769gKRPXPvFo+4=/9218707DarabosSaraHegedusMilan2-scaled.jpg 210w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/314x314/Szrrh6p2AZQRz1TTNhZqlk5PVF9WRVJZX1NFQ0sY3vfiDCBjwHVwqYmvfDBLECFPW0oKtPdAb67bwl1vYvZ96YUjCZe2VTyXPPZ14eDWcMKDm769gKRPXPvFo+4=/9218707DarabosSaraHegedusMilan2-scaled.jpg 314w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/556x556/Szrrh6p2AZQRz1TTNhZqlk5PVF9WRVJZX1NFQ0sY3vfiDCBjwHVwqYmvfDBLECFPW0oKtPdAb67bwl1vYvZ96YUjCZe2VTyXPPZ14eDWcMKDm769gKRPXPvFo+4=/9218707DarabosSaraHegedusMilan2-scaled.jpg 556w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/752x752/Szrrh6p2AZQRz1TTNhZqlk5PVF9WRVJZX1NFQ0sY3vfiDCBjwHVwqYmvfDBLECFPW0oKtPdAb67bwl1vYvZ96YUjCZe2VTyXPPZ14eDWcMKDm769gKRPXPvFo+4=/9218707DarabosSaraHegedusMilan2-scaled.jpg 752w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/1004x1004/Szrrh6p2AZQRz1TTNhZqlk5PVF9WRVJZX1NFQ0sY3vfiDCBjwHVwqYmvfDBLECFPW0oKtPdAb67bwl1vYvZ96YUjCZe2VTyXPPZ14eDWcMKDm769gKRPXPvFo+4=/9218707DarabosSaraHegedusMilan2-scaled.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/1354x1354/Szrrh6p2AZQRz1TTNhZqlk5PVF9WRVJZX1NFQ0sY3vfiDCBjwHVwqYmvfDBLECFPW0oKtPdAb67bwl1vYvZ96YUjCZe2VTyXPPZ14eDWcMKDm769gKRPXPvFo+4=/9218707DarabosSaraHegedusMilan2-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Verseny</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/sport/helyi-sport/eb-k-elott-a-haladas-utanpotlas-sulyemeloi-5210891/">Eb-k előtt a Haladás utánpótlás-súlyemelői</a>
                </div>
                                                    <span class="enews-article-offerer-author">Horváth Erika</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="5499002" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/mikrobuszt-adtak-at-kormenden-5210810/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/08/9216993SzlivonJanosBebesIstvan.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/08/+otf/80x80/AF+qENxZzLOL6FU__pTZBnk5PVF9WRVJZX1NFQ2obin109GQk+dUHc+rcKQ6xEHl+XBveTSCFRRT1L9S1+P5aXYGzevwCSd9C6UBHvOOwfa2KmHUAVJJffrCi7Kw=/9216993SzlivonJanosBebesIstvan.jpg 80w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/210x210/AF+qENxZzLOL6FU__pTZBnk5PVF9WRVJZX1NFQ2obin109GQk+dUHc+rcKQ6xEHl+XBveTSCFRRT1L9S1+P5aXYGzevwCSd9C6UBHvOOwfa2KmHUAVJJffrCi7Kw=/9216993SzlivonJanosBebesIstvan.jpg 210w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/314x314/AF+qENxZzLOL6FU__pTZBnk5PVF9WRVJZX1NFQ2obin109GQk+dUHc+rcKQ6xEHl+XBveTSCFRRT1L9S1+P5aXYGzevwCSd9C6UBHvOOwfa2KmHUAVJJffrCi7Kw=/9216993SzlivonJanosBebesIstvan.jpg 314w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/556x556/AF+qENxZzLOL6FU__pTZBnk5PVF9WRVJZX1NFQ2obin109GQk+dUHc+rcKQ6xEHl+XBveTSCFRRT1L9S1+P5aXYGzevwCSd9C6UBHvOOwfa2KmHUAVJJffrCi7Kw=/9216993SzlivonJanosBebesIstvan.jpg 556w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/752x752/AF+qENxZzLOL6FU__pTZBnk5PVF9WRVJZX1NFQ2obin109GQk+dUHc+rcKQ6xEHl+XBveTSCFRRT1L9S1+P5aXYGzevwCSd9C6UBHvOOwfa2KmHUAVJJffrCi7Kw=/9216993SzlivonJanosBebesIstvan.jpg 752w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/1004x1004/AF+qENxZzLOL6FU__pTZBnk5PVF9WRVJZX1NFQ2obin109GQk+dUHc+rcKQ6xEHl+XBveTSCFRRT1L9S1+P5aXYGzevwCSd9C6UBHvOOwfa2KmHUAVJJffrCi7Kw=/9216993SzlivonJanosBebesIstvan.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/1354x1354/AF+qENxZzLOL6FU__pTZBnk5PVF9WRVJZX1NFQ2obin109GQk+dUHc+rcKQ6xEHl+XBveTSCFRRT1L9S1+P5aXYGzevwCSd9C6UBHvOOwfa2KmHUAVJJffrCi7Kw=/9216993SzlivonJanosBebesIstvan.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">A szociális munkát segíti</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/mikrobuszt-adtak-at-kormenden-5210810/">Mikrobuszt adtak át Körmenden</a>
                </div>
                                                    <span class="enews-article-offerer-author">Markó Petra</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/ausztriaban-romlik-a-covid-helyzet-5211128/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/08/9220507shutterstock2016279473-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/08/+otf/80x80/FCxtgAo__JACbjROXtuQClU5PVF9WRVJZX1NFQ2f6smr39nwdZdTpsGTu2HRCiyObIQ+TDNcaVHoyb1ld71xrc9JEGifA+G7ZJpeBOEOLVkyJLHbxNuCsVUtKbps=/9220507shutterstock2016279473-scaled.jpg 80w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/210x210/FCxtgAo__JACbjROXtuQClU5PVF9WRVJZX1NFQ2f6smr39nwdZdTpsGTu2HRCiyObIQ+TDNcaVHoyb1ld71xrc9JEGifA+G7ZJpeBOEOLVkyJLHbxNuCsVUtKbps=/9220507shutterstock2016279473-scaled.jpg 210w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/314x314/FCxtgAo__JACbjROXtuQClU5PVF9WRVJZX1NFQ2f6smr39nwdZdTpsGTu2HRCiyObIQ+TDNcaVHoyb1ld71xrc9JEGifA+G7ZJpeBOEOLVkyJLHbxNuCsVUtKbps=/9220507shutterstock2016279473-scaled.jpg 314w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/556x556/FCxtgAo__JACbjROXtuQClU5PVF9WRVJZX1NFQ2f6smr39nwdZdTpsGTu2HRCiyObIQ+TDNcaVHoyb1ld71xrc9JEGifA+G7ZJpeBOEOLVkyJLHbxNuCsVUtKbps=/9220507shutterstock2016279473-scaled.jpg 556w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/752x752/FCxtgAo__JACbjROXtuQClU5PVF9WRVJZX1NFQ2f6smr39nwdZdTpsGTu2HRCiyObIQ+TDNcaVHoyb1ld71xrc9JEGifA+G7ZJpeBOEOLVkyJLHbxNuCsVUtKbps=/9220507shutterstock2016279473-scaled.jpg 752w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/1004x1004/FCxtgAo__JACbjROXtuQClU5PVF9WRVJZX1NFQ2f6smr39nwdZdTpsGTu2HRCiyObIQ+TDNcaVHoyb1ld71xrc9JEGifA+G7ZJpeBOEOLVkyJLHbxNuCsVUtKbps=/9220507shutterstock2016279473-scaled.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/1354x1354/FCxtgAo__JACbjROXtuQClU5PVF9WRVJZX1NFQ2f6smr39nwdZdTpsGTu2HRCiyObIQ+TDNcaVHoyb1ld71xrc9JEGifA+G7ZJpeBOEOLVkyJLHbxNuCsVUtKbps=/9220507shutterstock2016279473-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Burgenlandban a legjobb az átoltottság</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/ausztriaban-romlik-a-covid-helyzet-5211128/">Ausztriában romlik a Covid-helyzet</a>
                </div>
                                                    <span class="enews-article-offerer-author">Polgár Patrícia</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/virsli-helyett-ezuttal-dinnyet-kaptak-a-retro-veradason-sorokpolanyban-5211620/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/08/9224471210817VeradasSorokpolanyCSG4520.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/08/+otf/80x80/FjoKovLIpr7J6ZnEsrnUQU5PVF9WRVJZX1NFQ78zrB0Ildy55iFYPYUw4GcCyugdPxWp46__6Uf57YoYNfRrelCEYCSHYLkoCsga3eyQs2L1bhuUJkwls+uPE0CM=/9224471210817VeradasSorokpolanyCSG4520.jpg 80w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/210x210/FjoKovLIpr7J6ZnEsrnUQU5PVF9WRVJZX1NFQ78zrB0Ildy55iFYPYUw4GcCyugdPxWp46__6Uf57YoYNfRrelCEYCSHYLkoCsga3eyQs2L1bhuUJkwls+uPE0CM=/9224471210817VeradasSorokpolanyCSG4520.jpg 210w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/314x314/FjoKovLIpr7J6ZnEsrnUQU5PVF9WRVJZX1NFQ78zrB0Ildy55iFYPYUw4GcCyugdPxWp46__6Uf57YoYNfRrelCEYCSHYLkoCsga3eyQs2L1bhuUJkwls+uPE0CM=/9224471210817VeradasSorokpolanyCSG4520.jpg 314w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/556x556/FjoKovLIpr7J6ZnEsrnUQU5PVF9WRVJZX1NFQ78zrB0Ildy55iFYPYUw4GcCyugdPxWp46__6Uf57YoYNfRrelCEYCSHYLkoCsga3eyQs2L1bhuUJkwls+uPE0CM=/9224471210817VeradasSorokpolanyCSG4520.jpg 556w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/752x752/FjoKovLIpr7J6ZnEsrnUQU5PVF9WRVJZX1NFQ78zrB0Ildy55iFYPYUw4GcCyugdPxWp46__6Uf57YoYNfRrelCEYCSHYLkoCsga3eyQs2L1bhuUJkwls+uPE0CM=/9224471210817VeradasSorokpolanyCSG4520.jpg 752w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/1004x1004/FjoKovLIpr7J6ZnEsrnUQU5PVF9WRVJZX1NFQ78zrB0Ildy55iFYPYUw4GcCyugdPxWp46__6Uf57YoYNfRrelCEYCSHYLkoCsga3eyQs2L1bhuUJkwls+uPE0CM=/9224471210817VeradasSorokpolanyCSG4520.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2021/08/+otf/1354x1354/FjoKovLIpr7J6ZnEsrnUQU5PVF9WRVJZX1NFQ78zrB0Ildy55iFYPYUw4GcCyugdPxWp46__6Uf57YoYNfRrelCEYCSHYLkoCsga3eyQs2L1bhuUJkwls+uPE0CM=/9224471210817VeradasSorokpolanyCSG4520.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Harmincheten nyújtották a karjukat</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/virsli-helyett-ezuttal-dinnyet-kaptak-a-retro-veradason-sorokpolanyban-5211620/">Virsli helyett ezúttal dinnyét kaptak a sorokpolányi retró véradáson</a>
                </div>
                                                    <span class="enews-article-offerer-author">Cseh-Egyed Bernadett</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_29">
    
    <div class="codecontent"><div id="zone_pc_2180477" class="goAdverticum"></div>

<div>
<div id="adoceangemhuqajliiqirc" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.vaol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/vaol_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.vaol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2170785/">
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2001377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001377"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2001385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001385"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2001387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001387"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2001389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001389"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2001391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001391"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2001393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001393"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2001395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001395"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2001379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001379"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2001397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001397"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2001399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001399"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2001401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001401"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2001403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001403"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2001409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001409"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-4320595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4320595"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2015951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015951"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2018675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018675"><a href="/sport/helyi-sport/">Vas megyei sport</a></li>
	<li id="menu-item-2018719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018719"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2018751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018751"><a href="/cimke/haladas/">Haladás</a></li>
	<li id="menu-item-2018771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018771"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2018257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2018257"><a href="/">vaol+</a>
<ul class="sub-menu">
	<li id="menu-item-2018547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018547"><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</a></li>
	<li id="menu-item-2018595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018595"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2018617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018617"><a href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li>
	<li id="menu-item-2018629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018629"><a href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li>
	<li id="menu-item-2028825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2028825"><a href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li>
	<li id="menu-item-2133523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2133523"><a href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li>
</ul>
</li>
<li id="menu-item-2015751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015751"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2015771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015771"><a href="/regio/celldomolk/">Celldömölk</a></li>
	<li id="menu-item-2015779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015779"><a href="/regio/kormend/">Körmend</a></li>
	<li id="menu-item-2015783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015783"><a href="/regio/koszeg/">Kőszeg</a></li>
	<li id="menu-item-2015793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015793"><a href="/regio/sarvar/">Sárvár</a></li>
	<li id="menu-item-2015817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015817"><a href="/regio/szentgotthard/">Szentgotthárd</a></li>
	<li id="menu-item-2015827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015827"><a href="/regio/szombathely/">Szombathely</a></li>
	<li id="menu-item-2015837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015837"><a href="/regio/vasvar/">Vasvár</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2001349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001349"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2001351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001351"><a href="http://mediaworks.hu/hu/product/vaolhu">Médiaajánlat</a></li>
<li id="menu-item-2384640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384640"><a href="https://www.vaol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2460420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2460420"><a href="https://www.vaol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3292758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292758"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3292761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292761"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3825012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3825012"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Vas Népe online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.vaol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/vas-nepe-939" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#24404d434d5045484d57484554644941404d45534b564f570a4c51"><span class="__cf_email__" data-cfemail="680c010f011c0904011b04091828050d0c01091f071a031b46001d">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141237'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1627045357'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"b42636e101","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"dfb6fa3c5e","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"5211965","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.vaol.hu\/bulvar-celeb\/nemzetkozi-bulvar-celeb\/panik-az-egyesult-kiralysagban-olyan-virusmutans-johet-ami-minden-vakcinanak-ellenall-5211965\/","ajax_url":"https:\/\/www.vaol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"5211965","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755643'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a href='javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>