<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.vaol.hu">
  <title>VAOL - Magyarországon is rendelhetünk robotkutyát három csúcsmobil áráért</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Magyarországon is rendelhetünk robotkutyát három csúcsmobil áráért","alternativeHeadline":"Magyarországon is rendelhetünk robotkutyát három csúcsmobil áráért","image":"https://cdn.vaol.hu/2022/06/0WcOamTtK00G8O8faRw9f3FpOEX24l2_EtFbdvkUQZQ/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VlODU3YTlhNzllNjQyOTc4MjJlNzQzMDY4ZTgxOTRl.jpg","url":"digitalia/2022/06/magyarorszagon-is-rendelhetunk-robotkutyat-harom-csucsmobil-araert","mainEntityOfPage":"https://www.vaol.hu/digitalia/2022/06/magyarorszagon-is-rendelhetunk-robotkutyat-harom-csucsmobil-araert","description":"Nem igazán olcsó, de ha élettartamban számolunk, állítólag még olcsóbb is lehet, mint az igazi. És félelmetesen néz ki.","dateModified":null,"author":null,"datePublished":"2022-06-27T12:45:13.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v129/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<style>@import"https://fonts.googleapis.com/css2?family=Prompt:wght@100;300;400;500;600;800&display=swap";@import"https://fonts.googleapis.com/css2?family=Montserrat:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Inter:wght@600&display=swap";@import"https://fonts.googleapis.com/css2?family=Zilla+Slab:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700&display=swap";@charset "UTF-8";*,*:before,*:after{box-sizing:border-box}html{font-family:sans-serif;line-height:1.15;-webkit-text-size-adjust:100%;-webkit-tap-highlight-color:rgba(0,0,0,0);overflow-x:hidden}body{overflow-x:hidden;margin:0;font-size:1rem}body{font-family:Prompt,sans-serif}body{background:#ffffff}.trendency-fullscreen-loader{position:fixed;top:0;left:0;width:100%;height:100%;background-color:#fff;z-index:1000}.trendency-fullscreen-loader:before{border-radius:50%;border-top:2px solid #4582EC;border-right:2px solid transparent;animation:spinner .7s linear infinite}.trendency-fullscreen-loader:before{content:"";box-sizing:border-box;position:absolute;top:50%;left:50%;height:120px;width:120px;margin-top:-60px;margin-left:-60px}@keyframes spinner{0%{transform:rotate(0)}to{transform:rotate(360deg)}}</style><link rel="stylesheet" href="styles.ee4cded216f3b932.css" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="styles.ee4cded216f3b932.css"></noscript><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc85]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc85]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc85]{display:none}}.tv-widget[_ngcontent-sc85]{position:relative}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .title[_ngcontent-sc85]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .lead[_ngcontent-sc85]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .right[_ngcontent-sc85]   .close-button[_ngcontent-sc85]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .video-frame[_ngcontent-sc85]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Nem igazán olcsó, de ha élettartamban számolunk, állítólag még olcsóbb is lehet, mint az igazi. És félelmetesen néz ki."><meta name="keywords" content=""><meta property="og:title" content="VAOL - Magyarországon is rendelhetünk robotkutyát három csúcsmobil áráért"><meta property="og:url" content="https://www.vaol.hu/digitalia/2022/06/magyarorszagon-is-rendelhetunk-robotkutyat-harom-csucsmobil-araert?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"><meta property="og:image" content="https://cdn.vaol.hu/2022/06/0WcOamTtK00G8O8faRw9f3FpOEX24l2_EtFbdvkUQZQ/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VlODU3YTlhNzllNjQyOTc4MjJlNzQzMDY4ZTgxOTRl.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.vaol.hu/2022/06/0WcOamTtK00G8O8faRw9f3FpOEX24l2_EtFbdvkUQZQ/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VlODU3YTlhNzllNjQyOTc4MjJlNzQzMDY4ZTgxOTRl.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Nem igazán olcsó, de ha élettartamban számolunk, állítólag még olcsóbb is lehet, mint az igazi. És félelmetesen néz ki."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="VAOL - Magyarországon is rendelhetünk robotkutyát három csúcsmobil áráért"><meta name="article:published_time" property="article:published_time" content="2022-06-27T12:45:13.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="VAOL - Magyarországon is rendelhetünk robotkutyát három csúcsmobil áráért"><meta name="twitter:description" content="Nem igazán olcsó, de ha élettartamban számolunk, állítólag még olcsóbb is lehet, mint az igazi. És félelmetesen néz ki."><meta name="twitter:image" content="https://cdn.vaol.hu/2022/06/0WcOamTtK00G8O8faRw9f3FpOEX24l2_EtFbdvkUQZQ/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VlODU3YTlhNzllNjQyOTc4MjJlNzQzMDY4ZTgxOTRl.jpg"><link rel="canonical" href="https://www.zaol.hu/digitalia/2022/06/magyarorszagon-is-rendelhetunk-robotkutyat-harom-csucsmobil-araert"><style ng-transition="my-app">.social-row[_ngcontent-sc114]{display:flex;flex-direction:row}.social-row[_ngcontent-sc114]   .social-button[_ngcontent-sc114]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc114]   .social-button[_ngcontent-sc114]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc114]   .social-button[_ngcontent-sc114]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc114]   .social-button[_ngcontent-sc114]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc114]   .social-button[_ngcontent-sc114]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc114]   .social-button[_ngcontent-sc114]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc114]   .social-button.facebook[_ngcontent-sc114]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc114]   .social-button.facebook[_ngcontent-sc114]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc114]   .social-button.facebook-like[_ngcontent-sc114]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc114]   .social-button.facebook-like[_ngcontent-sc114]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc114]   .social-button.facebook-like[_ngcontent-sc114]:before{left:13px}}.social-row[_ngcontent-sc114]   .social-button.twitter[_ngcontent-sc114]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc114]   .social-button.twitter[_ngcontent-sc114]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc114]   .social-button.email[_ngcontent-sc114]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc114]   .social-button.email[_ngcontent-sc114]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc114]   .fb-like[_ngcontent-sc114]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc116]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc116]   .label[_ngcontent-sc116]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc116]   .tag[_ngcontent-sc116]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc117]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc117]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc117]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc117]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc117]{display:flex}}.subscription-box[_ngcontent-sc117]   .left-col[_ngcontent-sc117]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc117]   .left-col[_ngcontent-sc117]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a}}.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]   .title[_ngcontent-sc117]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]   .title[_ngcontent-sc117]{display:none}}.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]   .text[_ngcontent-sc117]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]   .text[_ngcontent-sc117]{text-align:center}}.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]   .subscribe-button[_ngcontent-sc117]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]   .subscribe-button[_ngcontent-sc117]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc108]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc108]   .section-header-block[_ngcontent-sc108]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc108]   .section-header-block[_ngcontent-sc108]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc108]   .section-header-block[_ngcontent-sc108]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc108]   .section-header-title[_ngcontent-sc108]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc108]   .section-header-link[_ngcontent-sc108]{display:table}.section-header[_ngcontent-sc108]   .section-header-more[_ngcontent-sc108]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc108]   .section-header-more[_ngcontent-sc108]   svg[_ngcontent-sc108]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc108]   .section-header-more[_ngcontent-sc108]   svg[_ngcontent-sc108]   path[_ngcontent-sc108]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc108]   .section-header-more[_ngcontent-sc108]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc132]{margin:30px 0}.layout[_ngcontent-sc132]   .content-element[_ngcontent-sc132]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc132]   .content-element.sidebar[_ngcontent-sc132]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc132]   .content-element.sidebar[_ngcontent-sc132]:last-child{margin-bottom:0}.layout[_ngcontent-sc132]   .content-element.sidebar[_ngcontent-sc132]:last-child:after{display:none}.layout[_ngcontent-sc132]   .content-element.sidebar[_ngcontent-sc132]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc132]   .layout-element.hide-mobile[_ngcontent-sc132]{display:none}}.layout-element.content-element[_ngcontent-sc132] > .row[_ngcontent-sc132]{padding:0 15px}</style></head>

<body>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc91=""><app-header _ngcontent-sc91="" _nghost-sc87=""><!----><!----><!----><!----><section _ngcontent-sc87="" class="header-top"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12"><div _ngcontent-sc87="" class="today"><p _ngcontent-sc87="" class="day">Június 27, Hétfő</p><p _ngcontent-sc87="" class="nameday"><a _ngcontent-sc87="" href="/nevnapok"> László <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc87="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc87="" class="actual"><i _ngcontent-sc87="" class="icon sunny"></i> 32° </div><div _ngcontent-sc87="" class="minmax"><div _ngcontent-sc87="" class="max">+36</div><div _ngcontent-sc87="" class="min">+19</div></div></a><!----><div _ngcontent-sc87="" class="social extra-margin"><a _ngcontent-sc87="" class="social-button facebook" href="https://www.facebook.com/vasnepe.hu/?fref=ts"></a><a _ngcontent-sc87="" class="social-button instagram" href="https://www.instagram.com/vaol.hu/?hl=hu"></a></div><div _ngcontent-sc87="" class="custom-buttons extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div><div _ngcontent-sc87="" class="right-elements"><app-media-stream _ngcontent-sc87="" _nghost-sc85=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc87="" class="header"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12 col-lg-6 left"><div _ngcontent-sc87="" class="logo-wrappper"><a _ngcontent-sc87="" class="logo" href="/"><div _ngcontent-sc87="" class="logo-figure"><svg _ngcontent-sc87="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc87="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc87="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc87="" class="text"><p _ngcontent-sc87="" class="portal-name">VAOL</p><p _ngcontent-sc87="" class="portal-subtitle">Vas megyei hírportál</p></div></a></div><div _ngcontent-sc87="" class="left-side"><div _ngcontent-sc87="" class="search-wrappper"><button _ngcontent-sc87="" type="button" class="search-button"><i _ngcontent-sc87="" class="icon-search"></i></button><input _ngcontent-sc87="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc87="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc87="" class="hamburger-box"><span _ngcontent-sc87="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc87="" class="col-12 col-lg-6 right"><nav _ngcontent-sc87="" class="nav"><ul _ngcontent-sc87="" class="nav-desktop"><!----></ul><ul _ngcontent-sc87="" class="nav-mobile"><!----></ul><div _ngcontent-sc87="" class="sub-nav-mobile"><div _ngcontent-sc87="" class="column"><!----></div><div _ngcontent-sc87="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc87="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc87="" class="section sub-nav"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="places"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc87="" class="categories"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc91=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Unatkozik? Vásároljon robotkutyát</div><!----><!----><!----><!----><p class="time">1 órája</p></div><h1>Magyarországon is rendelhetünk robotkutyát három csúcsmobil áráért</h1><p class="lead"> Nem igazán olcsó, de ha élettartamban számolunk, állítólag még olcsóbb is lehet, mint az igazi. És félelmetesen néz ki. </p><app-social-row _nghost-sc114=""><div _ngcontent-sc114="" class="social-row"><button _ngcontent-sc114="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc114="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.vaol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=VAOL%20-%20Magyarorsz%C3%A1gon%20is%20rendelhet%C3%BCnk%20robotkuty%C3%A1t%20h%C3%A1rom%20cs%C3%BAcsmobil%20%C3%A1r%C3%A1%C3%A9rt&amp;url=https%3A%2F%2Fwww.vaol.hu%2Fdigitalia%2F2022%2F06%2Fmagyarorszagon-is-rendelhetunk-robotkutyat-harom-csucsmobil-araert%3Futm_source%3Dhirstart%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator">Twitter megosztás</a><a _ngcontent-sc114="" class="social-button email" href="/cdn-cgi/l/email-protection#b887cbcddad2dddbcc85eef9f7f498c498eef9f7f4989598f5d9dfc1d9cad7cacbc27b19dfd7d698d1cb98caddd6dcddd4d0ddcc7b04d6d398cad7dad7ccd3cdccc17b19cc98d07b19cad7d598dbcb7b02dbcbd5d7dad1d4987b19ca7b197b11cacc9ed9d5c883dad7dcc185eef9f7f4989598f5d9dfc1d9cad7cacbc27b19dfd7d698d1cb98caddd6dcddd4d0ddcc7b04d6d398cad7dad7ccd3cdccc17b19cc98d07b19cad7d598dbcb7b02dbcbd5d7dad1d4987b19ca7b197b11cacc8298d0ccccc8cb829797cfcfcf96ced9d7d496d0cd97dcd1dfd1ccd9d4d1d9978a888a8a97888e97d5d9dfc1d9cad7cacbc2d9dfd7d695d1cb95caddd6dcddd4d0ddcccdd6d395cad7dad7ccd3cdccc1d9cc95d0d9cad7d595dbcbcddbcbd5d7dad1d495d9cad9ddcacc87cdccd5e7cbd7cdcadbdd85d0d1cacbccd9cacc9ed9d5c883cdccd5e7d5dddcd1cdd585cadddeddcacad9d49ed9d5c883cdccd5e7dbd9d5c8d9d1dfd685d0d1cad9dfdfcadddfd9ccd7ca">Elküldöm emailben</a><div _ngcontent-sc114="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.vaol.hu/digitalia/2022/06/magyarorszagon-is-rendelhetunk-robotkutyat-harom-csucsmobil-araert?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"></div></div></app-social-row><!----><!----><!----><!----><div trendencyimagelazyload="" class="block-big-image" style="background-image:url(https://cdn.vaol.hu/2022/06/0WcOamTtK00G8O8faRw9f3FpOEX24l2_EtFbdvkUQZQ/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VlODU3YTlhNzllNjQyOTc4MjJlNzQzMDY4ZTgxOTRl.jpg);"><!----></div><!----><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc105=""><div _ngcontent-sc105="" apprunscripts="" class="block-content"><p>A videót elindítva látható, hogy a kutyák tömeges tesztelésen vesznek részt egy Unitree gyárban.</p><div class="raw-html-embed"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Unitree Go1 is a new genertion robot dog that can reach a speed of 17 km/h, with adaptive joints and intelligent side follow system. This is a mass testing event in a Unitree factory [read more: <a href="https://t.co/SIcppn0k4c">https://t.co/SIcppn0k4c</a>] <a href="https://t.co/vgcpACXDKq">pic.twitter.com/vgcpACXDKq</a></p>— Massimo (@Rainmaker1973) <a href="https://twitter.com/Rainmaker1973/status/1540643332304633856?ref_src=twsrc%5Etfw">June 25, 2022</a></blockquote> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div><p>A lenti videón a robot szépen fut a gazdája mellett: mintegy 17 kilométer/órás végsebességre képes. Az elképesztően kinéző, 12 kilós <a href="https://shop.unitree.com/" target="_blank" rel="noopener noreferrer">Unitree Go1 robotkutya</a> mellettünk fog sétálni – okosan, mint egy igazi – és cipel is egy-két holmit, élelmiszert, vagy palackot a hátán. A gyártó szerint 3 és 5 kg közötti terheket tud szállítani.</p><figure class="media"><oembed url="https://www.youtube.com/watch?v=xdfmhWQyp_8"></oembed></figure><p>Adaptív ízületekkel és intelligens oldalsó követő rendszerrel rendelkezik. Utóbbi azt jelenti, hogy okosabb az eddigi rendszereknél, mert nem utána baktat, hanem végig a gazdája mellett fut és sétál.</p><p>Öt halobjektíves sztereó mélységmérő kamerával rendelkezik, könnyedén felismeri tulajdonosát, s mint a videón látható, akrobatikus mutatványokra is képes.</p><figure class="image"><img src="https://cdnkpi.mediaworks.hu/2022/06/WWUGuM8zwg4StdC3DTKVprzcYqjGd0XzisWTjeC5dCE/fit/910/647/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q2M2Y5OGY5M2U5MDQyNzA4Zjc0NTQ4ZjJjZjBhOTA4.jpg" alt=""></figure><p>Amúgy a Go1 három változata létezik, a belépő szintű Go1 Air-t osztogatják 2700 dollárért. A középkategóriás Go1 kicsit drágább, 3500 dollár, de támogatja az emberfelismerést, néhány szenzorral többet kapott és jobb az adatfeldolgozási teljesítménye, valamivel gyorsabban fut. A legdrágább változat, a Go1 Edu 8500 dollárról indul, többek között 4G/5G-vel és Lidarral is rendelkezik.</p><p>Még mindig drágának találjuk? Nos, igen. De ha figyelembe vesszük, hogy Spot milyen drága, és hogy a Sony aranyos, de eléggé haszontalan Aibo robotkutyája 2900 dollártba fáj (a felhő-előfizetési díjak nélkül)... Ezekhez képest a Unitree Go1 megfizethető.</p><p>És az érvelés szerint akár figyelembe is vehetnénk egy igazi kutya élethosszig tartó költségeit is. A vélelmezett piacra való tekintettel az American Kennel Club adatait vették alapul. Szerintük egy közepes méretű kutya átlagos élettartama 13 év, s ezalatt átlagosan 15 782 dollárba kerül. A Forbes sokkal, de sokkal magasabbra teszi ezt a számot: úgy kalkulálnak, hogy egy nagytestű kutya évi 1570 dollárba, élettartama alatt 83 000 dollárba kerül.</p><p>Az igazsághoz hozzátartozik, hogy egy robotkutya is igényel valamilyen karbantartást, de legalább elkerülhetők a kutyasétáltatási, -panzió díjak, az ápolás, az állatorvosi látogatások, a fogtisztítások, a gyógyszerek, az állatbiztosítás és a műtétek.</p><p>Kétségtelen hátrány viszont, hogy nem tűnik egy ölelgető, szőrös jópajtásnak.</p></div><!----><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><app-social-row _nghost-sc114=""><div _ngcontent-sc114="" class="social-row"><button _ngcontent-sc114="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc114="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.vaol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=VAOL%20-%20Magyarorsz%C3%A1gon%20is%20rendelhet%C3%BCnk%20robotkuty%C3%A1t%20h%C3%A1rom%20cs%C3%BAcsmobil%20%C3%A1r%C3%A1%C3%A9rt&amp;url=https%3A%2F%2Fwww.vaol.hu%2Fdigitalia%2F2022%2F06%2Fmagyarorszagon-is-rendelhetunk-robotkutyat-harom-csucsmobil-araert%3Futm_source%3Dhirstart%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator">Twitter megosztás</a><a _ngcontent-sc114="" class="social-button email" href="/cdn-cgi/l/email-protection#92ade1e7f0f8f7f1e6afc4d3dddeb2eeb2c4d3dddeb2bfb2dff3f5ebf3e0fde0e1e85133f5fdfcb2fbe1b2e0f7fcf6f7fefaf7e6512efcf9b2e0fdf0fde6f9e7e6eb5133e6b2fa5133e0fdffb2f1e15128f1e1fffdf0fbfeb25133e05133513be0e6b4f3ffe2a9f0fdf6ebafc4d3dddeb2bfb2dff3f5ebf3e0fde0e1e85133f5fdfcb2fbe1b2e0f7fcf6f7fefaf7e6512efcf9b2e0fdf0fde6f9e7e6eb5133e6b2fa5133e0fdffb2f1e15128f1e1fffdf0fbfeb25133e05133513be0e6a8b2fae6e6e2e1a8bdbde5e5e5bce4f3fdfebcfae7bdf6fbf5fbe6f3fefbf3bda0a2a0a0bda2a4bdfff3f5ebf3e0fde0e1e8f3f5fdfcbffbe1bfe0f7fcf6f7fefaf7e6e7fcf9bfe0fdf0fde6f9e7e6ebf3e6bffaf3e0fdffbff1e1e7f1e1fffdf0fbfebff3e0f3f7e0e6ade7e6ffcde1fde7e0f1f7affafbe0e1e6f3e0e6b4f3ffe2a9e7e6ffcdfff7f6fbe7ffafe0f7f4f7e0e0f3feb4f3ffe2a9e7e6ffcdf1f3ffe2f3fbf5fcaffafbe0f3f5f5e0f7f5f3e6fde0">Elküldöm emailben</a><div _ngcontent-sc114="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.vaol.hu/digitalia/2022/06/magyarorszagon-is-rendelhetunk-robotkutyat-harom-csucsmobil-araert?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"></div></div></app-social-row><app-tag-row _nghost-sc116=""><div _ngcontent-sc116="" class="tags"><span _ngcontent-sc116="" class="label">Címkék</span><a _ngcontent-sc116="" class="tag" href="/cimke/unitree-go1-robotkutya">#Unitree Go1 robotkutya</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc117=""><div _ngcontent-sc117="" class="subscription-box showMobileOnly"><div _ngcontent-sc117="" class="left-col"></div><div _ngcontent-sc117="" class="right-col"><div _ngcontent-sc117="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc117="" class="text">Ne maradjon le a vaol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc117="" class="subscribe-button" href="https://www.vaol.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/VAOL/14797235/?redirect=https%3A%2F%2Fwww.origo.hu%2Ftechbazis%2F20220625-android-13-galaxy-s22-beta.html%3Futm_source%3Dvaol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14797235_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Készülhet az Android 13 a Galaxy S22 mobilokra</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/VAOL/20997/aHR0cHM6Ly93d3cub3JpZ28uaHUvaXR0aG9uLzIwMjIwNjI3LWxlc3pha2FkdC10ZXRvc3plcmtlemV0LXZpLWtlcnVsZXQtdmlkZW8uaHRtbD91dG1fc291cmNlPXZhb2wuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDI%3D?utm_source=vaol&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/6994_resized.jpg?avcount=1656338469);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Megrázó felvétel a budapesti házomlásról - videó</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/VAOL/14798097/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F06%2Fbudapest-belvaros-omlas-fotok-video%3Futm_source%3Dvaol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14798097_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Megrázó helyszíni felvételek érkeztek a belvárosi épületomlásról – fotók, videó</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/VAOL/14796331/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvhirei%2Fmegsemmisito-vereseget-szenvedett-a-jozsefvarosi-baloldal-az-idokozi-valasztason-2548201%3Futm_source%3Dvaol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14796331_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Megsemmisítő vereséget szenvedett a józsefvárosi baloldal az időközi választáson</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/VAOL/14796077/?redirect=https%3A%2F%2Fripost.hu%2Feletmodi%2F2022%2F06%2Fegyre-durvabbak-a-magyar-leanybucsuk%3Futm_source%3Dvaol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14796077_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Egyre durvábbak a magyar leánybúcsúk</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/VAOL/14798343/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvkekhirei%2Fterezvarosi-hazomlas-erkely-es-faldarabok-hullottak-ala-2548239%3Futm_source%3Dvaol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14798343_auto_resized.png);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Terézvárosi házomlás - Erkély- és faldarabok hullottak alá</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/VAOL/20994/aHR0cHM6Ly9tZXRyb3BvbC5odS9ha3R1YWxpcy9oYXRib3J6b25nYXRvLWplbGVudGVzLWF6LWVsZi1iYXItdmVya29wZXN0LW9rb3poYXQtNzQxMTM3Lz91dG1fc291cmNlPXZhb2wuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDc%3D?utm_source=vaol&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/6993_resized.jpg?avcount=1656338469);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">metropol.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Hátborzongató jelentés: véresen komoly problémát okozhat az Elf Bar</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/VAOL/14798498/?redirect=https%3A%2F%2Fwww.nemzetisport.hu%2Flabdarugo_nb_i%2Fdvsc-bemutattak-az-uj-vezetoedzot-es-tulajdonosi-kort-2900065%3Futm_source%3Dvaol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14798498_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">nemzetisport.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">DVSC: bemutatták az új vezetőedzőt és tulajdonosi kört</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/11/VAOL/14796374/?redirect=https%3A%2F%2Fwww.vaol.hu%2Fhelyi-sport%2F2022%2F06%2Fparades-jatekkal-lett-ismet-bajnok-a-falco-kc-gardaja-mutatjuk-hogyan-unnepeltek-a-szombathelyiek-fotok%3Futm_source%3Dvaol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_12_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14796374_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">vaol.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Parádés játékkal lett ismét bajnok a Falco KC gárdája - Mutatjuk, hogyan ünnepeltek a szombathelyiek - fotók</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc117=""><div _ngcontent-sc117="" class="subscription-box showDesktopOnly"><div _ngcontent-sc117="" class="left-col"></div><div _ngcontent-sc117="" class="right-col"><div _ngcontent-sc117="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc117="" class="text">Ne maradjon le a vaol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc117="" class="subscribe-button" href="https://www.vaol.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc108="" class="section-header-link section-header-more" href="/rovat/digitalia"> További hírek a témában <svg _ngcontent-sc108="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc108="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc108="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.vaol.hu/2022/05/6_V0s2LoQ0x0cmnSBWcKYj-PuS7yj-L1xJwBm1e0e6I/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA3YTQ3YTE5OTliOTRlMjE4OWM0ZWVhOGUwMzE0OWYw.jpg);" href="/digitalia/2022/05/negy-asztronauta-indult-vissza-a-foldre-a-nemzetkozi-urallomasrol-video"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" href="/digitalia/2022/05/negy-asztronauta-indult-vissza-a-foldre-a-nemzetkozi-urallomasrol-video"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Holnap érkeznek</span><span _ngcontent-sc109="" class="article-date">2022.05.05. 12:04</span></div><h2 _ngcontent-sc109="" class="article-title">Négy asztronauta indult vissza a Földre a Nemzetközi Űrállomásról (videó)</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc133=""><div _ngcontent-sc133="" class="sidebar-main"><app-layout _ngcontent-sc133="" _nghost-sc132=""><div _ngcontent-sc132="" class="layout"><div _ngcontent-sc132="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc132="" class="col-12 col-lg-12"><div _ngcontent-sc132="" class="layout-element column-element"><div _ngcontent-sc132="" class="row"><!----></div><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc132="" class="row"><div _ngcontent-sc132="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc132="" _nghost-sc119=""><app-section-header _ngcontent-sc119="" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/orszag-vilag/2022/06/semjen-zsolt-zsido-reneszanszrol-beszelhetunk-magyarorszagon"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/06/50pFYF7axSuLi56ZeoFWKXWsXgTPc9wvO7sjDCYS7_U/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA3NzcwM2RjODM3NjQ1MzZhNDZhZTRjYjI1NzY2OWU0.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Fórum</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Semjén Zsolt: zsidó reneszánszról beszélhetünk Magyarországon</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/egyperces/2022/06/szerdan-kezdodik-a-mar-telthazas-fishing-on-orfu-fesztival"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/06/IUNYL2AmCuwUDDE2aEnovDAOrDroPdLyUYlov0Acz6s/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM0YWNhYmFjNWY1MDQ2MGY4ZTMyZDNjYzkwMDEyOTlk.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Régi és új fellépők</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Szerdán kezdődik a már teltházas Fishing on Orfű fesztivál</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/helyi-kozelet/2022/06/finoman-szolva-sem-elegedettek-olvasoink-a-szombathelyi-csonakazotonal-tortent-jardafelujitassal"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/06/L0Fur8r-HeRWPQ9cDiF_C7nQ5gX_NXpnucqTQZcWFgQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJhYTVhNTRkNjk5YTQzZmQ4Y2U0ZDc1MjZmOTc2MzA0.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Szavazás</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Finoman szólva sem elégedettek olvasóink a szombathelyi Csónakázótónál történt járdafelújítással</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/hazai-sport/2022/06/a-kozepmezonyben-vegeztek-a-magyarok-a-nyiltvizi-uszok-ot-kilometeres-versenyeben"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/06/_pRGH5gQ-s9_Qo_XJQSPR3JU9LriHbkjBjSUFtVjPf0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc4YWIwZWZlYmZlNTQ0Y2Y5NWQ2NzQyODlkNzAyNjY1.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Vizes vb 2022</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">A középmezőnyben végeztek a magyarok a nyíltvízi úszók öt kilométeres versenyében</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr/2022/06/informatikai-atallas-miatt-csak-korlatozottan-lehet-ugyeket-intezni-a-vodafone-nal-julius-11-16-kozott-az-otthoni-es-mobil-alapszolgaltatasok-zavartalanul-mukodnek-majd-2"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/06/SkEJ2KFI_LKBvirS8rCxIfcLK4YZqECqYyhExHd_d6s/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI5NjEyYzI1NzBlZTRiNGNiZTFlOWNjNGU2ZDhmMWI0.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Informatikai átállás miatt csak korlátozottan lehet ügyeket intézni a Vodafone-nál július 11-16. között – Az otthoni és mobil alapszolgáltatások zavartalanul működnek majd</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr/2022/06/szombathelyen-nyilt-meg-az-orszag-legujabb-mcdonalds-etterme-fotok"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/06/EJTf1SM6AlTzkgh361RLwTWVaPEVy7UWlFpShrw_RRw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MxZGUwNzVlNDA2ODQyMjU5YTRiMWM1MDRmNDU1NzFi.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Szombathelyen nyílt meg az ország legújabb McDonald’s étterme - fotók</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr/2022/06/kozepkori-var-mellett-vonatozhatunk-a-tortenelemben-gozossel-a-mini-erdely-park-makettjei-kozott"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/06/YOQfO3TqzeBRm3VJmMfyyCQz6QOi8rOVc7Q2QaiqkyM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M4YWMwODU3Yzc3MDQwZDk4NzllYTkyMDAyMzFlOWFl.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">PR-cikk</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Középkori vár mellett vonatozhatunk a történelemben - Gőzössel a Mini Erdély Park makettjei között</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr/2022/06/ez-az-a-nap-2022-nagyszabasu-modern-gospel-koncert-a-puskas-arenaban"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/06/5RbnfQWwXIX16_8M88LD9kEiiQFmYsv7rDnbVm4V9bc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkxNjEzNTdjNGJkYjQyZjNiZjA3Y2NmODg3ZTI3ZmZl.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">PR-cikk</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Ez az a nap! 2022 - Nagyszabású modern gospel koncert a Puskás Arénában</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr/2022/06/gyartosori-osszeszerelo-operator-munkatarsakat-keres-az-isi"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/06/u6dFlgNZ4e5OfSn_oUmZ83n-oh5-MDdUpkfufdSsL9o/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkxNzM1Y2U0ZGY2OTQxMTI4ZWU1N2Q0YjFkMDJjYmZj.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">PR-cikk</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">GYÁRTÓSORI ÖSSZESZERELŐ OPERÁTOR munkatársakat keres az ISI</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr/2022/06/harom-tevhit-a-dohanyzasrol-es-az-artalomcsokkentesrol"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/06/RwlYmQONoXc15XZqJx_IMaUXW_gOj4R3j6eodi5iQ3A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY0OTQ1MzQxYmM4YzQyNjY5NjI0MmE1YmZlYjdlY2Nl.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Három tévhit a dohányzásról és az ártalomcsökkentésről</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc132="" class="row"><div _ngcontent-sc132="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc132="" _nghost-sc119=""><app-section-header _ngcontent-sc119="" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" class="article-link" href="/digitalia/2022/06/magyarorszagon-is-rendelhetunk-robotkutyat-harom-csucsmobil-araert"><h2 _ngcontent-sc109="" class="article-title"> Magyarországon is rendelhetünk robotkutyát három csúcsmobil áráért <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" class="article-link" href="/digitalia/2022/06/egymillio-afrikabol-szarmazo-regi-mobiltelefont-hasznositanak-ujra"><h2 _ngcontent-sc109="" class="article-title"> Egymillió, Afrikából származó régi mobiltelefont hasznosítanak újra <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" class="article-link" href="/digitalia/2022/06/abbahagyjak-a-vevok-az-online-vasarlast-ha-bonyolultnak-tunik"><h2 _ngcontent-sc109="" class="article-title"> Abbahagyják a vevők az online vásárlást, ha bonyolultnak tűnik <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" class="article-link" href="/digitalia/2022/06/bivalyeros-processzorokkal-debutal-a-poco-f4-es-x4-gt"><h2 _ngcontent-sc109="" class="article-title"> Bivalyerős processzorokkal debütál a POCO F4 és X4 GT <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc132="" class="row"><div _ngcontent-sc132="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc132="" _nghost-sc119=""><app-section-header _ngcontent-sc119="" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.vaol.hu/2022/06/patnsmFbtGVNjNSb1SE41ydn-6u-y3ywiKRWyoDKUYo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE1ZGM1OTBlZjYzZTQwMWRiMmRhZWEzMzQwYWNiYmI3.jpg);" href="/hazai-bulvar-celeb/2022/06/testvere-kozolte-a-szomoru-hirt-meghalt-a-magyar-zenekar-frontembere"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Gyász</span><h2 _ngcontent-sc109="" class="article-title">Testvére közölte a szomorú hírt, meghalt a magyar zenekar frontembere</h2></div><span _ngcontent-sc109="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/06/testvere-kozolte-a-szomoru-hirt-meghalt-a-magyar-zenekar-frontembere"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/06/patnsmFbtGVNjNSb1SE41ydn-6u-y3ywiKRWyoDKUYo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE1ZGM1OTBlZjYzZTQwMWRiMmRhZWEzMzQwYWNiYmI3.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Gyász</span><h2 _ngcontent-sc109="" class="article-title">Testvére közölte a szomorú hírt, meghalt a magyar zenekar frontembere</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.vaol.hu/2022/06/cAss8Oq7swmaOTLnMrUncd-pJmK1peJCnQZmFJyfklU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzFkZTVjYTFhODFjNzQ0NTdiMDliYmEzYzRiMGFiY2Ix.jpg);" href="/hazai-bulvar-celeb/2022/06/allergias-rohamot-okozhat-a-legycsipes-mar-a-deli-hatarnal-jarnak-a-szunyogra-hasonlito-rovarok"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Veszélyes lehet!</span><h2 _ngcontent-sc109="" class="article-title">Allergiás rohamot okozhat a légycsípés, már a déli határnál járnak a szúnyogra hasonlító rovarok</h2></div><span _ngcontent-sc109="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/06/allergias-rohamot-okozhat-a-legycsipes-mar-a-deli-hatarnal-jarnak-a-szunyogra-hasonlito-rovarok"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/06/cAss8Oq7swmaOTLnMrUncd-pJmK1peJCnQZmFJyfklU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzFkZTVjYTFhODFjNzQ0NTdiMDliYmEzYzRiMGFiY2Ix.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Veszélyes lehet!</span><h2 _ngcontent-sc109="" class="article-title">Allergiás rohamot okozhat a légycsípés, már a déli határnál járnak a szúnyogra hasonlító rovarok</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.vaol.hu/2022/06/aKtqA7nZMd6ySEFqgGCMD6QnBuELSFm5I-64-V-Yt5w/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UzYzc5ZTc0OGNmZDRmNDY4NTRlNDdhY2YwZTRjYWRh.jpg);" href="/hazai-bulvar-celeb/2022/06/dobo-kata-25-ev-utan-felvette-a-miniruhat-amiben-a-miniszter-felrelepben-hoditott"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Azóta mennyi minden történt</span><h2 _ngcontent-sc109="" class="article-title">Dobó Kata 25 év után felvette a miniruhát, amiben A miniszter félrelépben hódított</h2></div><span _ngcontent-sc109="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/06/dobo-kata-25-ev-utan-felvette-a-miniruhat-amiben-a-miniszter-felrelepben-hoditott"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/06/aKtqA7nZMd6ySEFqgGCMD6QnBuELSFm5I-64-V-Yt5w/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UzYzc5ZTc0OGNmZDRmNDY4NTRlNDdhY2YwZTRjYWRh.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Azóta mennyi minden történt</span><h2 _ngcontent-sc109="" class="article-title">Dobó Kata 25 év után felvette a miniruhát, amiben A miniszter félrelépben hódított</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc132="" class="row"><div _ngcontent-sc132="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc132="" _nghost-sc119=""><app-section-header _ngcontent-sc119="" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.vaol.hu/2022/06/exR2YdtJQc6pcHhKQgYbdtzN9EjyRM2lo9ui8juWc8I/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzYwMTAyODQ1NDAxMzQyZDlhMjkwNGQzODZlOTlkNjYw.jpg);" href="/orszag-vilag/2022/06/ungar-peter-a-facebookon-finoman-beszolt-karacsony-gergelynek"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" href="/orszag-vilag/2022/06/ungar-peter-a-facebookon-finoman-beszolt-karacsony-gergelynek"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Választási vereség</span><span _ngcontent-sc109="" class="article-date">53 perce</span></div><h2 _ngcontent-sc109="" class="article-title">Ungár Péter a Facebookon finoman beszólt Karácsony Gergelynek</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.vaol.hu/2022/06/FpWgbe2MKLRAh3WvEl6nPlVY8yN7auJtqoslrHDLJjc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJmMWY3NjQ3MDdkYjQyNWNiYTAyMDNhZWRiODY2Mjk3.jpg);" href="/orszag-vilag/2022/06/a-kormanyfo-gratulalt-az-erettsegizoknek-es-a-diplomat-szerzo-hallgatoknak"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" href="/orszag-vilag/2022/06/a-kormanyfo-gratulalt-az-erettsegizoknek-es-a-diplomat-szerzo-hallgatoknak"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Oktatás</span><span _ngcontent-sc109="" class="article-date">1 órája</span></div><h2 _ngcontent-sc109="" class="article-title">A kormányfő gratulált az érettségizőknek és a diplomát szerző hallgatóknak</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.vaol.hu/2022/06/uOIE1hO2N5MxHmj2_IPLK7EDKhgYzykfFK2jilaToks/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM1ZjkzZmY3NDg0YjRjMmFhZGQxNWU0MjQ0N2Q4NDQx.jpg);" href="/orszag-vilag/2022/06/kovacs-zoltan-magyarorszag-minden-forumon-a-magyar-nemzeti-erdekeket-kepviseli"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" href="/orszag-vilag/2022/06/kovacs-zoltan-magyarorszag-minden-forumon-a-magyar-nemzeti-erdekeket-kepviseli"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Háttérbeszélgetés Bécsben</span><span _ngcontent-sc109="" class="article-date">1 órája</span></div><h2 _ngcontent-sc109="" class="article-title">Kovács Zoltán: Magyarország minden fórumon a magyar nemzeti érdekeket képviseli</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc132="" class="row"><div _ngcontent-sc132="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc132="" _nghost-sc119=""><app-section-header _ngcontent-sc119="" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.vaol.hu/2022/06/xsMWpGu7vhAciZ1MuFfK5FZhrjM5zl2jEt2x9ZoDvds/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZiZGZjZTBjNTcwNjRhNDI4OTMyOThiYmE4ZjAzYWQ2.jpg);" href="/hazai-kultura/2022/06/fotok-haumann-peterrol-schwanner-endre-kepeit-mutatja-be-a-nemzeti-muzeum"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Egy életpálya képei</span><h2 _ngcontent-sc109="" class="article-title">Fotók Haumann Péterről - Schwanner Endre képeit mutatja be a Nemzeti Múzeum</h2></div><span _ngcontent-sc109="" class="article-date">33 perce</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/hazai-kultura/2022/06/fotok-haumann-peterrol-schwanner-endre-kepeit-mutatja-be-a-nemzeti-muzeum"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/06/xsMWpGu7vhAciZ1MuFfK5FZhrjM5zl2jEt2x9ZoDvds/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZiZGZjZTBjNTcwNjRhNDI4OTMyOThiYmE4ZjAzYWQ2.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Egy életpálya képei</span><h2 _ngcontent-sc109="" class="article-title">Fotók Haumann Péterről - Schwanner Endre képeit mutatja be a Nemzeti Múzeum</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">33 perce</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.vaol.hu/2022/06/EFe2-QA7GaUEP7VrIzB0FH70zZ0biSElvEWzGtqlzlM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZkM2I4ZWY1ZTA4MDQzZDBhMmIwODNjMGUzMGE5NDBl.jpg);" href="/digitalia/2022/06/egymillio-afrikabol-szarmazo-regi-mobiltelefont-hasznositanak-ujra"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Német Vodafone</span><h2 _ngcontent-sc109="" class="article-title">Egymillió, Afrikából származó régi mobiltelefont hasznosítanak újra</h2></div><span _ngcontent-sc109="" class="article-date">4 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/digitalia/2022/06/egymillio-afrikabol-szarmazo-regi-mobiltelefont-hasznositanak-ujra"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/06/EFe2-QA7GaUEP7VrIzB0FH70zZ0biSElvEWzGtqlzlM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZkM2I4ZWY1ZTA4MDQzZDBhMmIwODNjMGUzMGE5NDBl.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Német Vodafone</span><h2 _ngcontent-sc109="" class="article-title">Egymillió, Afrikából származó régi mobiltelefont hasznosítanak újra</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">4 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.vaol.hu/2022/06/WATHUcOQZlHUV884B_zUAfNPll0jmqmfDrfyjicEdKg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzAwMjYyMGRlYzFiNzQ5MDhhZWJiODUyN2ZhYWJjZDM0.jpg);" href="/digitalia/2022/06/abbahagyjak-a-vevok-az-online-vasarlast-ha-bonyolultnak-tunik"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Hogyan vásárolunk?</span><h2 _ngcontent-sc109="" class="article-title">Abbahagyják a vevők az online vásárlást, ha bonyolultnak tűnik</h2></div><span _ngcontent-sc109="" class="article-date">6 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/digitalia/2022/06/abbahagyjak-a-vevok-az-online-vasarlast-ha-bonyolultnak-tunik"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/06/WATHUcOQZlHUV884B_zUAfNPll0jmqmfDrfyjicEdKg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzAwMjYyMGRlYzFiNzQ5MDhhZWJiODUyN2ZhYWJjZDM0.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Hogyan vásárolunk?</span><h2 _ngcontent-sc109="" class="article-title">Abbahagyják a vevők az online vásárlást, ha bonyolultnak tűnik</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">6 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc91="" _nghost-sc88=""><!----><!----><footer _ngcontent-sc88=""><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="footer-info"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">VAOL</p><p _ngcontent-sc88="" class="portal-subtitle">Vas megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="social"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/vasnepe.hu/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/vaol.hu/?hl=hu"></a></div></div><div _ngcontent-sc88="" class="info-text mobile-only"> A VAOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva
<!----></div><div _ngcontent-sc88="" class="categories"><!----></div><div _ngcontent-sc88="" class="info-text desktop-only"> A VAOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva
<!----></div></div></div></div><div _ngcontent-sc88="" class="footer-elements"><div _ngcontent-sc88="" class="inner-wrapper"><!----><a _ngcontent-sc88="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc91="" _nghost-sc90=""><div _ngcontent-sc90="" class="mvg_footer_mediaworks"><div _ngcontent-sc90="" class="mwg_footer_top"><div _ngcontent-sc90="" class="container outer_table"><div _ngcontent-sc90="" class="inner_table mw_logo"><a _ngcontent-sc90="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc90="" trendencyimagelazyload="" alt="logo" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc90="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc90="" class="inner_table mw_social"><a _ngcontent-sc90="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc90="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc90="" class="mwg_footer_lower"><div _ngcontent-sc90="" class="domainFrame"><div _ngcontent-sc90="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://agrokep.vg.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
  <script src="/script/index.min.js"></script>
<script src="runtime.216fb99789b171bd.js" type="module"></script><script src="polyfills.8ee9edce7342597a.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.517ce72fde9bec10.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>