<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.vaol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.vaol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Csapdába ejti a remeterákokat a műanyaghulladék | VAOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Összetévesztik a kagylóhéjjal."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.erdon.ro/egyperces/csapdaba-ejti-a-remeterakokat-a-muanyaghulladek-2557032/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Csapdába ejti a remeterákokat a műanyaghulladék | VAOL" />
<meta property="og:description" content="Összetévesztik a kagylóhéjjal." />
<meta property="og:url" content="https://www.vaol.hu/egyperces/csapdaba-ejti-a-remeterakokat-a-muanyaghulladek-3421665/" />
<meta property="og:site_name" content="VAOL" />
<meta property="og:image" content="https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1200x630/shutterstock231730321.jpg" />
<meta property="og:image:secure_url" content="https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1200x630/shutterstock231730321.jpg" />
<meta property="og:image:width" content="4288" />
<meta property="og:image:height" content="2848" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Összetévesztik a kagylóhéjjal." />
<meta name="twitter:title" content="Csapdába ejti a remeterákokat a műanyaghulladék | VAOL" />
<meta name="twitter:image" content="https://www.vaol.hu/wp-content/uploads/2019/12/shutterstock231730321.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaol.hu/#website","url":"https://www.vaol.hu/","name":"VAOL","potentialAction":{"@type":"SearchAction","target":"https://www.vaol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.vaol.hu/egyperces/csapdaba-ejti-a-remeterakokat-a-muanyaghulladek-3421665/#primaryimage","url":"https://www.vaol.hu/wp-content/uploads/2019/12/shutterstock231730321.jpg","width":4288,"height":2848},{"@type":"WebPage","@id":"https://www.vaol.hu/egyperces/csapdaba-ejti-a-remeterakokat-a-muanyaghulladek-3421665/#webpage","url":"https://www.vaol.hu/egyperces/csapdaba-ejti-a-remeterakokat-a-muanyaghulladek-3421665/","inLanguage":"hu","name":"Csapd\u00e1ba ejti a remeter\u00e1kokat a m\u0171anyaghullad\u00e9k | VAOL","isPartOf":{"@id":"https://www.vaol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.vaol.hu/egyperces/csapdaba-ejti-a-remeterakokat-a-muanyaghulladek-3421665/#primaryimage"},"datePublished":"2019-12-06T18:42:33+00:00","dateModified":"2019-12-06T18:42:33+00:00","description":"\u00d6sszet\u00e9vesztik a kagyl\u00f3h\u00e9jjal."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.vaol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hírcsatorna" href="https://www.vaol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hozzászólás hírcsatorna" href="https://www.vaol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.vaol.hu/wp-includes/css/dist/components/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.vaol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.vaol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.vaol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312775' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.vaol.hu/wp-content/themes/Divi/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555497059' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555497059' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864769' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1575458652' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.vaol.hu/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527461687'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555497059'></script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527461687'></script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457315'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.2.4'></script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527461687'></script>
<script type='text/javascript' defer src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.vaol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.vaol.hu/?p=3421665' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fegyperces%2Fcsapdaba-ejti-a-remeterakokat-a-muanyaghulladek-3421665%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fegyperces%2Fcsapdaba-ejti-a-remeterakokat-a-muanyaghulladek-3421665%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.vaol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "358907434221446",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="358907434221446" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "2ee65171-e8c8-4ef2-9c9c-995730f06581", safari_web_id: "web.onesignal.auto.05fed58c-1a2a-4bf1-97b0-0a5be0dd2565",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VAOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3421665 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="69897" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuojmmiijrek" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuradrnjdtwz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.vaol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/vaol_header_blue.svg" alt="VAOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szombathely/">Szombathely</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kormend/">Körmend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/sarvar/">Sárvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/setater/">Sétatér</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.vaol.hu/tunderszep/">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">vaol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Vas megye sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/haladas/">Haladás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">vaol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Vas megye sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/haladas/">Haladás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            -3°
        </div>
        <div class="header-current-weather-max-temperature">
            1°
        </div>
        <div class="header-current-weather-min-temperature">
            -3°
        </div>
    </div>
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/26.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Miklós</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">6.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szombathely/">Szombathely</a></li><li class=" menu-item "><a href="/regio/kormend/">Körmend</a></li><li class=" menu-item "><a href="/regio/sarvar/">Sárvár</a></li><li class=" menu-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/setater/">Sétatér</a></li><li class=" menu-item  red-menu-item "><a href="https://www.vaol.hu/tunderszep/">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2019/12/+otf/320x457/F__6mR4TX+1Txre77w__rwpk5PVF9WRVJZX1NFQ10XmR4MACg8KSebCS51fvjnrR__+jzwPtgdC9xh+pyJh/shutterstock231730321.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2019/12/+otf/360x514/F__6mR4TX+1Txre77w__rwpk5PVF9WRVJZX1NFQ10XmR4MACg8KSebCS51fvjnrR__+jzwPtgdC9xh+pyJh/shutterstock231730321.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2019/12/+otf/480x530/F__6mR4TX+1Txre77w__rwpk5PVF9WRVJZX1NFQ10XmR4MACg8KSebCS51fvjnrR__+jzwPtgdC9xh+pyJh/shutterstock231730321.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2019/12/+otf/768x590/F__6mR4TX+1Txre77w__rwpk5PVF9WRVJZX1NFQ10XmR4MACg8KSebCS51fvjnrR__+jzwPtgdC9xh+pyJh/shutterstock231730321.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2019/12/+otf/980x544/F__6mR4TX+1Txre77w__rwpk5PVF9WRVJZX1NFQ10XmR4MACg8KSebCS51fvjnrR__+jzwPtgdC9xh+pyJh/shutterstock231730321.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1399x571/F__6mR4TX+1Txre77w__rwpk5PVF9WRVJZX1NFQ10XmR4MACg8KSebCS51fvjnrR__+jzwPtgdC9xh+pyJh/shutterstock231730321.jpg 1399w">
        
        <img src="https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1470x600/F__6mR4TX+1Txre77w__rwpk5PVF9WRVJZX1NFQ10XmR4MACg8KSebCS51fvjnrR__+jzwPtgdC9xh+pyJh/shutterstock231730321.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1470x600/F__6mR4TX+1Txre77w__rwpk5PVF9WRVJZX1NFQ10XmR4MACg8KSebCS51fvjnrR__+jzwPtgdC9xh+pyJh/shutterstock231730321.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                halálos veszély            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 12. 06. 19:42                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.vaol.hu/egyperces/csapdaba-ejti-a-remeterakokat-a-muanyaghulladek-3421665/"
                       data-share-title="Csapdába ejti a remeterákokat a műanyaghulladék" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.vaol.hu/egyperces/csapdaba-ejti-a-remeterakokat-a-muanyaghulladek-3421665/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Csapdába ejti a remeterákokat a műanyaghulladék        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938755" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulkdtlvsfnj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuobkhbxmhqy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3421665" class="post-3421665 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-muanyaghulladek enews_article_tags-remeterak enews_article_columns-egyperces" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Összetévesztik a kagylóhéjjal.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="69901" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukgqsktroza" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718492" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutnmnnsoulr" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhusegrolekzi" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751411" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuykkjpsmkxe" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhulcrneugmat" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4751335" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuvlrpcqgpsz" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuycieirqqko" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="zone_mobile_4755442" class="goAdverticum"></div>
<div>
<div id="adoceangemhuxajhlxfhaf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhuwhclmqlmis" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Több mint félmillió remeterák pusztulását okozták a műanyaghulladékok egy Ausztráliához tartozó távoli szigetcsoporton – állapították meg a kutatók.</p>
<p>Az Indiai-óceánban elterülő Kókusz (Keeling)-szigetekről 2017-ben derült ki, hogy egyike a világ „legsűrűbben lakott” térségeinek, ugyanis több millió műanyaghulladéknak ad otthont.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71315" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxghjoqltuv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4718497" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqodebqijmq" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhupfnhcjooud" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A remeterákok, amelyek üres kagylóhéjak után kutatnak, hogy azokba beköltözzenek, bármilyen kis nyílással rendelkező műanyaghulladékot könnyen összetévesztenek egy „élhető” otthonnal, amely aztán csapdába ejti őket.</p>
<p>A Tasmaniai Egyetem Tengeri és Antarktiszi Tanulmányok Intézetének (IMAS) munkatársai a szigeteket tanulmányozva figyeltek fel arra, hogy milyen sok elpusztult remeterák van a műanyaghulladékokban és úgy döntöttek, hogy megvizsgálják, milyen mértékű problémáról van szó.</p>
<blockquote><p>A számításainak szerint több mint 500 ezer remeterák pusztult el a Kókusz (Keeling)-szigeteken amiatt, hogy csapdába esett a műanyaghulladékokban és további 60 ezer egyed veszett oda ugyanebből az okból a Henderson-szigeten</p></blockquote>
<p>&#8211; mondta Jennifer Lavers, az IMAS munkatársa, aki a tanulmány vezető szerzője volt.</p>
<p>A szakember magyarázata szerint a rákok bemásznak a nyílással rendelkező palackokba vagy tartályokba, ahol aztán csapdába esnek, míg végül a hőség és a vízhiány végez velük.</p>
<p>Lavers szerint a világ óceánjaiba kerülő hatalmas mennyiségű műanyagszemét miatt ez a probléma valószínűleg jóval nagyobb kiterjedésű és nem csupán a Kókusz (Keeling)-szigetekre korlátozódik.</p>
<p>A kutató megjegyezte, hogy a remeterákok kulcsszerepet játszanak a trópusi környezetek egészségének megőrzésében, egyebek között a talaj megtermékenyítése és a törmelékkőzet eltávolítása révén, továbbá fontos részei a tengeri ökoszisztémáknak.</p>
<p style="text-align: right;"><em>Borítókép: illusztráció</em></p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/muanyaghulladek" rel="tag">műanyaghulladék</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/remeterak" rel="tag">remeterák</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="74570" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuhopbofizu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4718507" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhunpkkensnll" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhumgeofwhtey" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="4751335" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuvlrpcqgpsz" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuycieirqqko" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/alomotthonok/elegans-otthon-a-belvarosban-budapesten/?fbclid=IwAR13jw8RBLMkMqnYZp0TgK7v7t0oPgmQZ_l5tPhb6lMgPkfmxD7fjqs2OYM?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="A hegyekből a belvárosba" alt="A hegyekből a belvárosba" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7141_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">A hegyekből a belvárosba</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.heol.hu/kultura/hazai-kultura/hungarikumma-valhatnak-a-szekelykapuk-2094192/?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">heol.hu</div>
								<div class="item-image">
									<img title="Hungarikummá válhatnak a székelykapuk" alt="Hungarikummá válhatnak a székelykapuk" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3680296_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Hungarikummá válhatnak a székelykapuk</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/30-fos-banda-ment-bosszut-allni-balatonakalin-133480/?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="30 fős banda ment bosszút állni Balatonakalin" alt="30 fős banda ment bosszút állni Balatonakalin" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7136_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">30 fős banda ment bosszút állni Balatonakalin</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.veol.hu/pr/engedjen-a-csabitasnak-lepjen-be-az-erzekek-birodalmaba-3207657/?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">veol.hu</div>
								<div class="item-image">
									<img title="Engedjen a csábításnak, lépjen be az érzékek birodalmába" alt="Engedjen a csábításnak, lépjen be az érzékek birodalmába" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3665091_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Engedjen a csábításnak, lépjen be az érzékek birodalmába</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/karacsonyi-menu-unnepi-foetel-pulyka-toltott-kaposzta-hal-wellington-receptek-otletek-51952?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Karácsonyi menü: 16 ünnepi főétel a Wellingtontól a töltött káposztáig" alt="Karácsonyi menü: 16 ünnepi főétel a Wellingtontól a töltött káposztáig" src="https://zoe.mediaworks.hu/public/uploaded_pictures/387185_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Karácsonyi menü: 16 ünnepi főétel a Wellingtontól a töltött káposztáig</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/futas/egyszerre-3500-mikulas-futhat-34983/?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Egyszerre 3500 Mikulás futhat" alt="Egyszerre 3500 Mikulás futhat" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3677931_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Egyszerre 3500 Mikulás futhat</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4746718" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurifgflpmup" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div id="4718529" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhukacrhkmsrg" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzglejtrhnx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499003" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvfhpqkfmgz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.vaol.hu/egyperces/csapdaba-ejti-a-remeterakokat-a-muanyaghulladek-3421665/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499003" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvfhpqkfmgz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="69898" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwcejnokmbq" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuzjkncqeoif" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"><div id="zone_pc_2529650" class="goAdverticum"></div>

<div>
<div id="adoceangemhukchipsdsws" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/megtortent-az-elso-lanykeres-a-szombathelyi-oriaskereken-3411651/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/12/788149131181379429869245985865421872431104o.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/12/+otf/80x80/ZPOz9vzER9GeiXczy49xc05PVF9WRVJZX1NFQxezt8od0QLRiUU1lj+MJOZq+aBzGu6KvdzwMGQlSm2yISZNmek4CBacpkXshNIKPavp3xCWiawebDwHyk+qP4k=/788149131181379429869245985865421872431104o.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/megtortent-az-elso-lanykeres-a-szombathelyi-oriaskereken-3411651/">Megtörtént az első lánykérés a szombathelyi óriáskeréken</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/hetvege/zarlat-okozhatta-a-tuzet-bukon-3407658/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/11/191129tuzbuk19-1.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/11/+otf/80x80/2gDlAxJyq8qVmhlJT2AVh05PVF9WRVJZX1NFQ+XmvHQ9riNf6QplTzu3fwbPNrx__icMpoN5mtPy9NaGAQ4jnKen189lxVIpwzVGeisHd0VmTnSXH7UKIdfxxLwA=/191129tuzbuk19-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/hetvege/zarlat-okozhatta-a-tuzet-bukon-3407658/">Zárlat okozhatta a tüzet Bükön</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/igy-fest-a-vasi-karacsonyi-las-vegas-galeriaval-3411984/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/12/CsakanyVegas12eredmeny485Megabajt.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/12/+otf/80x80/JkavnfPL9CfUuHDxd2sc405PVF9WRVJZX1NFQxXuOrjdJTyknndZgw2a7QTboh2PL2bMlEO1FdARfS6gA2N99Kl+5Lai__RQjZ5pwG9K+K4Ny7m6R1+YAiHb1oyI=/CsakanyVegas12eredmeny485Megabajt.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/igy-fest-a-vasi-karacsonyi-las-vegas-galeriaval-3411984/">Így fest a vasi, karácsonyi Las Vegas! – galériával</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/zsakbamacska-lett-a-15-millio-forintos-kormendi-haz-olvasonk-irta-utanajartunk-3417840/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/12/panaszosKormend09.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/12/+otf/80x80/imR0vVGT30LRQu5LVj2wpU5PVF9WRVJZX1NFQ8LJv8dZPaf9OHbDM6tKagTLrpBv+HGzZCtPaBbor8vMWeWTzgyiMF1x6Q8XLo8UJ+TQff4AAizlcQ6q2+93Yfw=/panaszosKormend09.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/zsakbamacska-lett-a-15-millio-forintos-kormendi-haz-olvasonk-irta-utanajartunk-3417840/">Zsákbamacska lett a 15 millió forintos körmendi ház – Olvasónk írta, utánajártunk!</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/mandiner-czegledy-az-ordog-ugyvedje-3415593/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/09/190527czegledyszuhogyidk62.jpeg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/09/+otf/80x80/VqaDd7Q3Omn1si6nUkQRkk5PVF9WRVJZX1NFQ__abrtdul8H+IccnOMhekEeZjkiGjz3028TXw+A4jAF2GMw83380y__aRSf6lVkWlSP3xk7CCyy69LhyPo__TL4Ao=/190527czegledyszuhogyidk62.jpeg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/mandiner-czegledy-az-ordog-ugyvedje-3415593/">Mandiner: Czeglédy „az ördög ügyvédje”?</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.vaol.hu/pr/az-egyedi-ajandek-a-legnagyobb-siker-3412032/">
                

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/12/reklamszekfacebookcover.png'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/12/+otf/80x80/o+__dnSrSypht6VBehEw1Bk5PVF9WRVJZX1NFQxXaM0LM0cnjK9QeafygV0zzc1gxI98V9iRA0A+UBPWqvv5aFpwTI__1GDBtuASPmV1MVlKjq9fEQ5__0VoBqaLM8=/reklamszekfacebookcover.png 80w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/162x162/o+__dnSrSypht6VBehEw1Bk5PVF9WRVJZX1NFQxXaM0LM0cnjK9QeafygV0zzc1gxI98V9iRA0A+UBPWqvv5aFpwTI__1GDBtuASPmV1MVlKjq9fEQ5__0VoBqaLM8=/reklamszekfacebookcover.png 162w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/74x74/o+__dnSrSypht6VBehEw1Bk5PVF9WRVJZX1NFQxXaM0LM0cnjK9QeafygV0zzc1gxI98V9iRA0A+UBPWqvv5aFpwTI__1GDBtuASPmV1MVlKjq9fEQ5__0VoBqaLM8=/reklamszekfacebookcover.png 74w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/71x71/o+__dnSrSypht6VBehEw1Bk5PVF9WRVJZX1NFQxXaM0LM0cnjK9QeafygV0zzc1gxI98V9iRA0A+UBPWqvv5aFpwTI__1GDBtuASPmV1MVlKjq9fEQ5__0VoBqaLM8=/reklamszekfacebookcover.png 71w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/62x62/o+__dnSrSypht6VBehEw1Bk5PVF9WRVJZX1NFQxXaM0LM0cnjK9QeafygV0zzc1gxI98V9iRA0A+UBPWqvv5aFpwTI__1GDBtuASPmV1MVlKjq9fEQ5__0VoBqaLM8=/reklamszekfacebookcover.png 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.vaol.hu/pr/az-egyedi-ajandek-a-legnagyobb-siker-3412032/" class="title">Az egyedi ajándék a legnagyobb siker</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/pr/tobb-mint-ezerketszaz-palyazat-erkezett-az-mvm-okosbutor-palyazatara-3407037/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/12/STM3928.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/12/+otf/163x163/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 163w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/78x78/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 78w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/75x75/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 75w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/62x62/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 62w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/80x80/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1354x1354/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/654x654/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 654w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/420x420/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 420w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/304x304/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 304w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/886x886/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 886w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1004x1004/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/777x777/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 777w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1320x1320/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/637x637/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 637w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/409x409/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 409w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/296x296/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 296w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/863x863/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 863w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/978x978/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 978w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/752x752/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 752w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/466x466/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 466w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/295x295/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 295w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/210x210/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 210w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/635x635/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 635w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/722x722/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 722w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/556x556/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 556w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/934x934/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 934w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/329x329/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 329w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/314x314/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 314w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/274x274/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 274w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/74x74/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/71x71/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/pr/tobb-mint-ezerketszaz-palyazat-erkezett-az-mvm-okosbutor-palyazatara-3407037/">Több mint ezerkétszáz pályázat érkezett az MVM okosbútor-pályázatára</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_22">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.vaol.hu/pr/a-nagy-szentgotthardi-retro-fesztival-3388629/">
                

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/11/szentgotthardretro2vasnepe.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/11/+otf/80x80/nCdFqJMAmvShvkcHa6wP1E5PVF9WRVJZX1NFQ7Cv+W____JzMhp5e1hWjE+3FYW6D4P7AuBfPpA5FQPjC7Vw__C1dHIqdvQdPwFIEImR1CRXBk68HFe6Q7lN1Q5eCo=/szentgotthardretro2vasnepe.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/162x162/nCdFqJMAmvShvkcHa6wP1E5PVF9WRVJZX1NFQ7Cv+W____JzMhp5e1hWjE+3FYW6D4P7AuBfPpA5FQPjC7Vw__C1dHIqdvQdPwFIEImR1CRXBk68HFe6Q7lN1Q5eCo=/szentgotthardretro2vasnepe.jpg 162w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/74x74/nCdFqJMAmvShvkcHa6wP1E5PVF9WRVJZX1NFQ7Cv+W____JzMhp5e1hWjE+3FYW6D4P7AuBfPpA5FQPjC7Vw__C1dHIqdvQdPwFIEImR1CRXBk68HFe6Q7lN1Q5eCo=/szentgotthardretro2vasnepe.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/71x71/nCdFqJMAmvShvkcHa6wP1E5PVF9WRVJZX1NFQ7Cv+W____JzMhp5e1hWjE+3FYW6D4P7AuBfPpA5FQPjC7Vw__C1dHIqdvQdPwFIEImR1CRXBk68HFe6Q7lN1Q5eCo=/szentgotthardretro2vasnepe.jpg 71w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/62x62/nCdFqJMAmvShvkcHa6wP1E5PVF9WRVJZX1NFQ7Cv+W____JzMhp5e1hWjE+3FYW6D4P7AuBfPpA5FQPjC7Vw__C1dHIqdvQdPwFIEImR1CRXBk68HFe6Q7lN1Q5eCo=/szentgotthardretro2vasnepe.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.vaol.hu/pr/a-nagy-szentgotthardi-retro-fesztival-3388629/" class="title">A Nagy Szentgotthárdi Retro Fesztivál</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/pr/a-legjobb-fiatal-zenemuveszek-dija-3413742/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/12/juniorprima2019V.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/12/+otf/163x163/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 163w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/78x78/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 78w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/75x75/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 75w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/62x62/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 62w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/80x80/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1354x1354/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/654x654/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 654w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/420x420/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 420w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/304x304/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 304w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/886x886/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 886w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1004x1004/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/777x777/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 777w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1320x1320/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/637x637/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 637w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/409x409/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 409w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/296x296/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 296w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/863x863/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 863w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/978x978/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 978w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/752x752/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 752w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/466x466/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 466w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/295x295/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 295w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/210x210/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 210w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/635x635/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 635w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/722x722/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 722w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/556x556/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 556w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/934x934/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 934w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/329x329/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 329w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/314x314/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 314w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/274x274/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 274w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/74x74/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/71x71/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/pr/a-legjobb-fiatal-zenemuveszek-dija-3413742/">A legjobb fiatal zeneművészek díja</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_25">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.vaol.hu/pr/nyelvvizsgakerdes-a-porondon-3420099/">
                

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/12/IMG70691768x1102.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/12/+otf/80x80/mBif2F9hsMxgKdQe9tQRbE5PVF9WRVJZX1NFQw43A4t483agtrvRGsNKtEmBun4sv2O6EARS0+8QDMfRzk89mlCf3tqFD4sO8W+1EpZO2XbX30otYcscB5e7a__4=/IMG70691768x1102.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/162x162/mBif2F9hsMxgKdQe9tQRbE5PVF9WRVJZX1NFQw43A4t483agtrvRGsNKtEmBun4sv2O6EARS0+8QDMfRzk89mlCf3tqFD4sO8W+1EpZO2XbX30otYcscB5e7a__4=/IMG70691768x1102.jpg 162w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/74x74/mBif2F9hsMxgKdQe9tQRbE5PVF9WRVJZX1NFQw43A4t483agtrvRGsNKtEmBun4sv2O6EARS0+8QDMfRzk89mlCf3tqFD4sO8W+1EpZO2XbX30otYcscB5e7a__4=/IMG70691768x1102.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/71x71/mBif2F9hsMxgKdQe9tQRbE5PVF9WRVJZX1NFQw43A4t483agtrvRGsNKtEmBun4sv2O6EARS0+8QDMfRzk89mlCf3tqFD4sO8W+1EpZO2XbX30otYcscB5e7a__4=/IMG70691768x1102.jpg 71w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/62x62/mBif2F9hsMxgKdQe9tQRbE5PVF9WRVJZX1NFQw43A4t483agtrvRGsNKtEmBun4sv2O6EARS0+8QDMfRzk89mlCf3tqFD4sO8W+1EpZO2XbX30otYcscB5e7a__4=/IMG70691768x1102.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.vaol.hu/pr/nyelvvizsgakerdes-a-porondon-3420099/" class="title">Nyelvvizsgakérdés a porondon</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu titlepic'><div class='container'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/tobb-mint-110-nevezo-a-mikulas-ralin-133514/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Több mint 110 nevező a Mikulás-ralin' class='title'>Több mint 110 nevező a Mikulás-ralin</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfenyves/hireink/december-elejetol-ujra-varja-az-utasokat-a-balatonfenyvesi-kisvasut-133428/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='December elejétől újra várja az utasokat a balatonfenyvesi kisvasút' class='title'>December elejétől újra várja az utasokat a balatonfenyvesi kisvasút</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.12.07.</span><span class='second'>00.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/23-taxi4-mikulas-rallye-hivatalos-futam-130303/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='23. Taxi4 – Mikulás Rallye hivatalos futam' class='title'>23. Taxi4 – Mikulás Rallye hivatalos futam</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.12.07.</span><span class='second'>08.00.</span><span class='third'>Balatonlelle</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonlelle/programok/iv-mikulas-regatta-131124/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='IV. Mikulás Regatta' class='title'>IV. Mikulás Regatta</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.12.07.</span><span class='second'>09.00.</span><span class='third'>Hévíz Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/kenu-es-gyalogtura-127391/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kenu és gyalogtúra' class='title'>Kenu és gyalogtúra</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.12.07.</span><span class='second'>09.00.</span><span class='third'>Zalakaros</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zalakaros/programok/mikulas-hetvege-zalakaroson-128953/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Mikulás hétvége Zalakaroson' class='title'>Mikulás hétvége Zalakaroson</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="70660" class="goaZone goaDesktop"></div>


<div>
<div id="adoceangemhutdlpqlerll" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuwkrtfnosha" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/figyelem-csalok-gyujtenek-penzt-3421971/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/12/tescopenz191206CSG4110.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/12/+otf/163x163/__FbXnUwgYVIBbYa8yjEWtE5PVF9WRVJZX1NFQ4lWjzG__Q4CxGXpqYzbRA6PsiNCBmwF38z5MtbpLQ7xiWbdtZ8GTekN5VH93bbZQSg==/tescopenz191206CSG4110.jpg 163w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/78x78/__FbXnUwgYVIBbYa8yjEWtE5PVF9WRVJZX1NFQ4lWjzG__Q4CxGXpqYzbRA6PsiNCBmwF38z5MtbpLQ7xiWbdtZ8GTekN5VH93bbZQSg==/tescopenz191206CSG4110.jpg 78w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/75x75/__FbXnUwgYVIBbYa8yjEWtE5PVF9WRVJZX1NFQ4lWjzG__Q4CxGXpqYzbRA6PsiNCBmwF38z5MtbpLQ7xiWbdtZ8GTekN5VH93bbZQSg==/tescopenz191206CSG4110.jpg 75w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/62x62/__FbXnUwgYVIBbYa8yjEWtE5PVF9WRVJZX1NFQ4lWjzG__Q4CxGXpqYzbRA6PsiNCBmwF38z5MtbpLQ7xiWbdtZ8GTekN5VH93bbZQSg==/tescopenz191206CSG4110.jpg 62w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/80x80/__FbXnUwgYVIBbYa8yjEWtE5PVF9WRVJZX1NFQ4lWjzG__Q4CxGXpqYzbRA6PsiNCBmwF38z5MtbpLQ7xiWbdtZ8GTekN5VH93bbZQSg==/tescopenz191206CSG4110.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1354x1354/__FbXnUwgYVIBbYa8yjEWtE5PVF9WRVJZX1NFQ4lWjzG__Q4CxGXpqYzbRA6PsiNCBmwF38z5MtbpLQ7xiWbdtZ8GTekN5VH93bbZQSg==/tescopenz191206CSG4110.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/654x654/__FbXnUwgYVIBbYa8yjEWtE5PVF9WRVJZX1NFQ4lWjzG__Q4CxGXpqYzbRA6PsiNCBmwF38z5MtbpLQ7xiWbdtZ8GTekN5VH93bbZQSg==/tescopenz191206CSG4110.jpg 654w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/420x420/__FbXnUwgYVIBbYa8yjEWtE5PVF9WRVJZX1NFQ4lWjzG__Q4CxGXpqYzbRA6PsiNCBmwF38z5MtbpLQ7xiWbdtZ8GTekN5VH93bbZQSg==/tescopenz191206CSG4110.jpg 420w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/304x304/__FbXnUwgYVIBbYa8yjEWtE5PVF9WRVJZX1NFQ4lWjzG__Q4CxGXpqYzbRA6PsiNCBmwF38z5MtbpLQ7xiWbdtZ8GTekN5VH93bbZQSg==/tescopenz191206CSG4110.jpg 304w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/886x886/__FbXnUwgYVIBbYa8yjEWtE5PVF9WRVJZX1NFQ4lWjzG__Q4CxGXpqYzbRA6PsiNCBmwF38z5MtbpLQ7xiWbdtZ8GTekN5VH93bbZQSg==/tescopenz191206CSG4110.jpg 886w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1004x1004/__FbXnUwgYVIBbYa8yjEWtE5PVF9WRVJZX1NFQ4lWjzG__Q4CxGXpqYzbRA6PsiNCBmwF38z5MtbpLQ7xiWbdtZ8GTekN5VH93bbZQSg==/tescopenz191206CSG4110.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/777x777/__FbXnUwgYVIBbYa8yjEWtE5PVF9WRVJZX1NFQ4lWjzG__Q4CxGXpqYzbRA6PsiNCBmwF38z5MtbpLQ7xiWbdtZ8GTekN5VH93bbZQSg==/tescopenz191206CSG4110.jpg 777w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1320x1320/__FbXnUwgYVIBbYa8yjEWtE5PVF9WRVJZX1NFQ4lWjzG__Q4CxGXpqYzbRA6PsiNCBmwF38z5MtbpLQ7xiWbdtZ8GTekN5VH93bbZQSg==/tescopenz191206CSG4110.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/637x637/__FbXnUwgYVIBbYa8yjEWtE5PVF9WRVJZX1NFQ4lWjzG__Q4CxGXpqYzbRA6PsiNCBmwF38z5MtbpLQ7xiWbdtZ8GTekN5VH93bbZQSg==/tescopenz191206CSG4110.jpg 637w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/409x409/__FbXnUwgYVIBbYa8yjEWtE5PVF9WRVJZX1NFQ4lWjzG__Q4CxGXpqYzbRA6PsiNCBmwF38z5MtbpLQ7xiWbdtZ8GTekN5VH93bbZQSg==/tescopenz191206CSG4110.jpg 409w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/296x296/__FbXnUwgYVIBbYa8yjEWtE5PVF9WRVJZX1NFQ4lWjzG__Q4CxGXpqYzbRA6PsiNCBmwF38z5MtbpLQ7xiWbdtZ8GTekN5VH93bbZQSg==/tescopenz191206CSG4110.jpg 296w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/863x863/__FbXnUwgYVIBbYa8yjEWtE5PVF9WRVJZX1NFQ4lWjzG__Q4CxGXpqYzbRA6PsiNCBmwF38z5MtbpLQ7xiWbdtZ8GTekN5VH93bbZQSg==/tescopenz191206CSG4110.jpg 863w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/978x978/__FbXnUwgYVIBbYa8yjEWtE5PVF9WRVJZX1NFQ4lWjzG__Q4CxGXpqYzbRA6PsiNCBmwF38z5MtbpLQ7xiWbdtZ8GTekN5VH93bbZQSg==/tescopenz191206CSG4110.jpg 978w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/752x752/__FbXnUwgYVIBbYa8yjEWtE5PVF9WRVJZX1NFQ4lWjzG__Q4CxGXpqYzbRA6PsiNCBmwF38z5MtbpLQ7xiWbdtZ8GTekN5VH93bbZQSg==/tescopenz191206CSG4110.jpg 752w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/466x466/__FbXnUwgYVIBbYa8yjEWtE5PVF9WRVJZX1NFQ4lWjzG__Q4CxGXpqYzbRA6PsiNCBmwF38z5MtbpLQ7xiWbdtZ8GTekN5VH93bbZQSg==/tescopenz191206CSG4110.jpg 466w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/295x295/__FbXnUwgYVIBbYa8yjEWtE5PVF9WRVJZX1NFQ4lWjzG__Q4CxGXpqYzbRA6PsiNCBmwF38z5MtbpLQ7xiWbdtZ8GTekN5VH93bbZQSg==/tescopenz191206CSG4110.jpg 295w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/210x210/__FbXnUwgYVIBbYa8yjEWtE5PVF9WRVJZX1NFQ4lWjzG__Q4CxGXpqYzbRA6PsiNCBmwF38z5MtbpLQ7xiWbdtZ8GTekN5VH93bbZQSg==/tescopenz191206CSG4110.jpg 210w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/635x635/__FbXnUwgYVIBbYa8yjEWtE5PVF9WRVJZX1NFQ4lWjzG__Q4CxGXpqYzbRA6PsiNCBmwF38z5MtbpLQ7xiWbdtZ8GTekN5VH93bbZQSg==/tescopenz191206CSG4110.jpg 635w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/722x722/__FbXnUwgYVIBbYa8yjEWtE5PVF9WRVJZX1NFQ4lWjzG__Q4CxGXpqYzbRA6PsiNCBmwF38z5MtbpLQ7xiWbdtZ8GTekN5VH93bbZQSg==/tescopenz191206CSG4110.jpg 722w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/556x556/__FbXnUwgYVIBbYa8yjEWtE5PVF9WRVJZX1NFQ4lWjzG__Q4CxGXpqYzbRA6PsiNCBmwF38z5MtbpLQ7xiWbdtZ8GTekN5VH93bbZQSg==/tescopenz191206CSG4110.jpg 556w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/934x934/__FbXnUwgYVIBbYa8yjEWtE5PVF9WRVJZX1NFQ4lWjzG__Q4CxGXpqYzbRA6PsiNCBmwF38z5MtbpLQ7xiWbdtZ8GTekN5VH93bbZQSg==/tescopenz191206CSG4110.jpg 934w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/329x329/__FbXnUwgYVIBbYa8yjEWtE5PVF9WRVJZX1NFQ4lWjzG__Q4CxGXpqYzbRA6PsiNCBmwF38z5MtbpLQ7xiWbdtZ8GTekN5VH93bbZQSg==/tescopenz191206CSG4110.jpg 329w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/314x314/__FbXnUwgYVIBbYa8yjEWtE5PVF9WRVJZX1NFQ4lWjzG__Q4CxGXpqYzbRA6PsiNCBmwF38z5MtbpLQ7xiWbdtZ8GTekN5VH93bbZQSg==/tescopenz191206CSG4110.jpg 314w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/274x274/__FbXnUwgYVIBbYa8yjEWtE5PVF9WRVJZX1NFQ4lWjzG__Q4CxGXpqYzbRA6PsiNCBmwF38z5MtbpLQ7xiWbdtZ8GTekN5VH93bbZQSg==/tescopenz191206CSG4110.jpg 274w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/74x74/__FbXnUwgYVIBbYa8yjEWtE5PVF9WRVJZX1NFQ4lWjzG__Q4CxGXpqYzbRA6PsiNCBmwF38z5MtbpLQ7xiWbdtZ8GTekN5VH93bbZQSg==/tescopenz191206CSG4110.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/71x71/__FbXnUwgYVIBbYa8yjEWtE5PVF9WRVJZX1NFQ4lWjzG__Q4CxGXpqYzbRA6PsiNCBmwF38z5MtbpLQ7xiWbdtZ8GTekN5VH93bbZQSg==/tescopenz191206CSG4110.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                több városban is                            </span>
                                                                                            <span class="enews-article-offerer-author">Lakosi Gabriella</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.vaol.hu/kozelet/helyi-kozelet/figyelem-csalok-gyujtenek-penzt-3421971/">Figyelem: csalók gyűjtenek pénzt!</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4106531" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuqecgejofbk" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqmpqmxrllu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Röplabda</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.vaol.hu/sport/helyi-sport/egy-orat-birtak-a-zold-feherek-3421728/">Egy órát bírtak a zöld-fehérek</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Nem született meglepetés, a Hungast-Haladás Szombathely sérülések miatt megtizedelt női röplabdacsapata három szettben kikapott a győzelmével a tabella élére lépő Kaposvár vendégeként.
</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Fáradt a tested, nyomja a sírhalom, Tiéd a csend, a nyugalom, mienk a könny, a fájdalom. Akartunk mi annyi jót és szépet, De a sors életünkben mindent összetépett.&quot; A gyászoló család mély fájdalommal tudatja mindazokkal, akik ismerték, szerették, hogy BALDAUF ELEK 69 évesen itt hagyott bennünket. Örök nyugalomra helyezése kedden, december 10-én 14.30-kor lesz a herényi temetőben. Gyászmise előtte 13.30-kor a kámoni templomban. Minden külön értesítés helyett. Bánatos szerettei</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy HORVÁTH ISTVÁNNÉ szül. Pados Ilona életének 80. évében visszaadta lelkét a Teremtőnek. Végső nyugalomra helyezése Gencsapáti felső temetőjében 2019. december 10-én lesz, az apáti templomban 14 órakor kezdődő gyászmisét követően. Ezúton mondunk köszönetet mindazoknak, akik bánatunkban együttéreznek velünk. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy PÁLMAY GÉZA életének 77. évében elhunyt. Hamvasztás utáni búcsúztatása és az urna elhelyezése december 10-én, kedden, a 13 órakor kezdődő gyászmisével lesz Szombathelyen, az oladi új templomban. Köszönetet mondunk mindazoknak, akik bánatunkban együttéreznek velünk, de kérjük a személyes részvétnyilvánítás mellőzését. Tiszteletüket, kegyeletüket szálvirággal róják le a helyszűke miatt. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy FARKAS DEZSŐ életének 94. évében elhunyt. Temetése 2019. december 09-én 15 órakor lesz a sárvári városi temetőben. Gyászmise aznap 06.45 órakor a Szent László katolikus templomban. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Te ott vársz rám, ahol nincs fájdalom, Álmaid őrizze béke és nyugalom.&quot; Szomorú szívvel emlékezünk GECSE ISTVÁN halálának 20. évfordulóján. Szerető felesége és családja</div>
                            <div class="swiper-slide">&quot;Te, aki annyi szeretetet adtál, Te, aki mindig mellettünk álltál, Te, aki sosem kértél, csal adtál, Örökre elmentél, de szereteted szívünkben örökké él.&quot; Soha el nem múló szeretetettel emlékezünk GERÖLY ISTVÁN halálának 2. évfordulóján. Szerető felesége és családja</div>
                            <div class="swiper-slide">&quot;Úgy ment el, ahogy élt, Csendesen emberként.&quot; Fájdalommal tudatjuk, hogy  TÓTH SÁNDOR LAJOS a Cipőgyár nyugdíjasa 73 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2019. december 10-én, kedden 12.15-kor lesz a Jáki úti temető kis ravatalozójában. Gyászmise aznap 11.15-kor lesz a Szombathely Szőllős-Jézus szíve templomban. Egyben köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik. Kérjük a részvétnyilvánítás mellőzését.  Gyászoló húga, öccse és családja</div>
                            <div class="swiper-slide">&quot;Fájó könnyeink hullanak érted, örökké szeretünk és nem feledünk téged.&quot; Fájó szívvel emlékezünk KONDICS JÓZSEF  halálának 1. évfordulóján Szerető felesége</div>
                            <div class="swiper-slide">&quot;Véget ért a szenvedése, Szívében nyugalom, Miénkben, kik itt maradtunk, El nem múló fájdalom.&quot; Mély fájdalommal tudatjuk, hogy szeretett édesanyám, anyósom, nagymamánk, KOVÁCS LÁSZLÓNÉ szül. Szilágyi Márta életének 83. évében 2019. november 30-án elhunyt. Temetése december 7-én, szombaton 11.00 órakor lesz a Jáki úti temetőben. Engesztelő szentmise a temetés napján 7.30-kor a Székesegyház Madonna-kápolnájában. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Küzdöttél, de már nem lehet, Csend ölel át és szeretet. Csak az hal meg kit felednek, Örökké él, kit igazán szeretnek.&quot; Bánatos szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy a drága jó gyermek, testvér, férj, édesapa, nagyapa GAZDAG ISTVÁN 71 éves korában elhunyt. Temetése 2019. december 7-én, szombaton 14 órakor a cáki temetőben lesz. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Szemét örökre lezárta, a szív megszűnt dobogni...&quot; Sajnálattal tudatjuk mindazokkal, akik ismerték és szerették, hogy édesapánk BOGNÁR LÁSZLÓ 2019. november 25-én, életének 75. évében elhunyt. Búcsúztatója és hamvainak örök nyugalomba helyezése 2019. december 9-én, hétfőn, 14 órakor lesz a szentgotthárdi temetőben. Kérjük a személyes részvétnyilvánítás mellőzését. Egyúttal köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. A gyászoló család: lányai, unokái, dédunokái</div>
                            <div class="swiper-slide">&quot;Óriás szívedet két marékkal szórtad, adtál szeretetet rossznak is meg jónak. Neked pici öröm, halvány kis nevetés, Inkább kín jutott, könny és szenvedés. Hiányod bírhatatlan! - Elviselni nehéz, Örökké megtart szívünkben az emlékezés.&quot; Fájó szívvel emlékezünk VARGA JÓZSEF halálának 5. évfordulójára Szerető családja</div>
                            <div class="swiper-slide">&quot;Küzdöttem értetek szívvel és erővel, de mint a büszke fák, végül ledőltem. Most szívemből kérem tőletek, Szeressétek egymást, mert én már nem leszek.&quot; Fájdalommal tudatjuk, hogy a szeretett férj, édesapa BOROS JENŐ méltósággal viselt betegségben, életének 75. évében megpihent. A gyászmise 2019. december 7-én (szombaton) 10.30-kor lesz az ozmánbüki templomban. Hamvainak nyugalomra helyezése szűk családi körben történik. Kérjük a személyes részvétnyilvánítás, koszorúk, sírcsokrok mellőzését. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Egy hattyú száll fölöttem magasan, Az zengi ezt az édes éneket - Oh lassan szállj és hosszan énekelj, Haldokló hattyúm, szép emlékezet!...&quot; Fájdalomtól megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy SZAKÁLY-TULI ANDREA 2019. november 29-én, életének 38. évében váratlanul eltávozott közülünk. Örök nyugalomra helyezése 2019. december 7-én, szombaton a Kálvária-templomban 11 órakor kezdődő gyászmisét követően 12.15-kor lesz a Jáki úti temetőben. Egyúttal köszönetet mondunk mindazoknak, akik drága szerettünket utolsó útjára elkísérik, gyászunkban bármely módon osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Valahol jó és rossz között létezik egy kert... Ott találkozunk.&quot; Bánatos szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy MAGYAR JÁNOS életének 49. évében szíve megpihent. Gyászmisei búcsúztatása 2019. december 9-én, hétfőn 10 órakor lesz a kőszegi Rózsafüzér Királynője zárdatemplomban. Szerettei kérésére fehér színű virággal kísérjük utolsó útjára. Ezúton köszönetet mondunk mindazoknak, akik gyászunkban bármely módon együttéreznek velünk. Kérjük a részvétnyilvánítás mellőzését. Szerető családja</div>
                            <div class="swiper-slide">&quot;Búcsúztam volna tőletek, de erőm nem engedett, Így búcsú nélkül szívetekben tovább élhetek.&quot; Fájdalommal tudatjuk mindazokkal, akik ismerék és szerették, hogy BEJCZI ZOLTÁN életének 65. évében váratlanul elhunyt. Temetése december 6-án, pénteken 14.15-kor kezdődő gyászmisét követően 15 órakor a gyöngyösfalui (Ludadi) temetőben lesz. Ezúttal köszönetetm mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Kérjük a részvétnyilvánítás mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Küzdelmes volt az út, mely most véget ért, Fáradt tested megpihenni tért. Végső utadra indulj megnyugodva, Szeretetünk elkísér égi otthonodba.&quot; Megtört szívvel tudatjuk, hogy szeretett édesanyánk, nagymamánk, dédnagymamánk, üknagymamánk, anyósunk ÖZV. SÖPTEI JÁNOSNÉ szül. Bozi Mária életének 96. évében drága szíve megszűnt dobogni. Búcsúztatása 2019. december 6-án a 14.30-kor kezdődő gyászmise után 15.15-kor lesz a kisunyomi temetőben. Egyben köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Búcsúztam volna tőletek, de erőm nem engedett. Így búcsú nélkül szívetekben tovább élhetek. &quot;  A gyászoló család tudatja mindazokkal, akik ismerték és szerették, hog<b>y RABOTKÁNÉ ZALÁN VIKTÓRI</b>A 2019. november 21-én életének 53. évében elhunyt. Drága halottunkat 2019. december 7-én (szombat) 13 órakor kísérjük utolsó útjára a Rábatöttösi temetőben. Gyászolják: férje, fia és családja, barátai. Emlékét szívünkben őrizzük.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SOMOGYI DEZSŐ 83 éves korában elhunyt. Temetése 2019. december 5-én 14 órakor lesz az alsósági evangélikus temetőben. Gyászoló család Celldömölk, Kemeneskápolna, Kenyeri</div>
                            <div class="swiper-slide">&quot;Mikor a lelkem roskadozva vittem, csöndesen és váratlanul átölelt az Isten.&quot; Szomorú szívvel tudatjuk, hogy  CSÁSZÁR JÓZSEF gyémántdiplomás pedagógus életének 85. évében örökre megpihent. Temetése 2019. december 6-án 14 órai gyászmisét követően 15 órakor lesz a sárvári városi temetőben. Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="4746203" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhunfjmhwhkaf" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhutlikjkihxz" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/digitalia/quarry-jatekra-epult-az-ericsson-programozo-bajnoksaga-3421725/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/12/fiatalirodaszamitogepstartupshutterstock161444039.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/12/+otf/163x163/9EPa9BwmO88jLlHsm7LvJU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQk260LnNFJSIZzEtDL6xCWB2QbmEnfssMrMd+cKGYShfFWFMT4JD8DgQBLn9dLA=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 163w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/78x78/9EPa9BwmO88jLlHsm7LvJU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQk260LnNFJSIZzEtDL6xCWB2QbmEnfssMrMd+cKGYShfFWFMT4JD8DgQBLn9dLA=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 78w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/75x75/9EPa9BwmO88jLlHsm7LvJU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQk260LnNFJSIZzEtDL6xCWB2QbmEnfssMrMd+cKGYShfFWFMT4JD8DgQBLn9dLA=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 75w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/62x62/9EPa9BwmO88jLlHsm7LvJU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQk260LnNFJSIZzEtDL6xCWB2QbmEnfssMrMd+cKGYShfFWFMT4JD8DgQBLn9dLA=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 62w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/80x80/9EPa9BwmO88jLlHsm7LvJU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQk260LnNFJSIZzEtDL6xCWB2QbmEnfssMrMd+cKGYShfFWFMT4JD8DgQBLn9dLA=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1354x1354/9EPa9BwmO88jLlHsm7LvJU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQk260LnNFJSIZzEtDL6xCWB2QbmEnfssMrMd+cKGYShfFWFMT4JD8DgQBLn9dLA=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/654x654/9EPa9BwmO88jLlHsm7LvJU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQk260LnNFJSIZzEtDL6xCWB2QbmEnfssMrMd+cKGYShfFWFMT4JD8DgQBLn9dLA=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 654w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/420x420/9EPa9BwmO88jLlHsm7LvJU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQk260LnNFJSIZzEtDL6xCWB2QbmEnfssMrMd+cKGYShfFWFMT4JD8DgQBLn9dLA=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 420w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/304x304/9EPa9BwmO88jLlHsm7LvJU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQk260LnNFJSIZzEtDL6xCWB2QbmEnfssMrMd+cKGYShfFWFMT4JD8DgQBLn9dLA=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 304w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/886x886/9EPa9BwmO88jLlHsm7LvJU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQk260LnNFJSIZzEtDL6xCWB2QbmEnfssMrMd+cKGYShfFWFMT4JD8DgQBLn9dLA=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 886w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1004x1004/9EPa9BwmO88jLlHsm7LvJU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQk260LnNFJSIZzEtDL6xCWB2QbmEnfssMrMd+cKGYShfFWFMT4JD8DgQBLn9dLA=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/777x777/9EPa9BwmO88jLlHsm7LvJU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQk260LnNFJSIZzEtDL6xCWB2QbmEnfssMrMd+cKGYShfFWFMT4JD8DgQBLn9dLA=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 777w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1320x1320/9EPa9BwmO88jLlHsm7LvJU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQk260LnNFJSIZzEtDL6xCWB2QbmEnfssMrMd+cKGYShfFWFMT4JD8DgQBLn9dLA=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/637x637/9EPa9BwmO88jLlHsm7LvJU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQk260LnNFJSIZzEtDL6xCWB2QbmEnfssMrMd+cKGYShfFWFMT4JD8DgQBLn9dLA=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 637w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/409x409/9EPa9BwmO88jLlHsm7LvJU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQk260LnNFJSIZzEtDL6xCWB2QbmEnfssMrMd+cKGYShfFWFMT4JD8DgQBLn9dLA=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 409w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/296x296/9EPa9BwmO88jLlHsm7LvJU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQk260LnNFJSIZzEtDL6xCWB2QbmEnfssMrMd+cKGYShfFWFMT4JD8DgQBLn9dLA=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 296w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/863x863/9EPa9BwmO88jLlHsm7LvJU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQk260LnNFJSIZzEtDL6xCWB2QbmEnfssMrMd+cKGYShfFWFMT4JD8DgQBLn9dLA=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 863w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/978x978/9EPa9BwmO88jLlHsm7LvJU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQk260LnNFJSIZzEtDL6xCWB2QbmEnfssMrMd+cKGYShfFWFMT4JD8DgQBLn9dLA=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 978w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/752x752/9EPa9BwmO88jLlHsm7LvJU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQk260LnNFJSIZzEtDL6xCWB2QbmEnfssMrMd+cKGYShfFWFMT4JD8DgQBLn9dLA=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 752w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/466x466/9EPa9BwmO88jLlHsm7LvJU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQk260LnNFJSIZzEtDL6xCWB2QbmEnfssMrMd+cKGYShfFWFMT4JD8DgQBLn9dLA=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 466w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/295x295/9EPa9BwmO88jLlHsm7LvJU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQk260LnNFJSIZzEtDL6xCWB2QbmEnfssMrMd+cKGYShfFWFMT4JD8DgQBLn9dLA=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 295w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/210x210/9EPa9BwmO88jLlHsm7LvJU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQk260LnNFJSIZzEtDL6xCWB2QbmEnfssMrMd+cKGYShfFWFMT4JD8DgQBLn9dLA=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 210w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/635x635/9EPa9BwmO88jLlHsm7LvJU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQk260LnNFJSIZzEtDL6xCWB2QbmEnfssMrMd+cKGYShfFWFMT4JD8DgQBLn9dLA=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 635w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/722x722/9EPa9BwmO88jLlHsm7LvJU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQk260LnNFJSIZzEtDL6xCWB2QbmEnfssMrMd+cKGYShfFWFMT4JD8DgQBLn9dLA=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 722w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/556x556/9EPa9BwmO88jLlHsm7LvJU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQk260LnNFJSIZzEtDL6xCWB2QbmEnfssMrMd+cKGYShfFWFMT4JD8DgQBLn9dLA=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 556w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/934x934/9EPa9BwmO88jLlHsm7LvJU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQk260LnNFJSIZzEtDL6xCWB2QbmEnfssMrMd+cKGYShfFWFMT4JD8DgQBLn9dLA=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 934w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/329x329/9EPa9BwmO88jLlHsm7LvJU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQk260LnNFJSIZzEtDL6xCWB2QbmEnfssMrMd+cKGYShfFWFMT4JD8DgQBLn9dLA=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 329w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/314x314/9EPa9BwmO88jLlHsm7LvJU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQk260LnNFJSIZzEtDL6xCWB2QbmEnfssMrMd+cKGYShfFWFMT4JD8DgQBLn9dLA=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 314w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/274x274/9EPa9BwmO88jLlHsm7LvJU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQk260LnNFJSIZzEtDL6xCWB2QbmEnfssMrMd+cKGYShfFWFMT4JD8DgQBLn9dLA=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 274w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/74x74/9EPa9BwmO88jLlHsm7LvJU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQk260LnNFJSIZzEtDL6xCWB2QbmEnfssMrMd+cKGYShfFWFMT4JD8DgQBLn9dLA=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/71x71/9EPa9BwmO88jLlHsm7LvJU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQk260LnNFJSIZzEtDL6xCWB2QbmEnfssMrMd+cKGYShfFWFMT4JD8DgQBLn9dLA=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Intelligens adatmozgatás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/digitalia/quarry-jatekra-epult-az-ericsson-programozo-bajnoksaga-3421725/">Quarry játékra épült az Ericsson Programozó Bajnoksága</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/sport/helyi-sport/egis-kormend-a-133-szomszedvari-rangado-kovetkezik-3421695/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/12/EgisKormendKataja22.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/12/+otf/163x163/pPHcHHzO55tDts3zg9oCGk5PVF9WRVJZX1NFQ+QPnyoAC6__tNrMJ5QgRFpltD6qMdre1EbnHiordJ7FcnVbC0pobitl5r++DMd18yXA7boZDz58FOfv4qNkcyFY=/EgisKormendKataja22.jpg 163w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/78x78/pPHcHHzO55tDts3zg9oCGk5PVF9WRVJZX1NFQ+QPnyoAC6__tNrMJ5QgRFpltD6qMdre1EbnHiordJ7FcnVbC0pobitl5r++DMd18yXA7boZDz58FOfv4qNkcyFY=/EgisKormendKataja22.jpg 78w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/75x75/pPHcHHzO55tDts3zg9oCGk5PVF9WRVJZX1NFQ+QPnyoAC6__tNrMJ5QgRFpltD6qMdre1EbnHiordJ7FcnVbC0pobitl5r++DMd18yXA7boZDz58FOfv4qNkcyFY=/EgisKormendKataja22.jpg 75w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/62x62/pPHcHHzO55tDts3zg9oCGk5PVF9WRVJZX1NFQ+QPnyoAC6__tNrMJ5QgRFpltD6qMdre1EbnHiordJ7FcnVbC0pobitl5r++DMd18yXA7boZDz58FOfv4qNkcyFY=/EgisKormendKataja22.jpg 62w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/80x80/pPHcHHzO55tDts3zg9oCGk5PVF9WRVJZX1NFQ+QPnyoAC6__tNrMJ5QgRFpltD6qMdre1EbnHiordJ7FcnVbC0pobitl5r++DMd18yXA7boZDz58FOfv4qNkcyFY=/EgisKormendKataja22.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1354x1354/pPHcHHzO55tDts3zg9oCGk5PVF9WRVJZX1NFQ+QPnyoAC6__tNrMJ5QgRFpltD6qMdre1EbnHiordJ7FcnVbC0pobitl5r++DMd18yXA7boZDz58FOfv4qNkcyFY=/EgisKormendKataja22.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/654x654/pPHcHHzO55tDts3zg9oCGk5PVF9WRVJZX1NFQ+QPnyoAC6__tNrMJ5QgRFpltD6qMdre1EbnHiordJ7FcnVbC0pobitl5r++DMd18yXA7boZDz58FOfv4qNkcyFY=/EgisKormendKataja22.jpg 654w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/420x420/pPHcHHzO55tDts3zg9oCGk5PVF9WRVJZX1NFQ+QPnyoAC6__tNrMJ5QgRFpltD6qMdre1EbnHiordJ7FcnVbC0pobitl5r++DMd18yXA7boZDz58FOfv4qNkcyFY=/EgisKormendKataja22.jpg 420w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/304x304/pPHcHHzO55tDts3zg9oCGk5PVF9WRVJZX1NFQ+QPnyoAC6__tNrMJ5QgRFpltD6qMdre1EbnHiordJ7FcnVbC0pobitl5r++DMd18yXA7boZDz58FOfv4qNkcyFY=/EgisKormendKataja22.jpg 304w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/886x886/pPHcHHzO55tDts3zg9oCGk5PVF9WRVJZX1NFQ+QPnyoAC6__tNrMJ5QgRFpltD6qMdre1EbnHiordJ7FcnVbC0pobitl5r++DMd18yXA7boZDz58FOfv4qNkcyFY=/EgisKormendKataja22.jpg 886w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1004x1004/pPHcHHzO55tDts3zg9oCGk5PVF9WRVJZX1NFQ+QPnyoAC6__tNrMJ5QgRFpltD6qMdre1EbnHiordJ7FcnVbC0pobitl5r++DMd18yXA7boZDz58FOfv4qNkcyFY=/EgisKormendKataja22.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/777x777/pPHcHHzO55tDts3zg9oCGk5PVF9WRVJZX1NFQ+QPnyoAC6__tNrMJ5QgRFpltD6qMdre1EbnHiordJ7FcnVbC0pobitl5r++DMd18yXA7boZDz58FOfv4qNkcyFY=/EgisKormendKataja22.jpg 777w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1320x1320/pPHcHHzO55tDts3zg9oCGk5PVF9WRVJZX1NFQ+QPnyoAC6__tNrMJ5QgRFpltD6qMdre1EbnHiordJ7FcnVbC0pobitl5r++DMd18yXA7boZDz58FOfv4qNkcyFY=/EgisKormendKataja22.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/637x637/pPHcHHzO55tDts3zg9oCGk5PVF9WRVJZX1NFQ+QPnyoAC6__tNrMJ5QgRFpltD6qMdre1EbnHiordJ7FcnVbC0pobitl5r++DMd18yXA7boZDz58FOfv4qNkcyFY=/EgisKormendKataja22.jpg 637w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/409x409/pPHcHHzO55tDts3zg9oCGk5PVF9WRVJZX1NFQ+QPnyoAC6__tNrMJ5QgRFpltD6qMdre1EbnHiordJ7FcnVbC0pobitl5r++DMd18yXA7boZDz58FOfv4qNkcyFY=/EgisKormendKataja22.jpg 409w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/296x296/pPHcHHzO55tDts3zg9oCGk5PVF9WRVJZX1NFQ+QPnyoAC6__tNrMJ5QgRFpltD6qMdre1EbnHiordJ7FcnVbC0pobitl5r++DMd18yXA7boZDz58FOfv4qNkcyFY=/EgisKormendKataja22.jpg 296w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/863x863/pPHcHHzO55tDts3zg9oCGk5PVF9WRVJZX1NFQ+QPnyoAC6__tNrMJ5QgRFpltD6qMdre1EbnHiordJ7FcnVbC0pobitl5r++DMd18yXA7boZDz58FOfv4qNkcyFY=/EgisKormendKataja22.jpg 863w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/978x978/pPHcHHzO55tDts3zg9oCGk5PVF9WRVJZX1NFQ+QPnyoAC6__tNrMJ5QgRFpltD6qMdre1EbnHiordJ7FcnVbC0pobitl5r++DMd18yXA7boZDz58FOfv4qNkcyFY=/EgisKormendKataja22.jpg 978w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/752x752/pPHcHHzO55tDts3zg9oCGk5PVF9WRVJZX1NFQ+QPnyoAC6__tNrMJ5QgRFpltD6qMdre1EbnHiordJ7FcnVbC0pobitl5r++DMd18yXA7boZDz58FOfv4qNkcyFY=/EgisKormendKataja22.jpg 752w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/466x466/pPHcHHzO55tDts3zg9oCGk5PVF9WRVJZX1NFQ+QPnyoAC6__tNrMJ5QgRFpltD6qMdre1EbnHiordJ7FcnVbC0pobitl5r++DMd18yXA7boZDz58FOfv4qNkcyFY=/EgisKormendKataja22.jpg 466w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/295x295/pPHcHHzO55tDts3zg9oCGk5PVF9WRVJZX1NFQ+QPnyoAC6__tNrMJ5QgRFpltD6qMdre1EbnHiordJ7FcnVbC0pobitl5r++DMd18yXA7boZDz58FOfv4qNkcyFY=/EgisKormendKataja22.jpg 295w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/210x210/pPHcHHzO55tDts3zg9oCGk5PVF9WRVJZX1NFQ+QPnyoAC6__tNrMJ5QgRFpltD6qMdre1EbnHiordJ7FcnVbC0pobitl5r++DMd18yXA7boZDz58FOfv4qNkcyFY=/EgisKormendKataja22.jpg 210w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/635x635/pPHcHHzO55tDts3zg9oCGk5PVF9WRVJZX1NFQ+QPnyoAC6__tNrMJ5QgRFpltD6qMdre1EbnHiordJ7FcnVbC0pobitl5r++DMd18yXA7boZDz58FOfv4qNkcyFY=/EgisKormendKataja22.jpg 635w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/722x722/pPHcHHzO55tDts3zg9oCGk5PVF9WRVJZX1NFQ+QPnyoAC6__tNrMJ5QgRFpltD6qMdre1EbnHiordJ7FcnVbC0pobitl5r++DMd18yXA7boZDz58FOfv4qNkcyFY=/EgisKormendKataja22.jpg 722w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/556x556/pPHcHHzO55tDts3zg9oCGk5PVF9WRVJZX1NFQ+QPnyoAC6__tNrMJ5QgRFpltD6qMdre1EbnHiordJ7FcnVbC0pobitl5r++DMd18yXA7boZDz58FOfv4qNkcyFY=/EgisKormendKataja22.jpg 556w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/934x934/pPHcHHzO55tDts3zg9oCGk5PVF9WRVJZX1NFQ+QPnyoAC6__tNrMJ5QgRFpltD6qMdre1EbnHiordJ7FcnVbC0pobitl5r++DMd18yXA7boZDz58FOfv4qNkcyFY=/EgisKormendKataja22.jpg 934w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/329x329/pPHcHHzO55tDts3zg9oCGk5PVF9WRVJZX1NFQ+QPnyoAC6__tNrMJ5QgRFpltD6qMdre1EbnHiordJ7FcnVbC0pobitl5r++DMd18yXA7boZDz58FOfv4qNkcyFY=/EgisKormendKataja22.jpg 329w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/314x314/pPHcHHzO55tDts3zg9oCGk5PVF9WRVJZX1NFQ+QPnyoAC6__tNrMJ5QgRFpltD6qMdre1EbnHiordJ7FcnVbC0pobitl5r++DMd18yXA7boZDz58FOfv4qNkcyFY=/EgisKormendKataja22.jpg 314w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/274x274/pPHcHHzO55tDts3zg9oCGk5PVF9WRVJZX1NFQ+QPnyoAC6__tNrMJ5QgRFpltD6qMdre1EbnHiordJ7FcnVbC0pobitl5r++DMd18yXA7boZDz58FOfv4qNkcyFY=/EgisKormendKataja22.jpg 274w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/74x74/pPHcHHzO55tDts3zg9oCGk5PVF9WRVJZX1NFQ+QPnyoAC6__tNrMJ5QgRFpltD6qMdre1EbnHiordJ7FcnVbC0pobitl5r++DMd18yXA7boZDz58FOfv4qNkcyFY=/EgisKormendKataja22.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/71x71/pPHcHHzO55tDts3zg9oCGk5PVF9WRVJZX1NFQ+QPnyoAC6__tNrMJ5QgRFpltD6qMdre1EbnHiordJ7FcnVbC0pobitl5r++DMd18yXA7boZDz58FOfv4qNkcyFY=/EgisKormendKataja22.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Kosárlabda</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/sport/helyi-sport/egis-kormend-a-133-szomszedvari-rangado-kovetkezik-3421695/">Egis Körmend: A 133. szomszédvári rangadó következik</a>
                </div>
                                                    <span class="enews-article-offerer-author">Tóth Judit</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/sport/helyi-sport/gyozelemmel-akar-bucsuzni-a-haladas-3421683/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/12/SzekerAdam1x15-e1575658331376.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/12/+otf/163x163/mTTPaEj+oO__fAEs++I814U5PVF9WRVJZX1NFQwGN1I4OoMmb96FK97EiQtpaj1pIXor6Wrfz52FHF6gQc3KuhUL6X0tdjbfl3C+Z1vD4dQuts0__j8n4D0UbDRlw=/SzekerAdam1x15-e1575658331376.jpg 163w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/78x78/mTTPaEj+oO__fAEs++I814U5PVF9WRVJZX1NFQwGN1I4OoMmb96FK97EiQtpaj1pIXor6Wrfz52FHF6gQc3KuhUL6X0tdjbfl3C+Z1vD4dQuts0__j8n4D0UbDRlw=/SzekerAdam1x15-e1575658331376.jpg 78w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/75x75/mTTPaEj+oO__fAEs++I814U5PVF9WRVJZX1NFQwGN1I4OoMmb96FK97EiQtpaj1pIXor6Wrfz52FHF6gQc3KuhUL6X0tdjbfl3C+Z1vD4dQuts0__j8n4D0UbDRlw=/SzekerAdam1x15-e1575658331376.jpg 75w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/62x62/mTTPaEj+oO__fAEs++I814U5PVF9WRVJZX1NFQwGN1I4OoMmb96FK97EiQtpaj1pIXor6Wrfz52FHF6gQc3KuhUL6X0tdjbfl3C+Z1vD4dQuts0__j8n4D0UbDRlw=/SzekerAdam1x15-e1575658331376.jpg 62w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/80x80/mTTPaEj+oO__fAEs++I814U5PVF9WRVJZX1NFQwGN1I4OoMmb96FK97EiQtpaj1pIXor6Wrfz52FHF6gQc3KuhUL6X0tdjbfl3C+Z1vD4dQuts0__j8n4D0UbDRlw=/SzekerAdam1x15-e1575658331376.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1354x1354/mTTPaEj+oO__fAEs++I814U5PVF9WRVJZX1NFQwGN1I4OoMmb96FK97EiQtpaj1pIXor6Wrfz52FHF6gQc3KuhUL6X0tdjbfl3C+Z1vD4dQuts0__j8n4D0UbDRlw=/SzekerAdam1x15-e1575658331376.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/654x654/mTTPaEj+oO__fAEs++I814U5PVF9WRVJZX1NFQwGN1I4OoMmb96FK97EiQtpaj1pIXor6Wrfz52FHF6gQc3KuhUL6X0tdjbfl3C+Z1vD4dQuts0__j8n4D0UbDRlw=/SzekerAdam1x15-e1575658331376.jpg 654w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/420x420/mTTPaEj+oO__fAEs++I814U5PVF9WRVJZX1NFQwGN1I4OoMmb96FK97EiQtpaj1pIXor6Wrfz52FHF6gQc3KuhUL6X0tdjbfl3C+Z1vD4dQuts0__j8n4D0UbDRlw=/SzekerAdam1x15-e1575658331376.jpg 420w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/304x304/mTTPaEj+oO__fAEs++I814U5PVF9WRVJZX1NFQwGN1I4OoMmb96FK97EiQtpaj1pIXor6Wrfz52FHF6gQc3KuhUL6X0tdjbfl3C+Z1vD4dQuts0__j8n4D0UbDRlw=/SzekerAdam1x15-e1575658331376.jpg 304w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/886x886/mTTPaEj+oO__fAEs++I814U5PVF9WRVJZX1NFQwGN1I4OoMmb96FK97EiQtpaj1pIXor6Wrfz52FHF6gQc3KuhUL6X0tdjbfl3C+Z1vD4dQuts0__j8n4D0UbDRlw=/SzekerAdam1x15-e1575658331376.jpg 886w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1004x1004/mTTPaEj+oO__fAEs++I814U5PVF9WRVJZX1NFQwGN1I4OoMmb96FK97EiQtpaj1pIXor6Wrfz52FHF6gQc3KuhUL6X0tdjbfl3C+Z1vD4dQuts0__j8n4D0UbDRlw=/SzekerAdam1x15-e1575658331376.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/777x777/mTTPaEj+oO__fAEs++I814U5PVF9WRVJZX1NFQwGN1I4OoMmb96FK97EiQtpaj1pIXor6Wrfz52FHF6gQc3KuhUL6X0tdjbfl3C+Z1vD4dQuts0__j8n4D0UbDRlw=/SzekerAdam1x15-e1575658331376.jpg 777w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1320x1320/mTTPaEj+oO__fAEs++I814U5PVF9WRVJZX1NFQwGN1I4OoMmb96FK97EiQtpaj1pIXor6Wrfz52FHF6gQc3KuhUL6X0tdjbfl3C+Z1vD4dQuts0__j8n4D0UbDRlw=/SzekerAdam1x15-e1575658331376.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/637x637/mTTPaEj+oO__fAEs++I814U5PVF9WRVJZX1NFQwGN1I4OoMmb96FK97EiQtpaj1pIXor6Wrfz52FHF6gQc3KuhUL6X0tdjbfl3C+Z1vD4dQuts0__j8n4D0UbDRlw=/SzekerAdam1x15-e1575658331376.jpg 637w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/409x409/mTTPaEj+oO__fAEs++I814U5PVF9WRVJZX1NFQwGN1I4OoMmb96FK97EiQtpaj1pIXor6Wrfz52FHF6gQc3KuhUL6X0tdjbfl3C+Z1vD4dQuts0__j8n4D0UbDRlw=/SzekerAdam1x15-e1575658331376.jpg 409w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/296x296/mTTPaEj+oO__fAEs++I814U5PVF9WRVJZX1NFQwGN1I4OoMmb96FK97EiQtpaj1pIXor6Wrfz52FHF6gQc3KuhUL6X0tdjbfl3C+Z1vD4dQuts0__j8n4D0UbDRlw=/SzekerAdam1x15-e1575658331376.jpg 296w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/863x863/mTTPaEj+oO__fAEs++I814U5PVF9WRVJZX1NFQwGN1I4OoMmb96FK97EiQtpaj1pIXor6Wrfz52FHF6gQc3KuhUL6X0tdjbfl3C+Z1vD4dQuts0__j8n4D0UbDRlw=/SzekerAdam1x15-e1575658331376.jpg 863w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/978x978/mTTPaEj+oO__fAEs++I814U5PVF9WRVJZX1NFQwGN1I4OoMmb96FK97EiQtpaj1pIXor6Wrfz52FHF6gQc3KuhUL6X0tdjbfl3C+Z1vD4dQuts0__j8n4D0UbDRlw=/SzekerAdam1x15-e1575658331376.jpg 978w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/752x752/mTTPaEj+oO__fAEs++I814U5PVF9WRVJZX1NFQwGN1I4OoMmb96FK97EiQtpaj1pIXor6Wrfz52FHF6gQc3KuhUL6X0tdjbfl3C+Z1vD4dQuts0__j8n4D0UbDRlw=/SzekerAdam1x15-e1575658331376.jpg 752w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/466x466/mTTPaEj+oO__fAEs++I814U5PVF9WRVJZX1NFQwGN1I4OoMmb96FK97EiQtpaj1pIXor6Wrfz52FHF6gQc3KuhUL6X0tdjbfl3C+Z1vD4dQuts0__j8n4D0UbDRlw=/SzekerAdam1x15-e1575658331376.jpg 466w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/295x295/mTTPaEj+oO__fAEs++I814U5PVF9WRVJZX1NFQwGN1I4OoMmb96FK97EiQtpaj1pIXor6Wrfz52FHF6gQc3KuhUL6X0tdjbfl3C+Z1vD4dQuts0__j8n4D0UbDRlw=/SzekerAdam1x15-e1575658331376.jpg 295w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/210x210/mTTPaEj+oO__fAEs++I814U5PVF9WRVJZX1NFQwGN1I4OoMmb96FK97EiQtpaj1pIXor6Wrfz52FHF6gQc3KuhUL6X0tdjbfl3C+Z1vD4dQuts0__j8n4D0UbDRlw=/SzekerAdam1x15-e1575658331376.jpg 210w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/635x635/mTTPaEj+oO__fAEs++I814U5PVF9WRVJZX1NFQwGN1I4OoMmb96FK97EiQtpaj1pIXor6Wrfz52FHF6gQc3KuhUL6X0tdjbfl3C+Z1vD4dQuts0__j8n4D0UbDRlw=/SzekerAdam1x15-e1575658331376.jpg 635w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/722x722/mTTPaEj+oO__fAEs++I814U5PVF9WRVJZX1NFQwGN1I4OoMmb96FK97EiQtpaj1pIXor6Wrfz52FHF6gQc3KuhUL6X0tdjbfl3C+Z1vD4dQuts0__j8n4D0UbDRlw=/SzekerAdam1x15-e1575658331376.jpg 722w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/556x556/mTTPaEj+oO__fAEs++I814U5PVF9WRVJZX1NFQwGN1I4OoMmb96FK97EiQtpaj1pIXor6Wrfz52FHF6gQc3KuhUL6X0tdjbfl3C+Z1vD4dQuts0__j8n4D0UbDRlw=/SzekerAdam1x15-e1575658331376.jpg 556w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/934x934/mTTPaEj+oO__fAEs++I814U5PVF9WRVJZX1NFQwGN1I4OoMmb96FK97EiQtpaj1pIXor6Wrfz52FHF6gQc3KuhUL6X0tdjbfl3C+Z1vD4dQuts0__j8n4D0UbDRlw=/SzekerAdam1x15-e1575658331376.jpg 934w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/329x329/mTTPaEj+oO__fAEs++I814U5PVF9WRVJZX1NFQwGN1I4OoMmb96FK97EiQtpaj1pIXor6Wrfz52FHF6gQc3KuhUL6X0tdjbfl3C+Z1vD4dQuts0__j8n4D0UbDRlw=/SzekerAdam1x15-e1575658331376.jpg 329w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/314x314/mTTPaEj+oO__fAEs++I814U5PVF9WRVJZX1NFQwGN1I4OoMmb96FK97EiQtpaj1pIXor6Wrfz52FHF6gQc3KuhUL6X0tdjbfl3C+Z1vD4dQuts0__j8n4D0UbDRlw=/SzekerAdam1x15-e1575658331376.jpg 314w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/274x274/mTTPaEj+oO__fAEs++I814U5PVF9WRVJZX1NFQwGN1I4OoMmb96FK97EiQtpaj1pIXor6Wrfz52FHF6gQc3KuhUL6X0tdjbfl3C+Z1vD4dQuts0__j8n4D0UbDRlw=/SzekerAdam1x15-e1575658331376.jpg 274w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/74x74/mTTPaEj+oO__fAEs++I814U5PVF9WRVJZX1NFQwGN1I4OoMmb96FK97EiQtpaj1pIXor6Wrfz52FHF6gQc3KuhUL6X0tdjbfl3C+Z1vD4dQuts0__j8n4D0UbDRlw=/SzekerAdam1x15-e1575658331376.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/71x71/mTTPaEj+oO__fAEs++I814U5PVF9WRVJZX1NFQwGN1I4OoMmb96FK97EiQtpaj1pIXor6Wrfz52FHF6gQc3KuhUL6X0tdjbfl3C+Z1vD4dQuts0__j8n4D0UbDRlw=/SzekerAdam1x15-e1575658331376.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Labdarúgás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/sport/helyi-sport/gyozelemmel-akar-bucsuzni-a-haladas-3421683/">Győzelemmel akar búcsúzni a Haladás</a>
                </div>
                                                    <span class="enews-article-offerer-author">Pum András</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_29">
    
    <div class="codecontent"><div id="5499002" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/egyperces/csapdaba-ejti-a-remeterakokat-a-muanyaghulladek-3421665/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/12/shutterstock231730321.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/12/+otf/163x163/v4mVyd2sXxJwYFTQl1j7Vk5PVF9WRVJZX1NFQ10XnAFNTyBOMgLXR3dtffilvRPnnmkP9REF6AJhiAJZYEo9kNwvrzQNby2NopztG+gA9jXsgT6dGhYhj__l2fOM=/shutterstock231730321.jpg 163w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/78x78/v4mVyd2sXxJwYFTQl1j7Vk5PVF9WRVJZX1NFQ10XnAFNTyBOMgLXR3dtffilvRPnnmkP9REF6AJhiAJZYEo9kNwvrzQNby2NopztG+gA9jXsgT6dGhYhj__l2fOM=/shutterstock231730321.jpg 78w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/75x75/v4mVyd2sXxJwYFTQl1j7Vk5PVF9WRVJZX1NFQ10XnAFNTyBOMgLXR3dtffilvRPnnmkP9REF6AJhiAJZYEo9kNwvrzQNby2NopztG+gA9jXsgT6dGhYhj__l2fOM=/shutterstock231730321.jpg 75w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/62x62/v4mVyd2sXxJwYFTQl1j7Vk5PVF9WRVJZX1NFQ10XnAFNTyBOMgLXR3dtffilvRPnnmkP9REF6AJhiAJZYEo9kNwvrzQNby2NopztG+gA9jXsgT6dGhYhj__l2fOM=/shutterstock231730321.jpg 62w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/80x80/v4mVyd2sXxJwYFTQl1j7Vk5PVF9WRVJZX1NFQ10XnAFNTyBOMgLXR3dtffilvRPnnmkP9REF6AJhiAJZYEo9kNwvrzQNby2NopztG+gA9jXsgT6dGhYhj__l2fOM=/shutterstock231730321.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1354x1354/v4mVyd2sXxJwYFTQl1j7Vk5PVF9WRVJZX1NFQ10XnAFNTyBOMgLXR3dtffilvRPnnmkP9REF6AJhiAJZYEo9kNwvrzQNby2NopztG+gA9jXsgT6dGhYhj__l2fOM=/shutterstock231730321.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/654x654/v4mVyd2sXxJwYFTQl1j7Vk5PVF9WRVJZX1NFQ10XnAFNTyBOMgLXR3dtffilvRPnnmkP9REF6AJhiAJZYEo9kNwvrzQNby2NopztG+gA9jXsgT6dGhYhj__l2fOM=/shutterstock231730321.jpg 654w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/420x420/v4mVyd2sXxJwYFTQl1j7Vk5PVF9WRVJZX1NFQ10XnAFNTyBOMgLXR3dtffilvRPnnmkP9REF6AJhiAJZYEo9kNwvrzQNby2NopztG+gA9jXsgT6dGhYhj__l2fOM=/shutterstock231730321.jpg 420w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/304x304/v4mVyd2sXxJwYFTQl1j7Vk5PVF9WRVJZX1NFQ10XnAFNTyBOMgLXR3dtffilvRPnnmkP9REF6AJhiAJZYEo9kNwvrzQNby2NopztG+gA9jXsgT6dGhYhj__l2fOM=/shutterstock231730321.jpg 304w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/886x886/v4mVyd2sXxJwYFTQl1j7Vk5PVF9WRVJZX1NFQ10XnAFNTyBOMgLXR3dtffilvRPnnmkP9REF6AJhiAJZYEo9kNwvrzQNby2NopztG+gA9jXsgT6dGhYhj__l2fOM=/shutterstock231730321.jpg 886w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1004x1004/v4mVyd2sXxJwYFTQl1j7Vk5PVF9WRVJZX1NFQ10XnAFNTyBOMgLXR3dtffilvRPnnmkP9REF6AJhiAJZYEo9kNwvrzQNby2NopztG+gA9jXsgT6dGhYhj__l2fOM=/shutterstock231730321.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/777x777/v4mVyd2sXxJwYFTQl1j7Vk5PVF9WRVJZX1NFQ10XnAFNTyBOMgLXR3dtffilvRPnnmkP9REF6AJhiAJZYEo9kNwvrzQNby2NopztG+gA9jXsgT6dGhYhj__l2fOM=/shutterstock231730321.jpg 777w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1320x1320/v4mVyd2sXxJwYFTQl1j7Vk5PVF9WRVJZX1NFQ10XnAFNTyBOMgLXR3dtffilvRPnnmkP9REF6AJhiAJZYEo9kNwvrzQNby2NopztG+gA9jXsgT6dGhYhj__l2fOM=/shutterstock231730321.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/637x637/v4mVyd2sXxJwYFTQl1j7Vk5PVF9WRVJZX1NFQ10XnAFNTyBOMgLXR3dtffilvRPnnmkP9REF6AJhiAJZYEo9kNwvrzQNby2NopztG+gA9jXsgT6dGhYhj__l2fOM=/shutterstock231730321.jpg 637w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/409x409/v4mVyd2sXxJwYFTQl1j7Vk5PVF9WRVJZX1NFQ10XnAFNTyBOMgLXR3dtffilvRPnnmkP9REF6AJhiAJZYEo9kNwvrzQNby2NopztG+gA9jXsgT6dGhYhj__l2fOM=/shutterstock231730321.jpg 409w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/296x296/v4mVyd2sXxJwYFTQl1j7Vk5PVF9WRVJZX1NFQ10XnAFNTyBOMgLXR3dtffilvRPnnmkP9REF6AJhiAJZYEo9kNwvrzQNby2NopztG+gA9jXsgT6dGhYhj__l2fOM=/shutterstock231730321.jpg 296w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/863x863/v4mVyd2sXxJwYFTQl1j7Vk5PVF9WRVJZX1NFQ10XnAFNTyBOMgLXR3dtffilvRPnnmkP9REF6AJhiAJZYEo9kNwvrzQNby2NopztG+gA9jXsgT6dGhYhj__l2fOM=/shutterstock231730321.jpg 863w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/978x978/v4mVyd2sXxJwYFTQl1j7Vk5PVF9WRVJZX1NFQ10XnAFNTyBOMgLXR3dtffilvRPnnmkP9REF6AJhiAJZYEo9kNwvrzQNby2NopztG+gA9jXsgT6dGhYhj__l2fOM=/shutterstock231730321.jpg 978w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/752x752/v4mVyd2sXxJwYFTQl1j7Vk5PVF9WRVJZX1NFQ10XnAFNTyBOMgLXR3dtffilvRPnnmkP9REF6AJhiAJZYEo9kNwvrzQNby2NopztG+gA9jXsgT6dGhYhj__l2fOM=/shutterstock231730321.jpg 752w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/466x466/v4mVyd2sXxJwYFTQl1j7Vk5PVF9WRVJZX1NFQ10XnAFNTyBOMgLXR3dtffilvRPnnmkP9REF6AJhiAJZYEo9kNwvrzQNby2NopztG+gA9jXsgT6dGhYhj__l2fOM=/shutterstock231730321.jpg 466w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/295x295/v4mVyd2sXxJwYFTQl1j7Vk5PVF9WRVJZX1NFQ10XnAFNTyBOMgLXR3dtffilvRPnnmkP9REF6AJhiAJZYEo9kNwvrzQNby2NopztG+gA9jXsgT6dGhYhj__l2fOM=/shutterstock231730321.jpg 295w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/210x210/v4mVyd2sXxJwYFTQl1j7Vk5PVF9WRVJZX1NFQ10XnAFNTyBOMgLXR3dtffilvRPnnmkP9REF6AJhiAJZYEo9kNwvrzQNby2NopztG+gA9jXsgT6dGhYhj__l2fOM=/shutterstock231730321.jpg 210w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/635x635/v4mVyd2sXxJwYFTQl1j7Vk5PVF9WRVJZX1NFQ10XnAFNTyBOMgLXR3dtffilvRPnnmkP9REF6AJhiAJZYEo9kNwvrzQNby2NopztG+gA9jXsgT6dGhYhj__l2fOM=/shutterstock231730321.jpg 635w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/722x722/v4mVyd2sXxJwYFTQl1j7Vk5PVF9WRVJZX1NFQ10XnAFNTyBOMgLXR3dtffilvRPnnmkP9REF6AJhiAJZYEo9kNwvrzQNby2NopztG+gA9jXsgT6dGhYhj__l2fOM=/shutterstock231730321.jpg 722w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/556x556/v4mVyd2sXxJwYFTQl1j7Vk5PVF9WRVJZX1NFQ10XnAFNTyBOMgLXR3dtffilvRPnnmkP9REF6AJhiAJZYEo9kNwvrzQNby2NopztG+gA9jXsgT6dGhYhj__l2fOM=/shutterstock231730321.jpg 556w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/934x934/v4mVyd2sXxJwYFTQl1j7Vk5PVF9WRVJZX1NFQ10XnAFNTyBOMgLXR3dtffilvRPnnmkP9REF6AJhiAJZYEo9kNwvrzQNby2NopztG+gA9jXsgT6dGhYhj__l2fOM=/shutterstock231730321.jpg 934w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/329x329/v4mVyd2sXxJwYFTQl1j7Vk5PVF9WRVJZX1NFQ10XnAFNTyBOMgLXR3dtffilvRPnnmkP9REF6AJhiAJZYEo9kNwvrzQNby2NopztG+gA9jXsgT6dGhYhj__l2fOM=/shutterstock231730321.jpg 329w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/314x314/v4mVyd2sXxJwYFTQl1j7Vk5PVF9WRVJZX1NFQ10XnAFNTyBOMgLXR3dtffilvRPnnmkP9REF6AJhiAJZYEo9kNwvrzQNby2NopztG+gA9jXsgT6dGhYhj__l2fOM=/shutterstock231730321.jpg 314w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/274x274/v4mVyd2sXxJwYFTQl1j7Vk5PVF9WRVJZX1NFQ10XnAFNTyBOMgLXR3dtffilvRPnnmkP9REF6AJhiAJZYEo9kNwvrzQNby2NopztG+gA9jXsgT6dGhYhj__l2fOM=/shutterstock231730321.jpg 274w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/74x74/v4mVyd2sXxJwYFTQl1j7Vk5PVF9WRVJZX1NFQ10XnAFNTyBOMgLXR3dtffilvRPnnmkP9REF6AJhiAJZYEo9kNwvrzQNby2NopztG+gA9jXsgT6dGhYhj__l2fOM=/shutterstock231730321.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/71x71/v4mVyd2sXxJwYFTQl1j7Vk5PVF9WRVJZX1NFQ10XnAFNTyBOMgLXR3dtffilvRPnnmkP9REF6AJhiAJZYEo9kNwvrzQNby2NopztG+gA9jXsgT6dGhYhj__l2fOM=/shutterstock231730321.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">halálos veszély</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/egyperces/csapdaba-ejti-a-remeterakokat-a-muanyaghulladek-3421665/">Csapdába ejti a remeterákokat a műanyaghulladék</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/sport/hazai-sport/hosszu-aranyat-jakabos-bronzermet-nyert-200-pillangon-3421572/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/12/DYT20191206058.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/12/+otf/163x163/1zvjbevWcOzsLWUgFoTzN05PVF9WRVJZX1NFQ7YRxqjZ2S9dX6tC+iT9LCHqxpLb9zVCQmdSjIO0HKhpadcgWbCWX__teVPdHlrSpTNG4mHCfPUUmGgrCAUW__Jss=/DYT20191206058.jpg 163w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/78x78/1zvjbevWcOzsLWUgFoTzN05PVF9WRVJZX1NFQ7YRxqjZ2S9dX6tC+iT9LCHqxpLb9zVCQmdSjIO0HKhpadcgWbCWX__teVPdHlrSpTNG4mHCfPUUmGgrCAUW__Jss=/DYT20191206058.jpg 78w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/75x75/1zvjbevWcOzsLWUgFoTzN05PVF9WRVJZX1NFQ7YRxqjZ2S9dX6tC+iT9LCHqxpLb9zVCQmdSjIO0HKhpadcgWbCWX__teVPdHlrSpTNG4mHCfPUUmGgrCAUW__Jss=/DYT20191206058.jpg 75w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/62x62/1zvjbevWcOzsLWUgFoTzN05PVF9WRVJZX1NFQ7YRxqjZ2S9dX6tC+iT9LCHqxpLb9zVCQmdSjIO0HKhpadcgWbCWX__teVPdHlrSpTNG4mHCfPUUmGgrCAUW__Jss=/DYT20191206058.jpg 62w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/80x80/1zvjbevWcOzsLWUgFoTzN05PVF9WRVJZX1NFQ7YRxqjZ2S9dX6tC+iT9LCHqxpLb9zVCQmdSjIO0HKhpadcgWbCWX__teVPdHlrSpTNG4mHCfPUUmGgrCAUW__Jss=/DYT20191206058.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1354x1354/1zvjbevWcOzsLWUgFoTzN05PVF9WRVJZX1NFQ7YRxqjZ2S9dX6tC+iT9LCHqxpLb9zVCQmdSjIO0HKhpadcgWbCWX__teVPdHlrSpTNG4mHCfPUUmGgrCAUW__Jss=/DYT20191206058.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/654x654/1zvjbevWcOzsLWUgFoTzN05PVF9WRVJZX1NFQ7YRxqjZ2S9dX6tC+iT9LCHqxpLb9zVCQmdSjIO0HKhpadcgWbCWX__teVPdHlrSpTNG4mHCfPUUmGgrCAUW__Jss=/DYT20191206058.jpg 654w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/420x420/1zvjbevWcOzsLWUgFoTzN05PVF9WRVJZX1NFQ7YRxqjZ2S9dX6tC+iT9LCHqxpLb9zVCQmdSjIO0HKhpadcgWbCWX__teVPdHlrSpTNG4mHCfPUUmGgrCAUW__Jss=/DYT20191206058.jpg 420w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/304x304/1zvjbevWcOzsLWUgFoTzN05PVF9WRVJZX1NFQ7YRxqjZ2S9dX6tC+iT9LCHqxpLb9zVCQmdSjIO0HKhpadcgWbCWX__teVPdHlrSpTNG4mHCfPUUmGgrCAUW__Jss=/DYT20191206058.jpg 304w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/886x886/1zvjbevWcOzsLWUgFoTzN05PVF9WRVJZX1NFQ7YRxqjZ2S9dX6tC+iT9LCHqxpLb9zVCQmdSjIO0HKhpadcgWbCWX__teVPdHlrSpTNG4mHCfPUUmGgrCAUW__Jss=/DYT20191206058.jpg 886w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1004x1004/1zvjbevWcOzsLWUgFoTzN05PVF9WRVJZX1NFQ7YRxqjZ2S9dX6tC+iT9LCHqxpLb9zVCQmdSjIO0HKhpadcgWbCWX__teVPdHlrSpTNG4mHCfPUUmGgrCAUW__Jss=/DYT20191206058.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/777x777/1zvjbevWcOzsLWUgFoTzN05PVF9WRVJZX1NFQ7YRxqjZ2S9dX6tC+iT9LCHqxpLb9zVCQmdSjIO0HKhpadcgWbCWX__teVPdHlrSpTNG4mHCfPUUmGgrCAUW__Jss=/DYT20191206058.jpg 777w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1320x1320/1zvjbevWcOzsLWUgFoTzN05PVF9WRVJZX1NFQ7YRxqjZ2S9dX6tC+iT9LCHqxpLb9zVCQmdSjIO0HKhpadcgWbCWX__teVPdHlrSpTNG4mHCfPUUmGgrCAUW__Jss=/DYT20191206058.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/637x637/1zvjbevWcOzsLWUgFoTzN05PVF9WRVJZX1NFQ7YRxqjZ2S9dX6tC+iT9LCHqxpLb9zVCQmdSjIO0HKhpadcgWbCWX__teVPdHlrSpTNG4mHCfPUUmGgrCAUW__Jss=/DYT20191206058.jpg 637w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/409x409/1zvjbevWcOzsLWUgFoTzN05PVF9WRVJZX1NFQ7YRxqjZ2S9dX6tC+iT9LCHqxpLb9zVCQmdSjIO0HKhpadcgWbCWX__teVPdHlrSpTNG4mHCfPUUmGgrCAUW__Jss=/DYT20191206058.jpg 409w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/296x296/1zvjbevWcOzsLWUgFoTzN05PVF9WRVJZX1NFQ7YRxqjZ2S9dX6tC+iT9LCHqxpLb9zVCQmdSjIO0HKhpadcgWbCWX__teVPdHlrSpTNG4mHCfPUUmGgrCAUW__Jss=/DYT20191206058.jpg 296w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/863x863/1zvjbevWcOzsLWUgFoTzN05PVF9WRVJZX1NFQ7YRxqjZ2S9dX6tC+iT9LCHqxpLb9zVCQmdSjIO0HKhpadcgWbCWX__teVPdHlrSpTNG4mHCfPUUmGgrCAUW__Jss=/DYT20191206058.jpg 863w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/978x978/1zvjbevWcOzsLWUgFoTzN05PVF9WRVJZX1NFQ7YRxqjZ2S9dX6tC+iT9LCHqxpLb9zVCQmdSjIO0HKhpadcgWbCWX__teVPdHlrSpTNG4mHCfPUUmGgrCAUW__Jss=/DYT20191206058.jpg 978w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/752x752/1zvjbevWcOzsLWUgFoTzN05PVF9WRVJZX1NFQ7YRxqjZ2S9dX6tC+iT9LCHqxpLb9zVCQmdSjIO0HKhpadcgWbCWX__teVPdHlrSpTNG4mHCfPUUmGgrCAUW__Jss=/DYT20191206058.jpg 752w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/466x466/1zvjbevWcOzsLWUgFoTzN05PVF9WRVJZX1NFQ7YRxqjZ2S9dX6tC+iT9LCHqxpLb9zVCQmdSjIO0HKhpadcgWbCWX__teVPdHlrSpTNG4mHCfPUUmGgrCAUW__Jss=/DYT20191206058.jpg 466w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/295x295/1zvjbevWcOzsLWUgFoTzN05PVF9WRVJZX1NFQ7YRxqjZ2S9dX6tC+iT9LCHqxpLb9zVCQmdSjIO0HKhpadcgWbCWX__teVPdHlrSpTNG4mHCfPUUmGgrCAUW__Jss=/DYT20191206058.jpg 295w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/210x210/1zvjbevWcOzsLWUgFoTzN05PVF9WRVJZX1NFQ7YRxqjZ2S9dX6tC+iT9LCHqxpLb9zVCQmdSjIO0HKhpadcgWbCWX__teVPdHlrSpTNG4mHCfPUUmGgrCAUW__Jss=/DYT20191206058.jpg 210w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/635x635/1zvjbevWcOzsLWUgFoTzN05PVF9WRVJZX1NFQ7YRxqjZ2S9dX6tC+iT9LCHqxpLb9zVCQmdSjIO0HKhpadcgWbCWX__teVPdHlrSpTNG4mHCfPUUmGgrCAUW__Jss=/DYT20191206058.jpg 635w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/722x722/1zvjbevWcOzsLWUgFoTzN05PVF9WRVJZX1NFQ7YRxqjZ2S9dX6tC+iT9LCHqxpLb9zVCQmdSjIO0HKhpadcgWbCWX__teVPdHlrSpTNG4mHCfPUUmGgrCAUW__Jss=/DYT20191206058.jpg 722w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/556x556/1zvjbevWcOzsLWUgFoTzN05PVF9WRVJZX1NFQ7YRxqjZ2S9dX6tC+iT9LCHqxpLb9zVCQmdSjIO0HKhpadcgWbCWX__teVPdHlrSpTNG4mHCfPUUmGgrCAUW__Jss=/DYT20191206058.jpg 556w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/934x934/1zvjbevWcOzsLWUgFoTzN05PVF9WRVJZX1NFQ7YRxqjZ2S9dX6tC+iT9LCHqxpLb9zVCQmdSjIO0HKhpadcgWbCWX__teVPdHlrSpTNG4mHCfPUUmGgrCAUW__Jss=/DYT20191206058.jpg 934w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/329x329/1zvjbevWcOzsLWUgFoTzN05PVF9WRVJZX1NFQ7YRxqjZ2S9dX6tC+iT9LCHqxpLb9zVCQmdSjIO0HKhpadcgWbCWX__teVPdHlrSpTNG4mHCfPUUmGgrCAUW__Jss=/DYT20191206058.jpg 329w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/314x314/1zvjbevWcOzsLWUgFoTzN05PVF9WRVJZX1NFQ7YRxqjZ2S9dX6tC+iT9LCHqxpLb9zVCQmdSjIO0HKhpadcgWbCWX__teVPdHlrSpTNG4mHCfPUUmGgrCAUW__Jss=/DYT20191206058.jpg 314w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/274x274/1zvjbevWcOzsLWUgFoTzN05PVF9WRVJZX1NFQ7YRxqjZ2S9dX6tC+iT9LCHqxpLb9zVCQmdSjIO0HKhpadcgWbCWX__teVPdHlrSpTNG4mHCfPUUmGgrCAUW__Jss=/DYT20191206058.jpg 274w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/74x74/1zvjbevWcOzsLWUgFoTzN05PVF9WRVJZX1NFQ7YRxqjZ2S9dX6tC+iT9LCHqxpLb9zVCQmdSjIO0HKhpadcgWbCWX__teVPdHlrSpTNG4mHCfPUUmGgrCAUW__Jss=/DYT20191206058.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/71x71/1zvjbevWcOzsLWUgFoTzN05PVF9WRVJZX1NFQ7YRxqjZ2S9dX6tC+iT9LCHqxpLb9zVCQmdSjIO0HKhpadcgWbCWX__teVPdHlrSpTNG4mHCfPUUmGgrCAUW__Jss=/DYT20191206058.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">tripla siker</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/sport/hazai-sport/hosszu-aranyat-jakabos-bronzermet-nyert-200-pillangon-3421572/">Hosszú két aranyat, Jakabos és Lobanovszkij bronzérmet nyert pénteken</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/eletstilus/erdemes-fogyasztani-ezeket-a-szirupokat-3421563/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/12/shutterstock60394474.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/12/+otf/163x163/5M1qZTT7fuuunty90dcs2k5PVF9WRVJZX1NFQ6mJ8GRS3KpI+uevdX65j4lpubfvHfttR4wIJE8mT5Agv8weRV4KsawaAOYvMAxmWlgSxJBG7tOSkkLZJ+84AZQ=/shutterstock60394474.jpg 163w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/78x78/5M1qZTT7fuuunty90dcs2k5PVF9WRVJZX1NFQ6mJ8GRS3KpI+uevdX65j4lpubfvHfttR4wIJE8mT5Agv8weRV4KsawaAOYvMAxmWlgSxJBG7tOSkkLZJ+84AZQ=/shutterstock60394474.jpg 78w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/75x75/5M1qZTT7fuuunty90dcs2k5PVF9WRVJZX1NFQ6mJ8GRS3KpI+uevdX65j4lpubfvHfttR4wIJE8mT5Agv8weRV4KsawaAOYvMAxmWlgSxJBG7tOSkkLZJ+84AZQ=/shutterstock60394474.jpg 75w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/62x62/5M1qZTT7fuuunty90dcs2k5PVF9WRVJZX1NFQ6mJ8GRS3KpI+uevdX65j4lpubfvHfttR4wIJE8mT5Agv8weRV4KsawaAOYvMAxmWlgSxJBG7tOSkkLZJ+84AZQ=/shutterstock60394474.jpg 62w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/80x80/5M1qZTT7fuuunty90dcs2k5PVF9WRVJZX1NFQ6mJ8GRS3KpI+uevdX65j4lpubfvHfttR4wIJE8mT5Agv8weRV4KsawaAOYvMAxmWlgSxJBG7tOSkkLZJ+84AZQ=/shutterstock60394474.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1354x1354/5M1qZTT7fuuunty90dcs2k5PVF9WRVJZX1NFQ6mJ8GRS3KpI+uevdX65j4lpubfvHfttR4wIJE8mT5Agv8weRV4KsawaAOYvMAxmWlgSxJBG7tOSkkLZJ+84AZQ=/shutterstock60394474.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/654x654/5M1qZTT7fuuunty90dcs2k5PVF9WRVJZX1NFQ6mJ8GRS3KpI+uevdX65j4lpubfvHfttR4wIJE8mT5Agv8weRV4KsawaAOYvMAxmWlgSxJBG7tOSkkLZJ+84AZQ=/shutterstock60394474.jpg 654w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/420x420/5M1qZTT7fuuunty90dcs2k5PVF9WRVJZX1NFQ6mJ8GRS3KpI+uevdX65j4lpubfvHfttR4wIJE8mT5Agv8weRV4KsawaAOYvMAxmWlgSxJBG7tOSkkLZJ+84AZQ=/shutterstock60394474.jpg 420w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/304x304/5M1qZTT7fuuunty90dcs2k5PVF9WRVJZX1NFQ6mJ8GRS3KpI+uevdX65j4lpubfvHfttR4wIJE8mT5Agv8weRV4KsawaAOYvMAxmWlgSxJBG7tOSkkLZJ+84AZQ=/shutterstock60394474.jpg 304w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/886x886/5M1qZTT7fuuunty90dcs2k5PVF9WRVJZX1NFQ6mJ8GRS3KpI+uevdX65j4lpubfvHfttR4wIJE8mT5Agv8weRV4KsawaAOYvMAxmWlgSxJBG7tOSkkLZJ+84AZQ=/shutterstock60394474.jpg 886w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1004x1004/5M1qZTT7fuuunty90dcs2k5PVF9WRVJZX1NFQ6mJ8GRS3KpI+uevdX65j4lpubfvHfttR4wIJE8mT5Agv8weRV4KsawaAOYvMAxmWlgSxJBG7tOSkkLZJ+84AZQ=/shutterstock60394474.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/777x777/5M1qZTT7fuuunty90dcs2k5PVF9WRVJZX1NFQ6mJ8GRS3KpI+uevdX65j4lpubfvHfttR4wIJE8mT5Agv8weRV4KsawaAOYvMAxmWlgSxJBG7tOSkkLZJ+84AZQ=/shutterstock60394474.jpg 777w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/1320x1320/5M1qZTT7fuuunty90dcs2k5PVF9WRVJZX1NFQ6mJ8GRS3KpI+uevdX65j4lpubfvHfttR4wIJE8mT5Agv8weRV4KsawaAOYvMAxmWlgSxJBG7tOSkkLZJ+84AZQ=/shutterstock60394474.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/637x637/5M1qZTT7fuuunty90dcs2k5PVF9WRVJZX1NFQ6mJ8GRS3KpI+uevdX65j4lpubfvHfttR4wIJE8mT5Agv8weRV4KsawaAOYvMAxmWlgSxJBG7tOSkkLZJ+84AZQ=/shutterstock60394474.jpg 637w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/409x409/5M1qZTT7fuuunty90dcs2k5PVF9WRVJZX1NFQ6mJ8GRS3KpI+uevdX65j4lpubfvHfttR4wIJE8mT5Agv8weRV4KsawaAOYvMAxmWlgSxJBG7tOSkkLZJ+84AZQ=/shutterstock60394474.jpg 409w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/296x296/5M1qZTT7fuuunty90dcs2k5PVF9WRVJZX1NFQ6mJ8GRS3KpI+uevdX65j4lpubfvHfttR4wIJE8mT5Agv8weRV4KsawaAOYvMAxmWlgSxJBG7tOSkkLZJ+84AZQ=/shutterstock60394474.jpg 296w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/863x863/5M1qZTT7fuuunty90dcs2k5PVF9WRVJZX1NFQ6mJ8GRS3KpI+uevdX65j4lpubfvHfttR4wIJE8mT5Agv8weRV4KsawaAOYvMAxmWlgSxJBG7tOSkkLZJ+84AZQ=/shutterstock60394474.jpg 863w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/978x978/5M1qZTT7fuuunty90dcs2k5PVF9WRVJZX1NFQ6mJ8GRS3KpI+uevdX65j4lpubfvHfttR4wIJE8mT5Agv8weRV4KsawaAOYvMAxmWlgSxJBG7tOSkkLZJ+84AZQ=/shutterstock60394474.jpg 978w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/752x752/5M1qZTT7fuuunty90dcs2k5PVF9WRVJZX1NFQ6mJ8GRS3KpI+uevdX65j4lpubfvHfttR4wIJE8mT5Agv8weRV4KsawaAOYvMAxmWlgSxJBG7tOSkkLZJ+84AZQ=/shutterstock60394474.jpg 752w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/466x466/5M1qZTT7fuuunty90dcs2k5PVF9WRVJZX1NFQ6mJ8GRS3KpI+uevdX65j4lpubfvHfttR4wIJE8mT5Agv8weRV4KsawaAOYvMAxmWlgSxJBG7tOSkkLZJ+84AZQ=/shutterstock60394474.jpg 466w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/295x295/5M1qZTT7fuuunty90dcs2k5PVF9WRVJZX1NFQ6mJ8GRS3KpI+uevdX65j4lpubfvHfttR4wIJE8mT5Agv8weRV4KsawaAOYvMAxmWlgSxJBG7tOSkkLZJ+84AZQ=/shutterstock60394474.jpg 295w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/210x210/5M1qZTT7fuuunty90dcs2k5PVF9WRVJZX1NFQ6mJ8GRS3KpI+uevdX65j4lpubfvHfttR4wIJE8mT5Agv8weRV4KsawaAOYvMAxmWlgSxJBG7tOSkkLZJ+84AZQ=/shutterstock60394474.jpg 210w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/635x635/5M1qZTT7fuuunty90dcs2k5PVF9WRVJZX1NFQ6mJ8GRS3KpI+uevdX65j4lpubfvHfttR4wIJE8mT5Agv8weRV4KsawaAOYvMAxmWlgSxJBG7tOSkkLZJ+84AZQ=/shutterstock60394474.jpg 635w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/722x722/5M1qZTT7fuuunty90dcs2k5PVF9WRVJZX1NFQ6mJ8GRS3KpI+uevdX65j4lpubfvHfttR4wIJE8mT5Agv8weRV4KsawaAOYvMAxmWlgSxJBG7tOSkkLZJ+84AZQ=/shutterstock60394474.jpg 722w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/556x556/5M1qZTT7fuuunty90dcs2k5PVF9WRVJZX1NFQ6mJ8GRS3KpI+uevdX65j4lpubfvHfttR4wIJE8mT5Agv8weRV4KsawaAOYvMAxmWlgSxJBG7tOSkkLZJ+84AZQ=/shutterstock60394474.jpg 556w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/934x934/5M1qZTT7fuuunty90dcs2k5PVF9WRVJZX1NFQ6mJ8GRS3KpI+uevdX65j4lpubfvHfttR4wIJE8mT5Agv8weRV4KsawaAOYvMAxmWlgSxJBG7tOSkkLZJ+84AZQ=/shutterstock60394474.jpg 934w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/329x329/5M1qZTT7fuuunty90dcs2k5PVF9WRVJZX1NFQ6mJ8GRS3KpI+uevdX65j4lpubfvHfttR4wIJE8mT5Agv8weRV4KsawaAOYvMAxmWlgSxJBG7tOSkkLZJ+84AZQ=/shutterstock60394474.jpg 329w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/314x314/5M1qZTT7fuuunty90dcs2k5PVF9WRVJZX1NFQ6mJ8GRS3KpI+uevdX65j4lpubfvHfttR4wIJE8mT5Agv8weRV4KsawaAOYvMAxmWlgSxJBG7tOSkkLZJ+84AZQ=/shutterstock60394474.jpg 314w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/274x274/5M1qZTT7fuuunty90dcs2k5PVF9WRVJZX1NFQ6mJ8GRS3KpI+uevdX65j4lpubfvHfttR4wIJE8mT5Agv8weRV4KsawaAOYvMAxmWlgSxJBG7tOSkkLZJ+84AZQ=/shutterstock60394474.jpg 274w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/74x74/5M1qZTT7fuuunty90dcs2k5PVF9WRVJZX1NFQ6mJ8GRS3KpI+uevdX65j4lpubfvHfttR4wIJE8mT5Agv8weRV4KsawaAOYvMAxmWlgSxJBG7tOSkkLZJ+84AZQ=/shutterstock60394474.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/12/+otf/71x71/5M1qZTT7fuuunty90dcs2k5PVF9WRVJZX1NFQ6mJ8GRS3KpI+uevdX65j4lpubfvHfttR4wIJE8mT5Agv8weRV4KsawaAOYvMAxmWlgSxJBG7tOSkkLZJ+84AZQ=/shutterstock60394474.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Különleges gyógymód</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/eletstilus/erdemes-fogyasztani-ezeket-a-szirupokat-3421563/">Érdemes fogyasztani ezeket a szirupokat</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_30">
    
    <div class="codecontent"><div id="zone_pc_2180477" class="goAdverticum"></div>

<div>
<div id="adoceangemhuqajliiqirc" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.vaol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/vaol_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2001377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001377"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2001385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001385"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2001387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001387"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2001389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001389"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2001391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001391"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2001393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001393"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2001395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001395"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2001379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001379"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2001397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001397"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2001399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001399"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2001401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001401"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2001403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001403"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2001409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001409"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2015951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015951"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2018675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018675"><a href="/sport/helyi-sport/">Vas megyei sport</a></li>
	<li id="menu-item-2018719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018719"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2018751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018751"><a href="/cimke/haladas/">Haladás</a></li>
	<li id="menu-item-2018771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018771"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2018257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2018257"><a href="/">vaol+</a>
<ul class="sub-menu">
	<li id="menu-item-2018547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018547"><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</a></li>
	<li id="menu-item-2018595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018595"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2018617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018617"><a href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li>
	<li id="menu-item-2018629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018629"><a href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li>
	<li id="menu-item-2028825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2028825"><a href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li>
	<li id="menu-item-2133523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2133523"><a href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li>
</ul>
</li>
<li id="menu-item-2015751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015751"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2015771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015771"><a href="/regio/celldomolk/">Celldömölk</a></li>
	<li id="menu-item-2015779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015779"><a href="/regio/kormend/">Körmend</a></li>
	<li id="menu-item-2015783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015783"><a href="/regio/koszeg/">Kőszeg</a></li>
	<li id="menu-item-2015793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015793"><a href="/regio/sarvar/">Sárvár</a></li>
	<li id="menu-item-2015817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015817"><a href="/regio/szentgotthard/">Szentgotthárd</a></li>
	<li id="menu-item-2015827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015827"><a href="/regio/szombathely/">Szombathely</a></li>
	<li id="menu-item-2015837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015837"><a href="/regio/vasvar/">Vasvár</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2001349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001349"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2001351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001351"><a href="http://mediaworks.hu/hu/product/vaolhu">Médiaajánlat</a></li>
<li id="menu-item-2384640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384640"><a href="https://www.vaol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2460420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2460420"><a href="https://www.vaol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3292758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292758"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3292761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292761"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A Vas Népe online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.vaol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="7c6b6d30b7">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bVA1NEsZnTw7I5pTPpjSrdWY.BNNxAxXBKmIEfV5V5v.k7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568810774'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1571146641'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"da7b935b76","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"f5bb9a59d8","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3421665","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708676'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527461687'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527461687'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.vaol.hu\/egyperces\/csapdaba-ejti-a-remeterakokat-a-muanyaghulladek-3421665\/","ajax_url":"https:\/\/www.vaol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3421665","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527461687'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.vaol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksvaol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>