<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.vaol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.vaol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Megfejtették a kozmikus gyémántok eredetének titkát | VAOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A kozmikus gyémántok eredetének titkát fejtette meg egy nemzetközi kutatócsoport."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.bama.hu/egyperces/megfejtettek-a-kozmikus-gyemantok-eredetenek-titkat-2903434/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Megfejtették a kozmikus gyémántok eredetének titkát | VAOL" />
<meta property="og:description" content="A gyémántok kisebb bolygók egymás közötti vagy nagy aszteroidákkal történő ütközése során keletkeztek." />
<meta property="og:url" content="https://www.vaol.hu/egyperces/megfejtettek-a-kozmikus-gyemantok-eredetenek-titkat-4309633/" />
<meta property="og:site_name" content="VAOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1200x630/1b__NCmpvSuAhABiSOkcAp05PVF9WRVJZX1NFQ4tLLbuUiYt__pjj93nh6Rq9IL2eO7iCc9zBKZhqAR0OUnNr7EKtMZ9JrmFbX8jZPek__yy+syMw77nDtBlNIQT4Q=/shutterstock1517171519-scaled.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1200x630/1b__NCmpvSuAhABiSOkcAp05PVF9WRVJZX1NFQ4tLLbuUiYt__pjj93nh6Rq9IL2eO7iCc9zBKZhqAR0OUnNr7EKtMZ9JrmFbX8jZPek__yy+syMw77nDtBlNIQT4Q=/shutterstock1517171519-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="2428" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A kozmikus gyémántok eredetének titkát fejtette meg egy nemzetközi kutatócsoport." />
<meta name="twitter:title" content="Megfejtették a kozmikus gyémántok eredetének titkát | VAOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/shutterstock1517171519-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaol.hu/#website","url":"https://www.vaol.hu/","name":"VAOL","potentialAction":{"@type":"SearchAction","target":"https://www.vaol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.vaol.hu/egyperces/megfejtettek-a-kozmikus-gyemantok-eredetenek-titkat-4309633/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/10/shutterstock1517171519-scaled.jpg","width":2560,"height":2428},{"@type":"WebPage","@id":"https://www.vaol.hu/egyperces/megfejtettek-a-kozmikus-gyemantok-eredetenek-titkat-4309633/#webpage","url":"https://www.vaol.hu/egyperces/megfejtettek-a-kozmikus-gyemantok-eredetenek-titkat-4309633/","inLanguage":"hu","name":"Megfejtett\u00e9k a kozmikus gy\u00e9m\u00e1ntok eredet\u00e9nek titk\u00e1t | VAOL","isPartOf":{"@id":"https://www.vaol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.vaol.hu/egyperces/megfejtettek-a-kozmikus-gyemantok-eredetenek-titkat-4309633/#primaryimage"},"datePublished":"2020-10-01T05:26:25+00:00","dateModified":"2020-10-01T05:27:12+00:00","description":"A kozmikus gy\u00e9m\u00e1ntok eredet\u00e9nek titk\u00e1t fejtette meg egy nemzetk\u00f6zi kutat\u00f3csoport."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.vaol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hírcsatorna" href="https://www.vaol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hozzászólás hírcsatorna" href="https://www.vaol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.vaol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669528' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1601292112' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.vaol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755643'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755643'></script>
<script type='text/javascript' defer src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.vaol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.vaol.hu/?p=4309633' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fegyperces%2Fmegfejtettek-a-kozmikus-gyemantok-eredetenek-titkat-4309633%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fegyperces%2Fmegfejtettek-a-kozmikus-gyemantok-eredetenek-titkat-4309633%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.vaol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "358907434221446",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="358907434221446" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "2ee65171-e8c8-4ef2-9c9c-995730f06581",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VAOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4309633 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="69897" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuojmmiijrek" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuradrnjdtwz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.vaol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/vaol_header_blue.svg" alt="VAOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szombathely/">Szombathely</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kormend/">Körmend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/sarvar/">Sárvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/karrierinfo/">Karrierinfó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális Vas Népe</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/dossziek/vas-megye-koronavirus/">Koronavírus Vasban</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/barangolo">Barangoló</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.vaol.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/e-sport/">Megyék Csatája</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.vaol.hu/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">vaol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Vas megye sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/haladas/">Haladás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.vaol.hu/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">vaol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Vas megye sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/haladas/">Haladás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            13°
        </div>
        <div class="header-current-weather-max-temperature">
            17°
        </div>
        <div class="header-current-weather-min-temperature">
            11°
        </div>
    </div>
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/3.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Malvin</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">1.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/240860" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szombathely/">Szombathely</a></li><li class=" menu-item "><a href="/regio/kormend/">Körmend</a></li><li class=" menu-item "><a href="/regio/sarvar/">Sárvár</a></li><li class=" menu-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/karrierinfo/">Karrierinfó</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/napilap/">Digitális Vas Népe</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/dossziek/vas-megye-koronavirus/">Koronavírus Vasban</a></li><li class=" menu-item  hide-item "><a href="http://vaol.hu/barangolo">Barangoló</a></li><li class=" menu-item  red-menu-item "><a href="https://www.vaol.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" menu-item  red-menu-item "><a href="/e-sport/">Megyék Csatája</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/320x457/otYIvdzQBYwRe2+umhhNr05PVF9WRVJZX1NFQ4tLKKTVxoMNvR2xkCFiRa8KPXGYoC6EvCcNfgCfaGOs/shutterstock1517171519-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/360x514/otYIvdzQBYwRe2+umhhNr05PVF9WRVJZX1NFQ4tLKKTVxoMNvR2xkCFiRa8KPXGYoC6EvCcNfgCfaGOs/shutterstock1517171519-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/480x530/otYIvdzQBYwRe2+umhhNr05PVF9WRVJZX1NFQ4tLKKTVxoMNvR2xkCFiRa8KPXGYoC6EvCcNfgCfaGOs/shutterstock1517171519-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/768x590/otYIvdzQBYwRe2+umhhNr05PVF9WRVJZX1NFQ4tLKKTVxoMNvR2xkCFiRa8KPXGYoC6EvCcNfgCfaGOs/shutterstock1517171519-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/980x544/otYIvdzQBYwRe2+umhhNr05PVF9WRVJZX1NFQ4tLKKTVxoMNvR2xkCFiRa8KPXGYoC6EvCcNfgCfaGOs/shutterstock1517171519-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1399x571/otYIvdzQBYwRe2+umhhNr05PVF9WRVJZX1NFQ4tLKKTVxoMNvR2xkCFiRa8KPXGYoC6EvCcNfgCfaGOs/shutterstock1517171519-scaled.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1470x600/otYIvdzQBYwRe2+umhhNr05PVF9WRVJZX1NFQ4tLKKTVxoMNvR2xkCFiRa8KPXGYoC6EvCcNfgCfaGOs/shutterstock1517171519-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1470x600/otYIvdzQBYwRe2+umhhNr05PVF9WRVJZX1NFQ4tLKKTVxoMNvR2xkCFiRa8KPXGYoC6EvCcNfgCfaGOs/shutterstock1517171519-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Geológia            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 10. 01. 07:26                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.vaol.hu/egyperces/megfejtettek-a-kozmikus-gyemantok-eredetenek-titkat-4309633/"
                       data-share-title="Megfejtették a kozmikus gyémántok eredetének titkát" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.vaol.hu/egyperces/megfejtettek-a-kozmikus-gyemantok-eredetenek-titkat-4309633/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Megfejtették a kozmikus gyémántok eredetének titkát        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938755" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulkdtlvsfnj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuobkhbxmhqy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4309633" class="post-4309633 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-geologia enews_article_tags-nemetorszag enews_article_tags-tudomany enews_article_columns-egyperces" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A kozmikus gyémántok eredetének titkát fejtette meg egy nemzetközi kutatócsoport.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>A kutatók a Marokkóban és Szudánban felfedezett meteoritokban talált földönkívüli gyémántokat vizsgálták meg.</p>
<blockquote><p>Ezek az apró, néhány tizedmilliméteres gyémántok a valaha talált legnagyobb kozmikus drágakövek</p></blockquote>
<p><span class="aCOpRe">–</span> közölte kedden a kutatásban résztvevő frankfurti Goethe Intézet.</p>
<p>A gyémántok a Naprendszer korai időszakában, kisebb bolygók egymás közötti vagy nagy aszteroidákkal történő ütközése során keletkeztek. Ezzel megcáfolták azt az elméletet, mely szerint a gyémántok hosszan tartó nyomás hatására nagy bolygókezdemények mélyében jöttek létre <span class="aCOpRe">–</span> írják a tudósok.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="69901" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukgqsktroza" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718492" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutnmnnsoulr" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhusegrolekzi" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751411" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuykkjpsmkxe" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhulcrneugmat" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4751335" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuvlrpcqgpsz" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuycieirqqko" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="zone_mobile_4755442" class="goAdverticum"></div>
<div>
<div id="adoceangemhuxajhlxfhaf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhuwhclmqlmis" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A drágaköveket úgynevezett ureilitekben, viszonylag ritka kőmeteoritokban találták meg. Ezek egy nagyobb égitest, valószínűleg egy kisbolygó töredékei, melyek egy erőteljes ütközés során aprózódtak fel.</p>
<p>A hirtelen nagyon erős nyomás jeleit részletes elemzésekkel tárták fel.</p>
<blockquote><p>Eszerint a gyémántok <span class="aCOpRe">„</span>hatalmas lökésnyomás<span class="aCOpRe">”</span> hatására képződtek, mely egy nagy aszteroida vagy egy kisbolygó becsapódásakor jött létre</p></blockquote>
<p><span class="aCOpRe">–</span> mondta Frank Brenker, a Frankfurti Egyetem Geotudományi Intézetének professzora.</p>
<p style="text-align: right;"><em>Borítókép: illusztráció</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71315" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxghjoqltuv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4718497" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqodebqijmq" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhupfnhcjooud" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/geologia" rel="tag">geológia</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/nemetorszag" rel="tag">németország</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/tudomany" rel="tag">tudomány</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="74570" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuhopbofizu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4718507" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhunpkkensnll" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhumgeofwhtey" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/190-193-187-198/VAOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kozeppontban-az-idosek-4861238?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Középpontban az idősek" alt="Középpontban az idősek"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4861238_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Középpontban az idősek</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/tobb-nagyvarosban-ujabb-korlatozasok-varhatok-4861210?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">metropol.hu</div>
                                <div class="item-image">
                                    <img title="Több nagyvárosban újabb korlátozások várhatók" alt="Több nagyvárosban újabb korlátozások várhatók"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4861210_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Több nagyvárosban újabb korlátozások várhatók</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kulcskerdes-a-nemzetgazdasagilag-fontos-vallalatok-megmentese-4861153?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Kulcskérdés a nemzetgazdaságilag fontos vállalatok megmentése" alt="Kulcskérdés a nemzetgazdaságilag fontos vállalatok megmentése"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4861153_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kulcskérdés a nemzetgazdaságilag fontos vállalatok megmentése</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/585/aHR0cHM6Ly93d3cudmVvbC5odS9wci9ueWFyemFyby1qYWt1enppLXZhc2FyLXZlc3pwcmVtYmVuLTQwNTc5OTcv?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">veol.hu</div>
                                <div class="item-image">
                                    <img title="Nyárzáró jakuzzi vásár Veszprémben (x)" alt="Nyárzáró jakuzzi vásár Veszprémben (x)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/190_resized.jpg?avcount=1601533804">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nyárzáró jakuzzi vásár Veszprémben (x)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/valodi-izgalmakat-hozott-a-megyek-csataja-sztarfutama-4859069?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Valódi izgalmakat hozott a Megyék Csatája sztárfutama " alt="Valódi izgalmakat hozott a Megyék Csatája sztárfutama "
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9366_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Valódi izgalmakat hozott a Megyék Csatája sztárfutama </div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/594/aHR0cHM6Ly9wbGF5ZXIuaHUvZWxldG1vZC9hcnJhLWlzLWVtbGVrZXpoZXRzei1hbWktbWVnLXNlbS10b3J0ZW50LXZlbGVkLz91dG1fc291cmNlPXJlZmVycmFsJnV0bV9tZWRpdW09cGFydG5lciZ1dG1fY2FtcGFpZ249bWVkaWF3b3Jrcw%3D%3D?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Arra is emlékezhetsz, ami meg sem történt veled" alt="Arra is emlékezhetsz, ami meg sem történt veled"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/193_resized.jpg?avcount=1601533804">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Arra is emlékezhetsz, ami meg sem történt veled</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/576/aHR0cHM6Ly93d3cuemFvbC5odS9wci96YWxha2Fyb3Mtb3NzemVsLWlzLXZhci00NTI5MTc3Lw%3D%3D?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">zaol.hu</div>
                                <div class="item-image">
                                    <img title="Zalakaros ősszel is vár! (x)" alt="Zalakaros ősszel is vár! (x)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/187_resized.jpg?avcount=1601533804">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Zalakaros ősszel is vár! (x)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/609/aHR0cHM6Ly93d3cub3JpZ28uaHUvZ2F6ZGFzYWcvMjAyMDA5MjUtaWd5LWZpemV0aGV0LWVneXN6ZXJ1ZW4tZXMtYml6dG9uc2Fnb3Nhbi1hei1pbnRlcm5ldGVuLmh0bWw%3D?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Így fizethet egyszerűen és biztonságosan az interneten" alt="Így fizethet egyszerűen és biztonságosan az interneten"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/198_resized.jpg?avcount=1601533804">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így fizethet egyszerűen és biztonságosan az interneten</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4746718" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurifgflpmup" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718529" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhukacrhkmsrg" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzglejtrhnx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.vaol.hu/egyperces/megfejtettek-a-kozmikus-gyemantok-eredetenek-titkat-4309633/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499003" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvfhpqkfmgz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div id="69898" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwcejnokmbq" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuzjkncqeoif" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-faradtsag-donto-faktor-lehet-a-fehervar-merkozesen-4861451?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A fáradtság döntő faktor lehet a Fehérvár mérkőzésén' class='title'>A fáradtság döntő faktor lehet a Fehérvár mérkőzésén<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-10-01 07:30:08">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/2020-10-01-4861165?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2020.10.01.' class='title'>2020.10.01.<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2020-10-01 06:00:27">51 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/2020-10-01-4861218?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2020.10.01.' class='title'>2020.10.01.<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2020-10-01 06:00:51">51 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/jokai-vacsoraja-barcikan-koktelparti-ujhelyen-4861445?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Jókai vacsorája Barcikán, koktélparti Újhelyen' class='title'>Jókai vacsorája Barcikán, koktélparti Újhelyen<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2020-10-01 07:30:22">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/2020-10-01-4861135?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2020.10.01.' class='title'>2020.10.01.<div class="under-title"><span class="host">zaol</span><span class="timeago" data-time="2020-10-01 06:00:15">51 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/igy-jon-vissza-a-nyar-de-meddig-tart-a-jo-ido-4861206?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Így jön vissza a nyár, de meddig tart a jó idő? ' class='title'>Így jön vissza a nyár, de meddig tart a jó idő? <div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-10-01 06:15:57">36 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/palyan-a-fehervar-bl-ellenfeleket-kap-a-ferencvaros-4861560?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Pályán a Fehérvár, BL-ellenfeleket kap a Ferencváros' class='title'>Pályán a Fehérvár, BL-ellenfeleket kap a Ferencváros<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-10-01 08:05:38">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="zone_pc_2529650" class="goAdverticum"></div>

<div>
<div id="adoceangemhukchipsdsws" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/a-legcsajosabb-auto-tulajdonosa-a-rabapatyi-lany-4291697/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/09/200910egyedfruzsina1.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/09/+otf/80x80/e3fpNT8DEXypxg__0q4g9qU5PVF9WRVJZX1NFQwXWdReH491uMzR__b5AobBJXIRhuG0ZIMGQrBBXjiAJ1WTfzxcR8__buTMLAvECSqrsjO8ic+9+bmM+sQG6Na3__o=/200910egyedfruzsina1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/a-legcsajosabb-auto-tulajdonosa-a-rabapatyi-lany-4291697/">A legcsajosabb autó tulajdonosa a rábapatyi lány</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/egy-szombathelyi-bankfiok-minden-munkatarsa-karantenba-kerult-4295819/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/09/koronavirusillusztracio5eg-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/09/+otf/80x80/DoUgtoiHfY__xfFpgVS0+ek5PVF9WRVJZX1NFQ0vO1UQ__yz77RK+qpuAJMhN7jjIClGY+G__9cbX1HVpWWrJF7qMIxlOB7b60X8y2URgxjUrD__vUQWpdsCjB6Ivdc=/koronavirusillusztracio5eg-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/egy-szombathelyi-bankfiok-minden-munkatarsa-karantenba-kerult-4295819/">Egy szombathelyi bankfiók minden munkatársa karanténba került</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/hatalmas-traktor-borzolta-a-soforok-idegeit-a-84-es-uton-4293008/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/09/200924traktor843.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/09/+otf/80x80/dDZ2yJjbXeFePKVeSyImOE5PVF9WRVJZX1NFQ6GEFxnejcu1swgN058+qh+G36oSB2KNUYOAJ2NieB5JaAOleh8vt9vuhKoHOhs+K5DTrjYyLPoAslBZVunRInc=/200924traktor843.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/hatalmas-traktor-borzolta-a-soforok-idegeit-a-84-es-uton-4293008/">Hatalmas traktor borzolta a sofőrök idegeit a 84-es úton</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/eletstilus/helyi-eletstilus/tobb-mint-huszonot-kilot-fogyott-pungor-csaba-4283996/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/09/200918PungorCsabaCSG998402.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/09/+otf/80x80/wGikx1iWGsZGDE+ZuHtbN05PVF9WRVJZX1NFQ+HUiokTHo61Nx71GBRIeifatqYThcBmb8awE+SeN2bTZda78rtRLy0czJMspV2bJRy8uJErDqsdl29Z__VFdNKU=/200918PungorCsabaCSG998402.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/eletstilus/helyi-eletstilus/tobb-mint-huszonot-kilot-fogyott-pungor-csaba-4283996/">Több mint huszonöt kilót fogyott Pungor Csaba</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/arokba-csapodott-egy-kisteherauto-celldomolknel-4299314/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/09/200927halalos4.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/09/+otf/80x80/Kl8lmK38y1lDjLxz87__zvU5PVF9WRVJZX1NFQ7rP0wJ62EimbaR+rvejgBBUOdrtdeBFp1DHuDlzk01J+nDF9Q3dWFAFnzKRkkYDFgFHFy83ih37XHOoCCdwLxw=/200927halalos4.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/arokba-csapodott-egy-kisteherauto-celldomolknel-4299314/">Meghalt egy kisteherautó vezetője Celldömölk közelében (Frissítve!)</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/pr/tobb-mint-ketezer-diak-vett-reszt-az-mvm-okosbutor-versenyen-4296404/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/TobbmintketezerdiakvettresztazMVMOkosbutorversenyenIII.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/syZP7wshRGhpc__vPGCkWJ05PVF9WRVJZX1NFQ25vwE__dzrjQthqWD8Bprnd23Wj0tkeruqR27cPkeWoKxoCoTeWX6NDsF9vndUV93+YK1cFFN7REK__ixBR8XoC0=/TobbmintketezerdiakvettresztazMVMOkosbutorversenyenIII.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/210x210/syZP7wshRGhpc__vPGCkWJ05PVF9WRVJZX1NFQ25vwE__dzrjQthqWD8Bprnd23Wj0tkeruqR27cPkeWoKxoCoTeWX6NDsF9vndUV93+YK1cFFN7REK__ixBR8XoC0=/TobbmintketezerdiakvettresztazMVMOkosbutorversenyenIII.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/314x314/syZP7wshRGhpc__vPGCkWJ05PVF9WRVJZX1NFQ25vwE__dzrjQthqWD8Bprnd23Wj0tkeruqR27cPkeWoKxoCoTeWX6NDsF9vndUV93+YK1cFFN7REK__ixBR8XoC0=/TobbmintketezerdiakvettresztazMVMOkosbutorversenyenIII.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/556x556/syZP7wshRGhpc__vPGCkWJ05PVF9WRVJZX1NFQ25vwE__dzrjQthqWD8Bprnd23Wj0tkeruqR27cPkeWoKxoCoTeWX6NDsF9vndUV93+YK1cFFN7REK__ixBR8XoC0=/TobbmintketezerdiakvettresztazMVMOkosbutorversenyenIII.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/752x752/syZP7wshRGhpc__vPGCkWJ05PVF9WRVJZX1NFQ25vwE__dzrjQthqWD8Bprnd23Wj0tkeruqR27cPkeWoKxoCoTeWX6NDsF9vndUV93+YK1cFFN7REK__ixBR8XoC0=/TobbmintketezerdiakvettresztazMVMOkosbutorversenyenIII.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1004x1004/syZP7wshRGhpc__vPGCkWJ05PVF9WRVJZX1NFQ25vwE__dzrjQthqWD8Bprnd23Wj0tkeruqR27cPkeWoKxoCoTeWX6NDsF9vndUV93+YK1cFFN7REK__ixBR8XoC0=/TobbmintketezerdiakvettresztazMVMOkosbutorversenyenIII.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1354x1354/syZP7wshRGhpc__vPGCkWJ05PVF9WRVJZX1NFQ25vwE__dzrjQthqWD8Bprnd23Wj0tkeruqR27cPkeWoKxoCoTeWX6NDsF9vndUV93+YK1cFFN7REK__ixBR8XoC0=/TobbmintketezerdiakvettresztazMVMOkosbutorversenyenIII.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/pr/tobb-mint-ketezer-diak-vett-reszt-az-mvm-okosbutor-versenyen-4296404/">Több mint kétezer diák vett részt az MVM Okosbútor versenyén</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu titlepic'><div class='container'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/hatalmas-tempoban-zajlik-a-balatoni-pontytelepites-170259/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hatalmas tempóban zajlik a balatoni pontytelepítés' class='title'>Hatalmas tempóban zajlik a balatoni pontytelepítés</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/majdnem-belefulladt-majd-atuszta-a-balatont-illes-fanni-paralimpikon-interju-170221/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Majdnem belefulladt, majd átúszta a Balatont – Illés Fanni paralimpikon interjú!' class='title'>Majdnem belefulladt, majd átúszta a Balatont – Illés Fanni paralimpikon interjú!</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.10.01.</span><span class='second'>13.00.</span><span class='third'>Révfülöp</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/revfulop/programok/viii-nbbh-nemzetkozi-balatoni-bojlis-horgaszverseny-140302/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='VIII. NBBH – Nemzetközi Balatoni Bojlis Horgászverseny' class='title'>VIII. NBBH – Nemzetközi Balatoni Bojlis Horgászverseny</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.10.01.</span><span class='second'>18.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/koncert-a-zene-vilagnapjan-169517/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Koncert a Zene Világnapján' class='title'>Koncert a Zene Világnapján</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.10.01.</span><span class='second'>18.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/esszencia-a-zene-vilagnapja-alkalmabol-169837/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Esszencia – A zene világnapja alkalmából' class='title'>Esszencia – A zene világnapja alkalmából</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.10.01.</span><span class='second'>18.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/szepkoruak-hete-169886/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szépkorúak hete' class='title'>Szépkorúak hete</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="70660" class="goaZone goaDesktop"></div>


<div>
<div id="adoceangemhutdlpqlerll" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuwkrtfnosha" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.vaol.hu/orszag-vilag/mostantol-miniszterkent-dolgozik-novak-katalin-4309864/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/DKOS20200921069-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/qpC9CT09WcDlpJI82n+se05PVF9WRVJZX1NFQzkYxyaDOpOJ8RCnIv4sPLYtLWE0VXwwk1BD0qEdUPie/DKOS20200921069-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x210/qpC9CT09WcDlpJI82n+se05PVF9WRVJZX1NFQzkYxyaDOpOJ8RCnIv4sPLYtLWE0VXwwk1BD0qEdUPie/DKOS20200921069-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314x314/qpC9CT09WcDlpJI82n+se05PVF9WRVJZX1NFQzkYxyaDOpOJ8RCnIv4sPLYtLWE0VXwwk1BD0qEdUPie/DKOS20200921069-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x556/qpC9CT09WcDlpJI82n+se05PVF9WRVJZX1NFQzkYxyaDOpOJ8RCnIv4sPLYtLWE0VXwwk1BD0qEdUPie/DKOS20200921069-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/752x752/qpC9CT09WcDlpJI82n+se05PVF9WRVJZX1NFQzkYxyaDOpOJ8RCnIv4sPLYtLWE0VXwwk1BD0qEdUPie/DKOS20200921069-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x1004/qpC9CT09WcDlpJI82n+se05PVF9WRVJZX1NFQzkYxyaDOpOJ8RCnIv4sPLYtLWE0VXwwk1BD0qEdUPie/DKOS20200921069-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x1354/qpC9CT09WcDlpJI82n+se05PVF9WRVJZX1NFQzkYxyaDOpOJ8RCnIv4sPLYtLWE0VXwwk1BD0qEdUPie/DKOS20200921069-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Családpolitika                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.vaol.hu/orszag-vilag/mostantol-miniszterkent-dolgozik-novak-katalin-4309864/">Mostantól miniszterként dolgozik Novák Katalin</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106531" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuqecgejofbk" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqmpqmxrllu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">NBA</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">10 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.vaol.hu/sport/nemzetkozi-sport/a-lakers-gyozelmevel-kezdodott-a-donto-4309879/">A Lakers győzelmével kezdődött a döntő</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A Los Angeles Lakers szerdán 116-98-ra nyert a Miami Heat ellen.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Nélküled már semmi nem olyan, mint régen, Fájó könnycsepp lettél mindannyiunk szívében. A szívünkben helyedet nem pótolja semmi. Idézzük szavaid, mosolyod emléked, Szerettünk és szeretünk soha nem feledünk téged.&quot; Soha el nem múló fájdalommal tudatjuk, hogy szerető gyermekünk, testvérünk és rokon KACZOR MÓNIKA 41 éves korában itt hagyott bennünket. Szeretett halottunktól 2020. október 3-án, szombaton a 12.30-kor kezdődő gyászmisét követően, 13 órakor az olaszfai temetőben veszünk végső búcsút. Kérjük a részvétnyilvánítás mellőzését! Köszönjük mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Ott pihensz, ahol már nem fáj semmi, S nyugalmadat nem zavarja senki. Életed elszállt, mint a virágillat, De emléked ragyog, mint a fényes csillag.&quot; Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy MAZUR DÉNES életének 68. évében tragikus hirtelenséggel elhunyt. Végső nyugalomra helyezése 2020. október 2-án, pénteken a 14 órakor kezdődő gyászmisét követően, 14.45-kor lesz a bérbaltavári temetőben. Egyben tisztelettel mondunk köszönetet mindazoknak, akik bánatunkban bármely módon velünk éreznek. Kérjük a személyes részvétnyilvánítás mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Úgy halt meg, ahogy élt, Csendesen emberként.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy HORVÁTH JÁNOS életének 97. évében örökre megpihent. Temetése 2020. október 2-án, pénteken a 15.30-kor kezdődő gyászmisét követően, 16 órakor lesz a vasvári temetőben. Minden külön értesítés helyett. Kérjük a részvétnyilvánítás mellőzését! Köszönjük mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Kedves és jólelkű volt a mi édesanyánk, szívszorító bánatot hagyott földi lét után. Szívünkben örökké él, marad a bánatunk, mosolygós arcát feledni soha nem fogjuk.&quot; Megtört szívvel tudatjuk, hogy SIMON JÓZSEFNÉ szül. Gáspár Rozália 2020. szeptember 28-án, életének 89. évében megpihent. Szeretett halottunktól 2020. október 2-án, pénteken a 12.30-kor kezdődő gyászmisét követően 13 órakor az andrásfai temetőben veszünk búcsút. Részvétnyilvánítás mellőzését kérjük. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Főhajtás a túlvilágra.&quot; Emlékezünk édesapánk SALAMON JÁNOS halálának 15. évfordulójára és édesanyánk BENKŐ MARGIT halálának 9. évfordulójára. Nyugodjanak békében.</div>
                            <div class="swiper-slide">&quot;Főhajtás a túlvilágra.&quot; Emlékezünk édesapánk SALAMON JÁNOS halálának 15. évfordulójára és édesanyánk BENKŐ MARGIT halálának 9. évfordulójára. Nyugodjanak békében.</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk hogy a szeretett édesanya, nagymama, dédi, anyós ÁVÁR JÓZSEFNÉ szül.: Balogh Erzsébet életének 90.évében örökre megpihent. Végső nyugalomra helyezése 2020. október 4-én, vasárnap 15.00-kor a lukácsházi temetőben lesz. Gyászmise előtte 14.00-kor a Pösei templomban. Ezúton mondunk mindazoknak köszönetet, akik bánatunkban bármely módon velünk éreznek. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Csak az idő múlik, feledni nem lehet. Szívünk őrzi drága emléketeket.&quot; Fájó szívvel emlékezünk TAMÁS JÓZSEF és TAMÁS JÓZSEFNÉ halálának 13. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">&quot;Nyugodj békében, legyen csendes álmod, Találj odafenn örök boldogságot.&quot; Megtört szívvel tudatjuk, hogy BARTÓK GÁBOR (Berci) életének 45. évében örökre itt hagyott bennünket. Hamvainak végső nyugalomra helyezése 2020. október 2-án, pénteken 15 órakor lesz a vasvári temetőben. Emlékedet megőrizzük. Köszönjük mindazoknak, akik utolsó útjára elkísérik. Kérjük a részvétnyilvánítás mellőzését! Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Csodás valóság voltál, s most utolérhetetlen álom lettél.&quot; Soha el nem múló fájdalommal tudatjuk, hogy a szerető férj, drága jó édesapa, nagyapa, dédipapa, testvér és rokon NÉMETH IMRE életének 78. évében elhunyt. Örök nyugalomra helyezése október 2-án, pénteken, a 13.15 órai gyászmisét követően 14 órakor Nárai község temetőjében lesz. Köszönetünket fejezzük ki ezúton mindazoknak, akik bánatunkban bármely módon együttéreznek velünk. A járványra való tekintettel kérjük a személyes részvétnyilvánítás mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">&quot;A szeretet hosszútűrő, kegyes; a szeretet nem irigykedik, a szeretet nem kérkedik...&quot; (Pál levele a Korinthusbéliekhez) Megrendülten tudatjuk, hogy szeretett édesanyánk GÁL JÓZSEFNÉ szül. Németh Rozália szeptember 28-án, 90 éves korában örökre elaludt. Hamvasztás utáni búcsúztatása október 9-én, pénteken, 12.30-kor lesz a herényi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy a drága édesanya, nagymama, dédi, anyós HORVÁTH LÁSZLÓNÉ szül. Kereszturi Margit életének 92. évében elhunyt. Szeretett halottunktól 2020. október 2-án 13 órakor veszünk végső búcsút a köcski temetőben.  Lelki üdvéért a gyászmise előtte 12 óra 30 perckor lesz a köcski imaházban. Köszönetet mondunk mindazoknak, akik temetésén megjelennek, gyászunkban osztoznak. Drága emléke szívünkben él! A gyászoló család</div>
                            <div class="swiper-slide">&quot;Ami neked csend és nyugalom, az nekünk örökös fájdalom...&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SEBŐK ERNŐNÉ szül. Bedők Margit életének 91. évében örökre megpihent. Temetése 2020. október 2-án 14 órakor lesz a kisrákosi temetőben. Köszönjük mindazoknak, akik utolsó útjára elkísérik és gyászunkban együttérzéssel osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Elfeledni téged nem lehet, Csak meg kell tanulni élni nélküled!&quot; Fájó szívvel emlékezünk DR. SZABÓ IMRE halálának 5. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">&quot;Szerettem volna még élni, Köztetek lenni, De a halál közbeszólt, El kellett menni.&quot; Soha el nem múló fájdalommal tudatjuk, hogy a szeretett férj, apa, nagyapa, dédpapa CSISZÁR LÁSZLÓ életének 75. évében elhunyt. Hamvasztás utáni búcsúztatója és temetése megtörtént. Köszönet a szomszédoknak, barátoknak és ismerősöknek, hogy utolsó útjára elkísérték, együttérzésüket kifejezték. Csiszár család</div>
                            <div class="swiper-slide">&quot;Te, aki annyi szeretetet adtál, Te, aki mindig mellettünk álltál, Te, aki sosem kértél, csak adtál, Örökre elmentél, szereteted szívünkben örökké él.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy a szeretett édesanya, nagymama, dédi, anyós, testvér és rokon SÜLE ÁRPÁDNÉ szül. Szalai Margit, életének 84. évében csendesen elhunyt. Temetése 2020. október 2-án, pénteken a 15 óra 30 perckor kezdődő gyászmisét követően, 16 óra 15 perckor lesz a megyehídi temetőben. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik. Gyászoló család: Bögöt, Sopronhorpács</div>
                            <div class="swiper-slide">&quot;Elmentem tőletek, nem tudtam búcsúzni, nem, volt időm arra, el kellett indulni. Szívetekben hagyom emlékem örökre, ha látni akartok, nézzetek az égre.&quot; Szomorú szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy PUSKÁS TAMÁS FERENC életének 61. évében eltávozott közülünk. Végső nyugalomra helyezése szeptember 30-án, szedán a 14.30 órai gyászmisét követően lesz a rábakethelyi temetőben. Ezúton kérjük a részvétnyilvánítás mellőzését és kérjük, hogy egy szál virággal búcsúzzanak tőle. Egyúttal köszönetet mondunk mindazoknak, akik gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;... Az állat megállt, nem lát, nem szagol semmit, mert szemközt jár a szél, s mégis tudja, hogy közelben a végzet; fejét emeli, gyöngén nyakát fordítja, teste megfeszül, abban a csodálatos kötöttségben áll eléd néhány pillanatra, mozdulatlanul, ahogy csak a végzet előtt hőköl meg az ember, tehetetlenül, mert tudja, hogy a végzet nem véletlen...&quot; Mély fájdalommal tudatjuk, hogy SIMON VILMOS (a sárvári és a szombathelyi RÁBA gyárak volt igazgatója) életének 72. évében elhunyt. Hamvait 2020. október 2-án pénteken, a 14 órakor kezdődő gyászmisét követően az ölbői temetőben helyezzük örök nyugalomra. Kérnénk a részvétnyilvánítás mellőzését. Gyászoló család</div>
                            <div class="swiper-slide">Fájdalomtól megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy FRANCSICS DEZSŐ 2020. szeptember 17-én, 68 éves korában tragikus hirtelenséggel itt hagyott bennünket. Végső búcsúztatására 2020. október 2-án, pénteken 15 órakor kerül sor a kőszegi temetőben. Kérjük a részvétnyilvánítás mellőzését! Valamint kérjük, hogy az elhunyt végakarata szerint a megemlékezésre se koszorút, se virágot ne hozzanak! Az erre szánt összeget adományozzák a helyszínen kihelyezett gyűjtőbe. Emili súlyosan, halmozottan sérült 3 éves kislány, aki folyamatos fejlesztést igényel. Köszönettel fogadja Emili és édesanyja, Nagy Veronika.</div>
                            <div class="swiper-slide">&quot;Emléke él és élni fog, míg az én szívem e földön dobog. Őrzöm a képét, a mosolyát, a hangját, s minden gesztusát. Őrzöm a mozdulatait, mely bennem él a mai napig. Őrzöm a felém közvetített gondolatait, a nekem elsúgott szavait. Mert nem halt meg ő, még mindig él nekem, Csak messze távozott, hol nem érinthetem.&quot; Szívem fájdalmával emlékezem drága gyermekem BAZSÓ SZILÁRD halálának 4. évfordulóján. Édesanyád és szeretteid</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4746203" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhunfjmhwhkaf" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhutlikjkihxz" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/illegalis-migransokat-fogtak-el-a-rendorok-vas-megyeben-4309786/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2017/10/bilincsill.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2017/10/+otf/80x80/xQ0oizbMhqHfnI87UKRnmE5PVF9WRVJZX1NFQ__NR2suaTD6Mqw9JJaD9KIJTqT8SbBVLMgjfHoaSFRx01BF2pWYU5gm4kXjO21wrjqMHT5hQ0cYW3UvEyrte2XU=/bilincsill.jpg 80w,https://www.vaol.hu/wp-content/uploads/2017/10/+otf/210x210/xQ0oizbMhqHfnI87UKRnmE5PVF9WRVJZX1NFQ__NR2suaTD6Mqw9JJaD9KIJTqT8SbBVLMgjfHoaSFRx01BF2pWYU5gm4kXjO21wrjqMHT5hQ0cYW3UvEyrte2XU=/bilincsill.jpg 210w,https://www.vaol.hu/wp-content/uploads/2017/10/+otf/314x314/xQ0oizbMhqHfnI87UKRnmE5PVF9WRVJZX1NFQ__NR2suaTD6Mqw9JJaD9KIJTqT8SbBVLMgjfHoaSFRx01BF2pWYU5gm4kXjO21wrjqMHT5hQ0cYW3UvEyrte2XU=/bilincsill.jpg 314w,https://www.vaol.hu/wp-content/uploads/2017/10/+otf/556x556/xQ0oizbMhqHfnI87UKRnmE5PVF9WRVJZX1NFQ__NR2suaTD6Mqw9JJaD9KIJTqT8SbBVLMgjfHoaSFRx01BF2pWYU5gm4kXjO21wrjqMHT5hQ0cYW3UvEyrte2XU=/bilincsill.jpg 556w,https://www.vaol.hu/wp-content/uploads/2017/10/+otf/752x752/xQ0oizbMhqHfnI87UKRnmE5PVF9WRVJZX1NFQ__NR2suaTD6Mqw9JJaD9KIJTqT8SbBVLMgjfHoaSFRx01BF2pWYU5gm4kXjO21wrjqMHT5hQ0cYW3UvEyrte2XU=/bilincsill.jpg 752w,https://www.vaol.hu/wp-content/uploads/2017/10/+otf/1004x1004/xQ0oizbMhqHfnI87UKRnmE5PVF9WRVJZX1NFQ__NR2suaTD6Mqw9JJaD9KIJTqT8SbBVLMgjfHoaSFRx01BF2pWYU5gm4kXjO21wrjqMHT5hQ0cYW3UvEyrte2XU=/bilincsill.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2017/10/+otf/1354x1354/xQ0oizbMhqHfnI87UKRnmE5PVF9WRVJZX1NFQ__NR2suaTD6Mqw9JJaD9KIJTqT8SbBVLMgjfHoaSFRx01BF2pWYU5gm4kXjO21wrjqMHT5hQ0cYW3UvEyrte2XU=/bilincsill.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Jogszerűtlen tartózkodás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/illegalis-migransokat-fogtak-el-a-rendorok-vas-megyeben-4309786/">Illegális migránsokat fogtak el a rendőrök Vas megyében</a>
                </div>
                                                    <span class="enews-article-offerer-author">Vas Megyei Rendőr-főkapitányság</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/embercsempeszt-es-tiz-hatarsertot-kaptak-el-a-rendorok-az-m1-esen-4309753/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/10/migri12.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/10/+otf/80x80/W0CQ5XSkE0qpWmlLgWuLyk5PVF9WRVJZX1NFQ4V4Ckin__de9B9qXTGx3B6M9puAJk7aSIrKuHAirC4VG92x2mGTtx__ZCyJnZ3fIxBjAcdpFZvTqAsJDFVbDzbRc=/migri12.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/10/+otf/210x210/W0CQ5XSkE0qpWmlLgWuLyk5PVF9WRVJZX1NFQ4V4Ckin__de9B9qXTGx3B6M9puAJk7aSIrKuHAirC4VG92x2mGTtx__ZCyJnZ3fIxBjAcdpFZvTqAsJDFVbDzbRc=/migri12.jpg 210w,https://www.vaol.hu/wp-content/uploads/2020/10/+otf/314x314/W0CQ5XSkE0qpWmlLgWuLyk5PVF9WRVJZX1NFQ4V4Ckin__de9B9qXTGx3B6M9puAJk7aSIrKuHAirC4VG92x2mGTtx__ZCyJnZ3fIxBjAcdpFZvTqAsJDFVbDzbRc=/migri12.jpg 314w,https://www.vaol.hu/wp-content/uploads/2020/10/+otf/556x556/W0CQ5XSkE0qpWmlLgWuLyk5PVF9WRVJZX1NFQ4V4Ckin__de9B9qXTGx3B6M9puAJk7aSIrKuHAirC4VG92x2mGTtx__ZCyJnZ3fIxBjAcdpFZvTqAsJDFVbDzbRc=/migri12.jpg 556w,https://www.vaol.hu/wp-content/uploads/2020/10/+otf/752x752/W0CQ5XSkE0qpWmlLgWuLyk5PVF9WRVJZX1NFQ4V4Ckin__de9B9qXTGx3B6M9puAJk7aSIrKuHAirC4VG92x2mGTtx__ZCyJnZ3fIxBjAcdpFZvTqAsJDFVbDzbRc=/migri12.jpg 752w,https://www.vaol.hu/wp-content/uploads/2020/10/+otf/1004x1004/W0CQ5XSkE0qpWmlLgWuLyk5PVF9WRVJZX1NFQ4V4Ckin__de9B9qXTGx3B6M9puAJk7aSIrKuHAirC4VG92x2mGTtx__ZCyJnZ3fIxBjAcdpFZvTqAsJDFVbDzbRc=/migri12.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2020/10/+otf/1354x1354/W0CQ5XSkE0qpWmlLgWuLyk5PVF9WRVJZX1NFQ4V4Ckin__de9B9qXTGx3B6M9puAJk7aSIrKuHAirC4VG92x2mGTtx__ZCyJnZ3fIxBjAcdpFZvTqAsJDFVbDzbRc=/migri12.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Kékfény</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/embercsempeszt-es-tiz-hatarsertot-kaptak-el-a-rendorok-az-m1-esen-4309753/">Embercsempészt és tíz határsértőt kaptak el a rendőrök az M1-esen</a>
                </div>
                                                    <span class="enews-article-offerer-author">Győr-Moson-Sopron Megyei Rendőr-főkapitányság</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/eletstilus/ezzel-a-megoldassal-toredekere-csokkenne-a-mehnyakrakos-megbetegedesek-szama-4309744/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/shutterstock1726510693-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/3WacMaVELN5CPsh__fYOhy05PVF9WRVJZX1NFQ8tfumj2lz1f__HYTWIaIe27o3SQ8bkrn6A6E8zL7GiH99VT3j7____Q__cYMylwgnJhruzepHGDNjZcmGDogaQqcoQ=/shutterstock1726510693-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x210/3WacMaVELN5CPsh__fYOhy05PVF9WRVJZX1NFQ8tfumj2lz1f__HYTWIaIe27o3SQ8bkrn6A6E8zL7GiH99VT3j7____Q__cYMylwgnJhruzepHGDNjZcmGDogaQqcoQ=/shutterstock1726510693-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314x314/3WacMaVELN5CPsh__fYOhy05PVF9WRVJZX1NFQ8tfumj2lz1f__HYTWIaIe27o3SQ8bkrn6A6E8zL7GiH99VT3j7____Q__cYMylwgnJhruzepHGDNjZcmGDogaQqcoQ=/shutterstock1726510693-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x556/3WacMaVELN5CPsh__fYOhy05PVF9WRVJZX1NFQ8tfumj2lz1f__HYTWIaIe27o3SQ8bkrn6A6E8zL7GiH99VT3j7____Q__cYMylwgnJhruzepHGDNjZcmGDogaQqcoQ=/shutterstock1726510693-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/752x752/3WacMaVELN5CPsh__fYOhy05PVF9WRVJZX1NFQ8tfumj2lz1f__HYTWIaIe27o3SQ8bkrn6A6E8zL7GiH99VT3j7____Q__cYMylwgnJhruzepHGDNjZcmGDogaQqcoQ=/shutterstock1726510693-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x1004/3WacMaVELN5CPsh__fYOhy05PVF9WRVJZX1NFQ8tfumj2lz1f__HYTWIaIe27o3SQ8bkrn6A6E8zL7GiH99VT3j7____Q__cYMylwgnJhruzepHGDNjZcmGDogaQqcoQ=/shutterstock1726510693-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x1354/3WacMaVELN5CPsh__fYOhy05PVF9WRVJZX1NFQ8tfumj2lz1f__HYTWIaIe27o3SQ8bkrn6A6E8zL7GiH99VT3j7____Q__cYMylwgnJhruzepHGDNjZcmGDogaQqcoQ=/shutterstock1726510693-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Védőoltás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/eletstilus/ezzel-a-megoldassal-toredekere-csokkenne-a-mehnyakrakos-megbetegedesek-szama-4309744/">Ezzel a megoldással töredékére csökkenne a méhnyakrákos megbetegedések száma</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5499002" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/egyperces/megfejtettek-a-kozmikus-gyemantok-eredetenek-titkat-4309633/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/shutterstock1517171519-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/42rR__PVD+PsBHlnicD8v+E5PVF9WRVJZX1NFQ4tLLbuUiYt__pjj93nh6Rq9ILXiAtXuE__zcDNxTAdzOM3YOhSrNHb9BrmFbX8jZIek__yy+syMw77nDtBlNIQT4Q=/shutterstock1517171519-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x210/42rR__PVD+PsBHlnicD8v+E5PVF9WRVJZX1NFQ4tLLbuUiYt__pjj93nh6Rq9ILXiAtXuE__zcDNxTAdzOM3YOhSrNHb9BrmFbX8jZIek__yy+syMw77nDtBlNIQT4Q=/shutterstock1517171519-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314x314/42rR__PVD+PsBHlnicD8v+E5PVF9WRVJZX1NFQ4tLLbuUiYt__pjj93nh6Rq9ILXiAtXuE__zcDNxTAdzOM3YOhSrNHb9BrmFbX8jZIek__yy+syMw77nDtBlNIQT4Q=/shutterstock1517171519-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x556/42rR__PVD+PsBHlnicD8v+E5PVF9WRVJZX1NFQ4tLLbuUiYt__pjj93nh6Rq9ILXiAtXuE__zcDNxTAdzOM3YOhSrNHb9BrmFbX8jZIek__yy+syMw77nDtBlNIQT4Q=/shutterstock1517171519-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/752x752/42rR__PVD+PsBHlnicD8v+E5PVF9WRVJZX1NFQ4tLLbuUiYt__pjj93nh6Rq9ILXiAtXuE__zcDNxTAdzOM3YOhSrNHb9BrmFbX8jZIek__yy+syMw77nDtBlNIQT4Q=/shutterstock1517171519-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x1004/42rR__PVD+PsBHlnicD8v+E5PVF9WRVJZX1NFQ4tLLbuUiYt__pjj93nh6Rq9ILXiAtXuE__zcDNxTAdzOM3YOhSrNHb9BrmFbX8jZIek__yy+syMw77nDtBlNIQT4Q=/shutterstock1517171519-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x1354/42rR__PVD+PsBHlnicD8v+E5PVF9WRVJZX1NFQ4tLLbuUiYt__pjj93nh6Rq9ILXiAtXuE__zcDNxTAdzOM3YOhSrNHb9BrmFbX8jZIek__yy+syMw77nDtBlNIQT4Q=/shutterstock1517171519-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Geológia</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/egyperces/megfejtettek-a-kozmikus-gyemantok-eredetenek-titkat-4309633/">Megfejtették a kozmikus gyémántok eredetének titkát</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/idojaras/helyi-idojaras/mersekelt-legmozgassal-jelentektelen-csapadekkal-koszont-be-az-oktober-vas-megyebe-4309711/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2017/10/IdojarasoszinapNJ10.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2017/10/+otf/80x80/LsoWYN0yg__OSKrphaWUNak5PVF9WRVJZX1NFQ2LFdlmlNlMnyy8KZOMKFCouM8tOTHcjlDclYiB3Eu++A6PSmV2VzqblCbYLzEaZen__5ZHFbPGLq7FtiBZ0oarw=/IdojarasoszinapNJ10.jpg 80w,https://www.vaol.hu/wp-content/uploads/2017/10/+otf/210x210/LsoWYN0yg__OSKrphaWUNak5PVF9WRVJZX1NFQ2LFdlmlNlMnyy8KZOMKFCouM8tOTHcjlDclYiB3Eu++A6PSmV2VzqblCbYLzEaZen__5ZHFbPGLq7FtiBZ0oarw=/IdojarasoszinapNJ10.jpg 210w,https://www.vaol.hu/wp-content/uploads/2017/10/+otf/314x314/LsoWYN0yg__OSKrphaWUNak5PVF9WRVJZX1NFQ2LFdlmlNlMnyy8KZOMKFCouM8tOTHcjlDclYiB3Eu++A6PSmV2VzqblCbYLzEaZen__5ZHFbPGLq7FtiBZ0oarw=/IdojarasoszinapNJ10.jpg 314w,https://www.vaol.hu/wp-content/uploads/2017/10/+otf/556x556/LsoWYN0yg__OSKrphaWUNak5PVF9WRVJZX1NFQ2LFdlmlNlMnyy8KZOMKFCouM8tOTHcjlDclYiB3Eu++A6PSmV2VzqblCbYLzEaZen__5ZHFbPGLq7FtiBZ0oarw=/IdojarasoszinapNJ10.jpg 556w,https://www.vaol.hu/wp-content/uploads/2017/10/+otf/752x752/LsoWYN0yg__OSKrphaWUNak5PVF9WRVJZX1NFQ2LFdlmlNlMnyy8KZOMKFCouM8tOTHcjlDclYiB3Eu++A6PSmV2VzqblCbYLzEaZen__5ZHFbPGLq7FtiBZ0oarw=/IdojarasoszinapNJ10.jpg 752w,https://www.vaol.hu/wp-content/uploads/2017/10/+otf/1004x1004/LsoWYN0yg__OSKrphaWUNak5PVF9WRVJZX1NFQ2LFdlmlNlMnyy8KZOMKFCouM8tOTHcjlDclYiB3Eu++A6PSmV2VzqblCbYLzEaZen__5ZHFbPGLq7FtiBZ0oarw=/IdojarasoszinapNJ10.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2017/10/+otf/1354x1354/LsoWYN0yg__OSKrphaWUNak5PVF9WRVJZX1NFQ2LFdlmlNlMnyy8KZOMKFCouM8tOTHcjlDclYiB3Eu++A6PSmV2VzqblCbYLzEaZen__5ZHFbPGLq7FtiBZ0oarw=/IdojarasoszinapNJ10.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">időjárás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/idojaras/helyi-idojaras/mersekelt-legmozgassal-jelentektelen-csapadekkal-koszont-be-az-oktober-vas-megyebe-4309711/">Mérsékelt légmozgással, jelentéktelen csapadékkal köszönt be az október Vas megyébe</a>
                </div>
                                                    <span class="enews-article-offerer-author">met.hu/Kőszegi Időjárás Előrejelzés</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/tanc-a-kristalycsillar-alatt-a-sporthazban-4309360/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/09/sajtotajekoztatotancverseny20200930ut12.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/09/+otf/80x80/MJQlC3j+zB__+fTfN5gJwZk5PVF9WRVJZX1NFQ6AasQ02C0l__orSE+w5vbydV__L__3aS6f__MtlkRXdLFW__Aengk9fLS15AHuf88ikl1pNnaV5i3__mnS6d1JvK6Lxk=/sajtotajekoztatotancverseny20200930ut12.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/09/+otf/210x210/MJQlC3j+zB__+fTfN5gJwZk5PVF9WRVJZX1NFQ6AasQ02C0l__orSE+w5vbydV__L__3aS6f__MtlkRXdLFW__Aengk9fLS15AHuf88ikl1pNnaV5i3__mnS6d1JvK6Lxk=/sajtotajekoztatotancverseny20200930ut12.jpg 210w,https://www.vaol.hu/wp-content/uploads/2020/09/+otf/314x314/MJQlC3j+zB__+fTfN5gJwZk5PVF9WRVJZX1NFQ6AasQ02C0l__orSE+w5vbydV__L__3aS6f__MtlkRXdLFW__Aengk9fLS15AHuf88ikl1pNnaV5i3__mnS6d1JvK6Lxk=/sajtotajekoztatotancverseny20200930ut12.jpg 314w,https://www.vaol.hu/wp-content/uploads/2020/09/+otf/556x556/MJQlC3j+zB__+fTfN5gJwZk5PVF9WRVJZX1NFQ6AasQ02C0l__orSE+w5vbydV__L__3aS6f__MtlkRXdLFW__Aengk9fLS15AHuf88ikl1pNnaV5i3__mnS6d1JvK6Lxk=/sajtotajekoztatotancverseny20200930ut12.jpg 556w,https://www.vaol.hu/wp-content/uploads/2020/09/+otf/752x752/MJQlC3j+zB__+fTfN5gJwZk5PVF9WRVJZX1NFQ6AasQ02C0l__orSE+w5vbydV__L__3aS6f__MtlkRXdLFW__Aengk9fLS15AHuf88ikl1pNnaV5i3__mnS6d1JvK6Lxk=/sajtotajekoztatotancverseny20200930ut12.jpg 752w,https://www.vaol.hu/wp-content/uploads/2020/09/+otf/1004x1004/MJQlC3j+zB__+fTfN5gJwZk5PVF9WRVJZX1NFQ6AasQ02C0l__orSE+w5vbydV__L__3aS6f__MtlkRXdLFW__Aengk9fLS15AHuf88ikl1pNnaV5i3__mnS6d1JvK6Lxk=/sajtotajekoztatotancverseny20200930ut12.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2020/09/+otf/1354x1354/MJQlC3j+zB__+fTfN5gJwZk5PVF9WRVJZX1NFQ6AasQ02C0l__orSE+w5vbydV__L__3aS6f__MtlkRXdLFW__Aengk9fLS15AHuf88ikl1pNnaV5i3__mnS6d1JvK6Lxk=/sajtotajekoztatotancverseny20200930ut12.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Táncsport Magyar Bajnokság</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/tanc-a-kristalycsillar-alatt-a-sporthazban-4309360/">Tánc a kristálycsillár alatt a sportházban</a>
                </div>
                                                    <span class="enews-article-offerer-author">Polgár Patrícia</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180477" class="goAdverticum"></div>

<div>
<div id="adoceangemhuqajliiqirc" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.vaol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/vaol_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.vaol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2170785/">
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2001377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001377"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2001385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001385"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2001387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001387"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2001389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001389"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2001391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001391"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2001393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001393"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2001395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001395"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2001379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001379"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2001397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001397"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2001399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001399"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2001401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001401"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2001403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001403"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2001409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001409"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2015951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015951"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2018675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018675"><a href="/sport/helyi-sport/">Vas megyei sport</a></li>
	<li id="menu-item-2018719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018719"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2018751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018751"><a href="/cimke/haladas/">Haladás</a></li>
	<li id="menu-item-2018771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018771"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2018257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2018257"><a href="/">vaol+</a>
<ul class="sub-menu">
	<li id="menu-item-2018547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018547"><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</a></li>
	<li id="menu-item-2018595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018595"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2018617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018617"><a href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li>
	<li id="menu-item-2018629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018629"><a href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li>
	<li id="menu-item-2028825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2028825"><a href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li>
	<li id="menu-item-2133523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2133523"><a href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li>
</ul>
</li>
<li id="menu-item-2015751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015751"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2015771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015771"><a href="/regio/celldomolk/">Celldömölk</a></li>
	<li id="menu-item-2015779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015779"><a href="/regio/kormend/">Körmend</a></li>
	<li id="menu-item-2015783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015783"><a href="/regio/koszeg/">Kőszeg</a></li>
	<li id="menu-item-2015793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015793"><a href="/regio/sarvar/">Sárvár</a></li>
	<li id="menu-item-2015817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015817"><a href="/regio/szentgotthard/">Szentgotthárd</a></li>
	<li id="menu-item-2015827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015827"><a href="/regio/szombathely/">Szombathely</a></li>
	<li id="menu-item-2015837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015837"><a href="/regio/vasvar/">Vasvár</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2001349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001349"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2001351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001351"><a href="http://mediaworks.hu/hu/product/vaolhu">Médiaajánlat</a></li>
<li id="menu-item-2384640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384640"><a href="https://www.vaol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2460420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2460420"><a href="https://www.vaol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3292758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292758"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3292761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292761"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3825012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3825012"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Vas Népe online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://metropol.hu">Metropol</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a><a class="externalPageLink" href="https://megyekcsataja.hu">Megyék Csatája</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.vaol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/vas-nepe-939" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#3f5b5658564b5e53564c535e4f7f525a5b565e48504d544c11574a"><span class="__cf_email__" data-cfemail="64000d030d1005080d17080514240901000d05130b160f174a0c11">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bVA1NEsZnTw7I5pTPpjSrdWY.BNNxAxXBKmIEfV5V5v.k7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565635'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"9137af6376","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"e8c144c969","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4309633","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.vaol.hu\/egyperces\/megfejtettek-a-kozmikus-gyemantok-eredetenek-titkat-4309633\/","ajax_url":"https:\/\/www.vaol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4309633","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755643'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/vaolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>