<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.vaol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.vaol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Semjén Zsolt: társadalmi érdek a horgászok támogatása | VAOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Társadalmi érdek a horgászok támogatása, egyesületük méltó elismerése – mondta Semjén Zsolt miniszterelnök-helyettes a Magyar Országos Horgász Szövetség (Mohosz) pénteki rendezvényén Budapesten."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.delmagyar.hu/hazai-gazdasag/semjen-zsolt-tarsadalmi-erdek-a-horgaszok-tamogatasa-8027600/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Semjén Zsolt: társadalmi érdek a horgászok támogatása | VAOL" />
<meta property="og:description" content="Horgászatért érdemérmet vett át a miniszterelnök-helyettes." />
<meta property="og:url" content="https://www.vaol.hu/gazdasag/hazai-gazdasag/semjen-zsolt-tarsadalmi-erdek-a-horgaszok-tamogatasa-5365421/" />
<meta property="og:site_name" content="VAOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1200x630/rbXgRvnCMWR2ruyG9STf+U5PVF9WRVJZX1NFQ0tUw+HVFfxzAyc+3dYZM567i5LWy8Y6evwl5lxjIyXlPJe+vzKZ2oDy3xV6nA2QAgh__LZ8MM75jOJPSRmLID4g=/3681304DNOE20211008007-scaled.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1200x630/rbXgRvnCMWR2ruyG9STf+U5PVF9WRVJZX1NFQ0tUw+HVFfxzAyc+3dYZM567i5LWy8Y6evwl5lxjIyXlPJe+vzKZ2oDy3xV6nA2QAgh__LZ8MM75jOJPSRmLID4g=/3681304DNOE20211008007-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1798" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Társadalmi érdek a horgászok támogatása, egyesületük méltó elismerése – mondta Semjén Zsolt miniszterelnök-helyettes a Magyar Országos Horgász Szövetség (Mohosz) pénteki rendezvényén Budapesten." />
<meta name="twitter:title" content="Semjén Zsolt: társadalmi érdek a horgászok támogatása | VAOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3681304DNOE20211008007-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaol.hu/#website","url":"https://www.vaol.hu/","name":"VAOL","potentialAction":{"@type":"SearchAction","target":"https://www.vaol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.vaol.hu/gazdasag/hazai-gazdasag/semjen-zsolt-tarsadalmi-erdek-a-horgaszok-tamogatasa-5365421/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3681304DNOE20211008007-scaled.jpg","width":2560,"height":1798},{"@type":"WebPage","@id":"https://www.vaol.hu/gazdasag/hazai-gazdasag/semjen-zsolt-tarsadalmi-erdek-a-horgaszok-tamogatasa-5365421/#webpage","url":"https://www.vaol.hu/gazdasag/hazai-gazdasag/semjen-zsolt-tarsadalmi-erdek-a-horgaszok-tamogatasa-5365421/","inLanguage":"hu","name":"Semj\u00e9n Zsolt: t\u00e1rsadalmi \u00e9rdek a horg\u00e1szok t\u00e1mogat\u00e1sa | VAOL","isPartOf":{"@id":"https://www.vaol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.vaol.hu/gazdasag/hazai-gazdasag/semjen-zsolt-tarsadalmi-erdek-a-horgaszok-tamogatasa-5365421/#primaryimage"},"datePublished":"2021-10-08T08:25:19+00:00","dateModified":"2021-10-08T08:28:45+00:00","description":"T\u00e1rsadalmi \u00e9rdek a horg\u00e1szok t\u00e1mogat\u00e1sa, egyes\u00fclet\u00fck m\u00e9lt\u00f3 elismer\u00e9se \u2013 mondta Semj\u00e9n Zsolt minisztereln\u00f6k-helyettes a Magyar Orsz\u00e1gos Horg\u00e1sz Sz\u00f6vets\u00e9g (Mohosz) p\u00e9nteki rendezv\u00e9ny\u00e9n Budapesten."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.vaol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hírcsatorna" href="https://www.vaol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hozzászólás hírcsatorna" href="https://www.vaol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script><script src="https://adat.vaol.hu/script/index.min.js"></script>
<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bVA1NEsZnTw7I5pTPpjSrdWY.BNNxAxXBKmIEfV5V5v.k7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461222' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.vaol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669528' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151775' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1630678494' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605522001' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.vaol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477306'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755643'></script>
<script type='text/javascript' defer src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014589'></script>
<link rel='https://api.w.org/' href='https://www.vaol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.vaol.hu/?p=5365421' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fgazdasag%2Fhazai-gazdasag%2Fsemjen-zsolt-tarsadalmi-erdek-a-horgaszok-tamogatasa-5365421%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fgazdasag%2Fhazai-gazdasag%2Fsemjen-zsolt-tarsadalmi-erdek-a-horgaszok-tamogatasa-5365421%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.vaol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "358907434221446",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="358907434221446" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VAOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-5365421 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="69897" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuojmmiijrek" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuradrnjdtwz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.vaol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/vaol_header_blue.svg" alt="VAOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szombathely/">Szombathely</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/sarvar/">Sárvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/koszeg/">Kőszeg</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/kormend/">Körmend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/celldomolk/">Celldömölk</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/szentgotthard/">Szentgotthárd</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/sport/helyi-sport/">Vasi sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/gyasz/">Gyász</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális Vas Népe</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apró</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/tunderszepek-2021-versenyzok/">Tündérszépek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/city7-magazin-szombathely">City7 Magazin</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/szinotos/">SZÍN5</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/">Vasi kék hírek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/vas-megyei-foci/">Vas megyei foci</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.vaol.hu/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">vaol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Vas megye sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/haladas/">Haladás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.vaol.hu/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">vaol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Vas megye sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/haladas/">Haladás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            10°
        </div>
        <div class="header-current-weather-max-temperature">
            17°
        </div>
        <div class="header-current-weather-min-temperature">
            7°
        </div>
    </div>
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/0.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Koppány</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">8.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/254394" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szombathely/">Szombathely</a></li><li class=" menu-item "><a href="https://www.vaol.hu/regio/sarvar/">Sárvár</a></li><li class=" menu-item "><a href="https://www.vaol.hu/regio/koszeg/">Kőszeg</a></li><li class=" menu-item "><a href="https://www.vaol.hu/regio/kormend/">Körmend</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/regio/celldomolk/">Celldömölk</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/regio/szentgotthard/">Szentgotthárd</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/sport/helyi-sport/">Vasi sport</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/gyasz/">Gyász</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a><li class="menu-item"><a href="/napilap/">Digitális Vas Népe</a></ul></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="https://www.vaol.hu/aprohirdetes/">Apró&Állás&Ingatlan</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.vaol.hu/aprohirdetes/">Apró</a><li class="menu-item"><a href="/allas/">Állás</a><li class="menu-item"><a href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlanbazár</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/tunderszepek-2021-versenyzok/">Tündérszépek</a></li><li class=" menu-item  hide-item "><a href="/city7-magazin-szombathely">City7 Magazin</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/szinotos/">SZÍN5</a></li><li class=" menu-item  red-menu-item "><a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/">Vasi kék hírek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.vaol.hu/cimke/vas-megyei-foci/">Vas megyei foci</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/320x457/6VKKdAgExUWGmkEWuyQQS05PVF9WRVJZX1NFQ0tUxv6UWvQBGAJyk48BMJ75mYTChMgiMuhi__kp8DAXd/3681304DNOE20211008007-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/360x514/6VKKdAgExUWGmkEWuyQQS05PVF9WRVJZX1NFQ0tUxv6UWvQBGAJyk48BMJ75mYTChMgiMuhi__kp8DAXd/3681304DNOE20211008007-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/480x530/6VKKdAgExUWGmkEWuyQQS05PVF9WRVJZX1NFQ0tUxv6UWvQBGAJyk48BMJ75mYTChMgiMuhi__kp8DAXd/3681304DNOE20211008007-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/768x590/6VKKdAgExUWGmkEWuyQQS05PVF9WRVJZX1NFQ0tUxv6UWvQBGAJyk48BMJ75mYTChMgiMuhi__kp8DAXd/3681304DNOE20211008007-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/980x544/6VKKdAgExUWGmkEWuyQQS05PVF9WRVJZX1NFQ0tUxv6UWvQBGAJyk48BMJ75mYTChMgiMuhi__kp8DAXd/3681304DNOE20211008007-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1399x571/6VKKdAgExUWGmkEWuyQQS05PVF9WRVJZX1NFQ0tUxv6UWvQBGAJyk48BMJ75mYTChMgiMuhi__kp8DAXd/3681304DNOE20211008007-scaled.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1470x600/6VKKdAgExUWGmkEWuyQQS05PVF9WRVJZX1NFQ0tUxv6UWvQBGAJyk48BMJ75mYTChMgiMuhi__kp8DAXd/3681304DNOE20211008007-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1470x600/6VKKdAgExUWGmkEWuyQQS05PVF9WRVJZX1NFQ0tUxv6UWvQBGAJyk48BMJ75mYTChMgiMuhi__kp8DAXd/3681304DNOE20211008007-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Bruzák Noémi</span>
                <span>/</span>
                <span>MTI</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Együttműködés            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 10. 08. 10:25                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.vaol.hu/gazdasag/hazai-gazdasag/semjen-zsolt-tarsadalmi-erdek-a-horgaszok-tamogatasa-5365421/"
                       data-share-title="Semjén Zsolt: társadalmi érdek a horgászok támogatása" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.vaol.hu/gazdasag/hazai-gazdasag/semjen-zsolt-tarsadalmi-erdek-a-horgaszok-tamogatasa-5365421/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Semjén Zsolt: társadalmi érdek a horgászok támogatása        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938755" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulkdtlvsfnj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuobkhbxmhqy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-5365421" class="post-5365421 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-gazdasag enews_article_tags-horgaszat enews_article_tags-magyar-orszagos-horgasz-szovetseg-mohosz enews_article_tags-semjen-zsolt-miniszterelnok-helyettes enews_article_columns-gazdasag enews_article_columns-hazai-gazdasag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Társadalmi érdek a horgászok támogatása, egyesületük méltó elismerése – mondta Semjén Zsolt miniszterelnök-helyettes a Magyar Országos Horgász Szövetség (Mohosz) pénteki rendezvényén Budapesten.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.vaol.hu/orszag-vilag/egeszsegugy-gyurcsanyek-tonkretettek-orbanek-ujjaepitik-5361401/" class="content" target="">
                Egészségügy – Gyurcsányék tönkretették, Orbánék újjáépítik
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="69901" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukgqsktroza" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718492" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutnmnnsoulr" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhusegrolekzi" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751411" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuykkjpsmkxe" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhulcrneugmat" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4751335" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuvlrpcqgpsz" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuycieirqqko" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="zone_mobile_4755442" class="goAdverticum"></div>
<div>
<div id="adoceangemhuxajhlxfhaf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhuwhclmqlmis" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <blockquote><p>Semjén Zsolt a Horgászatért érdemérmet vehette át a szervezet elnökétől.</p></blockquote>
<p>Szűcs Lajos a rendezvényen megköszönte a több évre visszanyúló támogatást, valamint a vadászati és horgászati érdekképviseletek között létrehozott együttműködést. A Mohosz indoklása szerint az elismerést a nemzeti horgászsport támogatása, és a jogalkotási támogatás miatt ítélték oda.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71315" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxghjoqltuv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4718497" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqodebqijmq" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhupfnhcjooud" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Kiemelték, hogy</p>
<blockquote><p>a belföldi horgásztörvény a legkorszerűbbek közé tartozik Európában, Magyarország pedig a horgászsportban vezeti az édesvízi világranglistát.</p></blockquote>
<p>Köszönő beszédében Semjén Zsolt egyedülállónak nevezte a magyar horgászok sportteljesítményét, és méltatta társadalmi szerepvállalásukat.</p>
<blockquote><p>A miniszterelnök-helyettes az elmúlt évek egyik legnagyobb sikerének tekinti, hogy megszűnt a kereskedelmi halászat az állami tulajdonú, természetes vizeken, amelyek így horgászati kezelésbe kerülhettek.</p></blockquote>
<p style="text-align: right;"><em>Borítókép: Semjén Zsolt miniszterelnök-helyettes (j) átveszi a Magyar Országos Horgász Szövetség (Mohosz) Horgászatért érdemérmét Szűcs Lajostól, a Mohosz elnökétől (k) a szervezet fővárosi székházában 2021. október 8-án. Balról Dérer István, a Mohosz alelnöke.</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="74570" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuhopbofizu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4718507" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhunpkkensnll" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhumgeofwhtey" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/gazdasag" rel="tag">gazdaság</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/horgaszat" rel="tag">horgászat</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/magyar-orszagos-horgasz-szovetseg-mohosz" rel="tag">Magyar Országos Horgász Szövetség (MOHOSZ)</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/semjen-zsolt-miniszterelnok-helyettes" rel="tag">Semjén Zsolt miniszterelnök-helyettes</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4746718" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurifgflpmup" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718529" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhukacrhkmsrg" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzglejtrhnx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/1605-1597/VAOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4830/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUvYmVsZm9sZC8yMDIxLzEwL29yYmFuLXZpa3Rvci1qb2JiLWhhLXZhbi1oYXJtYWRpay1vbHRhcy1taW50aGEtbmluY3Nlbj91dG1fc291cmNlPXZhb2wmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDFfbQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Orbán: Az LMBTQ-lobbi miatt nem adja oda a pénzt Brüsszel" alt="Orbán: Az LMBTQ-lobbi miatt nem adja oda a pénzt Brüsszel"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1605_resized.jpg?avcount=1633681808">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Orbán: Az LMBTQ-lobbi miatt nem adja oda a pénzt Brüsszel</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20211008-behajtott-a-szegedi-parkoloba-aztan-megtette-aminel-aljasabb-dolgot-el-se-lehet-kepzelni-video.html?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Behajtott a szegedi parkolóba, aztán megtette, aminél aljasabb dolgot el se lehet képzelni - videó" alt="Behajtott a szegedi parkolóba, aztán megtette, aminél aljasabb dolgot el se lehet képzelni - videó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11326073_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Behajtott a szegedi parkolóba, aztán megtette, aminél aljasabb dolgot el se lehet képzelni - videó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/kulfold/2021/10/kiskoruakat-kenyszeritettek-szexualis-jatekokra-egy-taborban?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Kiskorúakat kényszerítettek szexuális játékokra egy táborban" alt="Kiskorúakat kényszerítettek szexuális játékokra egy táborban"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11303087_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kiskorúakat kényszerítettek szexuális játékokra egy táborban</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/gazdasag/2021/10/ezert-tavozott-az-allamtitkar-2?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Ezért távozott az államtitkár" alt="Ezért távozott az államtitkár"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11311961_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ezért távozott az államtitkár</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20211004-turazni-termett-subaru-outback-2-5i-teszt-2021.html?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Ez a szívómotoros terepkombi gúnyt űz a divatos SUV-okból" alt="Ez a szívómotoros terepkombi gúnyt űz a divatos SUV-okból"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11315046_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ez a szívómotoros terepkombi gúnyt űz a divatos SUV-okból</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.life.hu/eletmod/20211007-evekig-titkolta-most-kiderult-hogy-valoban-miota-nincsen-egyutt-galambos-lajos-a-felesegevel.html?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">life.hu</div>
                                <div class="item-image">
                                    <img title="Évekig titkolta, most kiderült, hogy valóban mióta nincsen együtt Galambos Lajos a feleségével" alt="Évekig titkolta, most kiderült, hogy valóban mióta nincsen együtt Galambos Lajos a feleségével"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11312329_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Évekig titkolta, most kiderült, hogy valóban mióta nincsen együtt Galambos Lajos a feleségével</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vaol.hu/kozelet/helyi-kozelet/utoljara-volt-termeloi-piac-az-mmik-elotti-teren-koltoznek-az-arusok-5364554/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vaol.hu</div>
                                <div class="item-image">
                                    <img title="Utoljára volt termelői piac az MMIK előtti téren: költöznek az árusok" alt="Utoljára volt termelői piac az MMIK előtti téren: költöznek az árusok"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11324147_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Utoljára volt termelői piac az MMIK előtti téren: költöznek az árusok</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://unilife.hu/egyetem/20211006-a-nagy-nyelvvizsgasztori-amnesztia-covid.html?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="A nagy nyelvvizsga-sztori - Covid örökség 4." alt="A nagy nyelvvizsga-sztori - Covid örökség 4."
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11315204_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A nagy nyelvvizsga-sztori - Covid örökség 4.</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4806/d3d3Lm9yaWdvLmh1L2l0dGhvbi8yMDIxMDkyMi1vdmphLW90dGhvbmF0LWVzLXN6ZXJldHRlaXQtbW9kZXJuLWRpZ2l0YWxpcy1lc3prb3pva2tlbC5odG1sP3V0bV9zb3VyY2U9dmFvbCZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wOV9t" target="_blank">
                            <div class="item-container">
                                <div class="item-source"></div>
                                <div class="item-image">
                                    <img title="Óvja otthonát és szeretteit modern, digitális eszközökkel!" alt="Óvja otthonát és szeretteit modern, digitális eszközökkel!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1597_resized.jpg?avcount=1633681808">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Óvja otthonát és szeretteit modern, digitális eszközökkel!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/kezeles/kronikus-betegseg/20210928-sclerosis-multiplex-dohanyzas-gyulladas-sejthalal.html?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="Sclerosis multiplex és a dohányzás" alt="Sclerosis multiplex és a dohányzás"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11325001_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Sclerosis multiplex és a dohányzás</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/felborult-egy-kisteherauto-szombathely-hataraban-foto-5362388/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vaol.hu</div>
                                <div class="item-image">
                                    <img title="Felborult egy kisteherautó Szombathely határában – fotók" alt="Felborult egy kisteherautó Szombathely határában – fotók"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11308240_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Felborult egy kisteherautó Szombathely határában – fotók</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/egeszseg-es-betegsegek/aktualis/20211005-emlekezteto-oltas-harmadik-oltas-dontes-immungyengeseg.html?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="Döntött az Európai Gyógyszerügynökség az emlékeztető oltásokról" alt="Döntött az Európai Gyógyszerügynökség az emlékeztető oltásokról"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11325929_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Döntött az Európai Gyógyszerügynökség az emlékeztető oltásokról</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499003" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvfhpqkfmgz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.vaol.hu/gazdasag/hazai-gazdasag/semjen-zsolt-tarsadalmi-erdek-a-horgaszok-tamogatasa-5365421/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6268247" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="69898" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwcejnokmbq" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuzjkncqeoif" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.origo.hu/sport/futball/20211008-orult-unneplesbe-kezdtek-a-tulajdonosvaltas-utan-a-newcastle-united-szurkoloi.html?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Repültek a sörök a levegőbe a tulajdonosváltás után a Newcastle United szurkolói ünnepe közben - videó' class='title'>Repültek a sörök a levegőbe a tulajdonosváltás után a Newcastle United szurkolói ünnepe közben - videó<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-10-08 07:54:06">45 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://ripost.hu/politik/insider/orban-viktor-bejelentette-nemcsak-a-nyugdijasok-kapnak-premiumot-jonnek-a-beremelesek-is-3035128/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Orbán Viktor bejelentette: Nemcsak a nyugdíjasok kapnak prémiumot, jönnek a béremelések is' class='title'>Orbán Viktor bejelentette: Nemcsak a nyugdíjasok kapnak prémiumot, jönnek a béremelések is<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-10-08 07:58:12">41 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.sonline.hu/kek-hirek/helyi-kek-hirek/ugyeszseg/tomegverekedes-alakult-ki-az-esti-bulibol-siofokon-4460678/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Tömegverekedés alakult ki az esti buliból Siófokon' class='title'>Tömegverekedés alakult ki az esti buliból Siófokon<div class="under-title"><span class="host">sonline</span><span class="timeago" data-time="2021-10-08 09:27:25">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.kemma.hu/sport/helyi-sport/parosban-futottak-ultrabalatont-a-megyei-katasztrofavedelem-munkatarsai-4267745/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Párosban futottak Ultrabalatont a megyei katasztrófavédelem munkatársai' class='title'>Párosban futottak Ultrabalatont a megyei katasztrófavédelem munkatársai<div class="under-title"><span class="host">kemma</span><span class="timeago" data-time="2021-10-08 08:18:39">20 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.zaol.hu/idojaras/helyi-idojaras/ilyen-idojarasra-szamithatunk-penteken-zalaban-5662673/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ilyen időjárásra számíthatunk pénteken Zalában' class='title'>Ilyen időjárásra számíthatunk pénteken Zalában<div class="under-title"><span class="host">zaol</span><span class="timeago" data-time="2021-10-08 07:54:21">44 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/olasz_labdarugas/serie-a-a-valencia-vagy-a-betis-dobhat-mentoovet-alexis-sancheznek-2853811?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Serie A: a Valencia vagy a Betis dobhat mentőövet Alexis Sáncheznek' class='title'>Serie A: a Valencia vagy a Betis dobhat mentőövet Alexis Sáncheznek<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-10-08 08:36:25">2 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://figyelo.hu/hirek/a-vilag-legjobb-kiadoi-kozott-a-fono-144852/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A világ legjobb kiadói között a Fonó' class='title'>A világ legjobb kiadói között a Fonó<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2021-10-08 08:51:22">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="zone_pc_2529650" class="goAdverticum"></div>

<div>
<div id="adoceangemhukchipsdsws" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/halalos-motorbaleset-szombathelyen-5356538/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/10/3461078211005halalos6.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/10/+otf/80x80/sMgmDKsKJ9stiQtwlRNnxU5PVF9WRVJZX1NFQxHdsu1NtvlGVLg3UzHvo3Z4JKp5wEY7OrPc84eTaVfHbDID2iW3iKbHmeQR49m68Tyebjrudm3CcaFdFcU1gCM=/3461078211005halalos6.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/halalos-motorbaleset-szombathelyen-5356538/">Halálos motorbaleset történt Szombathelyen – frissítve, fotók</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/ujabb-halalos-baleset-teherauto-soforje-tolatas-kozben-utott-el-egy-ferfit-szombathelyen-5363351/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/9357447shutterstock1168107397-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/80x80/zVx7qYyFFftSY__WQWEBTw05PVF9WRVJZX1NFQ1NPm4wYHnGlY175BzgXuGZfz0zIqxZ9H+JRLBQdpeq4fsJ0BMiYGmEikvrIz1r8Dq7PCBZNmDnZqEFy+Ho9cQc=/9357447shutterstock1168107397-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/ujabb-halalos-baleset-teherauto-soforje-tolatas-kozben-utott-el-egy-ferfit-szombathelyen-5363351/">Újabb halálos baleset: teherautó sofőrje tolatás közben ütött el egy férfit Szombathelyen</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/hogy-kerul-a-szombathelyi-varoshaza-parkolojaba-egy-mustang-video-5343347/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/10/3090751cats.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/10/+otf/80x80/UHNH3+TSQkRS9C7knRPp7E5PVF9WRVJZX1NFQ+msHZ7D3Ig4tNS+0+pBSc5UTBzuINWPUz2OeEHXeoBdhoyjTEk+unmZdrJyg6OU858YtpWWarkrKnIKS8e1rWw=/3090751cats.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/hogy-kerul-a-szombathelyi-varoshaza-parkolojaba-egy-mustang-video-5343347/">Hogy kerül a szombathelyi városháza parkolójába egy Mustang? – videó</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/vezeto-hirek/menhelyi-kutyakkal-vonultak-a-haladas-focistai-a-palyara-5349818/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/10/328502820211003Haladasbudaorsut5.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/10/+otf/80x80/7enYD__qwT8fRvODSfYmWDE5PVF9WRVJZX1NFQ4aoFeOBBMe1DG5jtUjSvDReRxUcm6ozUxUCXJQILPMi4nDrN17LmixIPc0PLRNRL3EjkV4ZH5JvLf0arYVs0pQ=/328502820211003Haladasbudaorsut5.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/vezeto-hirek/menhelyi-kutyakkal-vonultak-a-haladas-focistai-a-palyara-5349818/">Menhelyi kutyákkal vonultak a Haladás focistái a pályára</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/halalos-vonatbaleset-tortent-vas-megyeben-frissitve-fotok-5363762/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/10/3619328211007halalos4.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/10/+otf/80x80/ZU6WtCpQLtmq74TX+lNGaU5PVF9WRVJZX1NFQ2tQTyOLfPpxFOpSj++e3Kz3NAyH6xUzRs7iabPXAwiTbqR0L+Ff24N8c5xxm07z9iSBjE__g9TWu__qS6NLiWwZs=/3619328211007halalos4.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/halalos-vonatbaleset-tortent-vas-megyeben-frissitve-fotok-5363762/">Halálos vonatbaleset történt Vas megyében – frissítve, fotók</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/pr/barki-fizetheti-hulladekszamlajat-online-5343785/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/30952791eszamla.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/vFU2t4dFNFTTHAu7G0x9O05PVF9WRVJZX1NFQ6Mtqz5oPoKc__KfMuyVCCJl9DX7o3NtcT1WOuZJgpCKlrJGrQDAEV7smwQG9vdnqcQ==/30952791eszamla.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/vFU2t4dFNFTTHAu7G0x9O05PVF9WRVJZX1NFQ6Mtqz5oPoKc__KfMuyVCCJl9DX7o3NtcT1WOuZJgpCKlrJGrQDAEV7smwQG9vdnqcQ==/30952791eszamla.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/vFU2t4dFNFTTHAu7G0x9O05PVF9WRVJZX1NFQ6Mtqz5oPoKc__KfMuyVCCJl9DX7o3NtcT1WOuZJgpCKlrJGrQDAEV7smwQG9vdnqcQ==/30952791eszamla.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/vFU2t4dFNFTTHAu7G0x9O05PVF9WRVJZX1NFQ6Mtqz5oPoKc__KfMuyVCCJl9DX7o3NtcT1WOuZJgpCKlrJGrQDAEV7smwQG9vdnqcQ==/30952791eszamla.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/vFU2t4dFNFTTHAu7G0x9O05PVF9WRVJZX1NFQ6Mtqz5oPoKc__KfMuyVCCJl9DX7o3NtcT1WOuZJgpCKlrJGrQDAEV7smwQG9vdnqcQ==/30952791eszamla.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/vFU2t4dFNFTTHAu7G0x9O05PVF9WRVJZX1NFQ6Mtqz5oPoKc__KfMuyVCCJl9DX7o3NtcT1WOuZJgpCKlrJGrQDAEV7smwQG9vdnqcQ==/30952791eszamla.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/vFU2t4dFNFTTHAu7G0x9O05PVF9WRVJZX1NFQ6Mtqz5oPoKc__KfMuyVCCJl9DX7o3NtcT1WOuZJgpCKlrJGrQDAEV7smwQG9vdnqcQ==/30952791eszamla.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/pr/barki-fizetheti-hulladekszamlajat-online-5343785/">Bárki fizetheti hulladékszámláját online</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_21">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.vaol.hu/pr/toretlen-a-lendulet-az-sps-nel-5358068/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/10/359293115A0025-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/10/+otf/80x80/CrHIKpnBR0cLMmaDjAdxME5PVF9WRVJZX1NFQ1X4F9u+gmQ8nhuODn6il+zZSyTpGvixjvWAbzWznvpn+QuwZHV6tHmjAzbCgzIps4owLMj6Ug1Txx0E6wDAxpI=/359293115A0025-scaled.jpg 80w,https://www.vaol.hu/wp-content/uploads/2021/10/+otf/210x210/CrHIKpnBR0cLMmaDjAdxME5PVF9WRVJZX1NFQ1X4F9u+gmQ8nhuODn6il+zZSyTpGvixjvWAbzWznvpn+QuwZHV6tHmjAzbCgzIps4owLMj6Ug1Txx0E6wDAxpI=/359293115A0025-scaled.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.vaol.hu/pr/toretlen-a-lendulet-az-sps-nel-5358068/" class="title">Töretlen a lendület az SPS-nél</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/pr/atadtak-az-idei-grof-batthyany-lajos-es-grof-zichy-antonia-dijakat-5363975/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3624697651d38e76cee40c191e9e66986b63020.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/Gm+GZZ+Sy4vexGT6PXihs05PVF9WRVJZX1NFQ6quo8E6aJNew9xLDEY6J__5qa9HOTr__CYNZGFoPCPzaU/3624697651d38e76cee40c191e9e66986b63020.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/Gm+GZZ+Sy4vexGT6PXihs05PVF9WRVJZX1NFQ6quo8E6aJNew9xLDEY6J__5qa9HOTr__CYNZGFoPCPzaU/3624697651d38e76cee40c191e9e66986b63020.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/Gm+GZZ+Sy4vexGT6PXihs05PVF9WRVJZX1NFQ6quo8E6aJNew9xLDEY6J__5qa9HOTr__CYNZGFoPCPzaU/3624697651d38e76cee40c191e9e66986b63020.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/Gm+GZZ+Sy4vexGT6PXihs05PVF9WRVJZX1NFQ6quo8E6aJNew9xLDEY6J__5qa9HOTr__CYNZGFoPCPzaU/3624697651d38e76cee40c191e9e66986b63020.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/Gm+GZZ+Sy4vexGT6PXihs05PVF9WRVJZX1NFQ6quo8E6aJNew9xLDEY6J__5qa9HOTr__CYNZGFoPCPzaU/3624697651d38e76cee40c191e9e66986b63020.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/Gm+GZZ+Sy4vexGT6PXihs05PVF9WRVJZX1NFQ6quo8E6aJNew9xLDEY6J__5qa9HOTr__CYNZGFoPCPzaU/3624697651d38e76cee40c191e9e66986b63020.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/Gm+GZZ+Sy4vexGT6PXihs05PVF9WRVJZX1NFQ6quo8E6aJNew9xLDEY6J__5qa9HOTr__CYNZGFoPCPzaU/3624697651d38e76cee40c191e9e66986b63020.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hirdetés  </span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/pr/atadtak-az-idei-grof-batthyany-lajos-es-grof-zichy-antonia-dijakat-5363975/">Átadták az idei gróf Batthyány Lajos- és gróf Zichy Antónia-díjakat</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/pr/erositi-a-digitalizacio-az-ugyfel-kozpontusagot-5363789/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3618757LUS5965.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/FUPOT5VItQCRgonB0JCrvk5PVF9WRVJZX1NFQ6VkEBq2nxYBOnWGEIt25N0qDghU0T43Xut+t4ZabhJGJ5tI8fBXXUb__FXVZGhTDIQ==/3618757LUS5965.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/FUPOT5VItQCRgonB0JCrvk5PVF9WRVJZX1NFQ6VkEBq2nxYBOnWGEIt25N0qDghU0T43Xut+t4ZabhJGJ5tI8fBXXUb__FXVZGhTDIQ==/3618757LUS5965.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/FUPOT5VItQCRgonB0JCrvk5PVF9WRVJZX1NFQ6VkEBq2nxYBOnWGEIt25N0qDghU0T43Xut+t4ZabhJGJ5tI8fBXXUb__FXVZGhTDIQ==/3618757LUS5965.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/FUPOT5VItQCRgonB0JCrvk5PVF9WRVJZX1NFQ6VkEBq2nxYBOnWGEIt25N0qDghU0T43Xut+t4ZabhJGJ5tI8fBXXUb__FXVZGhTDIQ==/3618757LUS5965.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/FUPOT5VItQCRgonB0JCrvk5PVF9WRVJZX1NFQ6VkEBq2nxYBOnWGEIt25N0qDghU0T43Xut+t4ZabhJGJ5tI8fBXXUb__FXVZGhTDIQ==/3618757LUS5965.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/FUPOT5VItQCRgonB0JCrvk5PVF9WRVJZX1NFQ6VkEBq2nxYBOnWGEIt25N0qDghU0T43Xut+t4ZabhJGJ5tI8fBXXUb__FXVZGhTDIQ==/3618757LUS5965.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/FUPOT5VItQCRgonB0JCrvk5PVF9WRVJZX1NFQ6VkEBq2nxYBOnWGEIt25N0qDghU0T43Xut+t4ZabhJGJ5tI8fBXXUb__FXVZGhTDIQ==/3618757LUS5965.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/pr/erositi-a-digitalizacio-az-ugyfel-kozpontusagot-5363789/">Erősíti a digitalizáció az ügyfél központúságot</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_wanted_ad container">
            <h3 class="adOffererTitle">
            <span>A nap ajánlata</span>
    </h3>        <div class="wantAdOfferer">
        <div class="adOffererText row">
                            <div class="col-sm col adOffererTextBox">
            <a href="https://www.vaol.hu/hasznos/vaol-hirdessen-nalunk-2113779/" target="_blank">
                    

    
    
        
        
                            
    


<img
            class='lazyload '
                data-src='https://www.vaol.hu/wp-content/uploads/2021/10/thumb_8656418VAOLlogo.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/10/+otf/80x80/thumb_8656418VAOLlogo.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">Hirdessen nálunk!</span>
</div>        </a>
    </div>                    </div>
    </div>
</div><div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu titlepic'><div class='container'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ujabb-csucsdontes-31-kg-folotti-pontyorias-a-nemzetkozi-balatoni-bojlis-horgaszversenyen-213935/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Újabb csúcsdöntés – 31 kg fölötti pontyóriás a Nemzetközi Balatoni Bojlis Horgászversenyen' class='title'>Újabb csúcsdöntés – 31 kg fölötti pontyóriás a Nemzetközi Balatoni Bojlis Horgászversenyen</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/vitorlasok-az-oszi-balatonon-es-gyonyoru-fotokon-213689/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Vitorlások az őszi Balatonon és gyönyörű fotókon' class='title'>Vitorlások az őszi Balatonon és gyönyörű fotókon</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/milyen-dzsekik-es-kabatok-lesznek-az-idei-szezon-slagerei-213901/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Milyen dzsekik és kabátok lesznek az idei szezon slágerei?' class='title'>Milyen dzsekik és kabátok lesznek az idei szezon slágerei?</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-balatonnal-is-feltunt-az-ev-emlose-213841/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Balatonnál is feltűnt az év emlőse' class='title'>A Balatonnál is feltűnt az év emlőse</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kicsit-tobb-mint-egy-nap-alatt-futotta-korbe-a-balatont-213761/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kicsit több, mint egy nap alatt futotta körbe a Balatont' class='title'>Kicsit több, mint egy nap alatt futotta körbe a Balatont</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/szobraszok-figyelem-balaton-felvideki-kiallitoter-hirdetett-palyazatot-213681/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szobrászok, figyelem! Balaton-felvidéki kiállítótér hirdetett pályázatot' class='title'>Szobrászok, figyelem! Balaton-felvidéki kiállítótér hirdetett pályázatot</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="70660" class="goaZone goaDesktop"></div>


<div>
<div id="adoceangemhutdlpqlerll" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuwkrtfnosha" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/nincs-programja-hetvegere-teszunk-rola-hogy-legyen-2-5364578/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/10/36384283B7A69511.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/10/+otf/80x80/P2xJ05YK1we3c5J2s__SAWE5PVF9WRVJZX1NFQ3ZwGkvpfORayVr0WRSqKEG1MbRh2z265tp5B6jihm__J/36384283B7A69511.jpg 80w,https://www.vaol.hu/wp-content/uploads/2021/10/+otf/210x210/P2xJ05YK1we3c5J2s__SAWE5PVF9WRVJZX1NFQ3ZwGkvpfORayVr0WRSqKEG1MbRh2z265tp5B6jihm__J/36384283B7A69511.jpg 210w,https://www.vaol.hu/wp-content/uploads/2021/10/+otf/314x314/P2xJ05YK1we3c5J2s__SAWE5PVF9WRVJZX1NFQ3ZwGkvpfORayVr0WRSqKEG1MbRh2z265tp5B6jihm__J/36384283B7A69511.jpg 314w,https://www.vaol.hu/wp-content/uploads/2021/10/+otf/556x556/P2xJ05YK1we3c5J2s__SAWE5PVF9WRVJZX1NFQ3ZwGkvpfORayVr0WRSqKEG1MbRh2z265tp5B6jihm__J/36384283B7A69511.jpg 556w,https://www.vaol.hu/wp-content/uploads/2021/10/+otf/752x752/P2xJ05YK1we3c5J2s__SAWE5PVF9WRVJZX1NFQ3ZwGkvpfORayVr0WRSqKEG1MbRh2z265tp5B6jihm__J/36384283B7A69511.jpg 752w,https://www.vaol.hu/wp-content/uploads/2021/10/+otf/1004x1004/P2xJ05YK1we3c5J2s__SAWE5PVF9WRVJZX1NFQ3ZwGkvpfORayVr0WRSqKEG1MbRh2z265tp5B6jihm__J/36384283B7A69511.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2021/10/+otf/1354x1354/P2xJ05YK1we3c5J2s__SAWE5PVF9WRVJZX1NFQ3ZwGkvpfORayVr0WRSqKEG1MbRh2z265tp5B6jihm__J/36384283B7A69511.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Programtipp                            </span>
                                                                                            <span class="enews-article-offerer-author">VN</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.vaol.hu/kozelet/helyi-kozelet/nincs-programja-hetvegere-teszunk-rola-hogy-legyen-2-5364578/">Nincs programja hétvégére? – Teszünk róla, hogy legyen!</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4106531" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuqecgejofbk" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqmpqmxrllu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Együttműködés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">13 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.vaol.hu/gazdasag/hazai-gazdasag/semjen-zsolt-tarsadalmi-erdek-a-horgaszok-tamogatasa-5365421/">Semjén Zsolt: társadalmi érdek a horgászok támogatása</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Horgászatért érdemérmet vett át a miniszterelnök-helyettes.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Fájó szívvel emlékezem édesanyámra, PAJOR JÓZSEFNÉ szül. Németh Saroltára, aki ma lenne 90 éves. Szerető leánya</div>
                            <div class="swiper-slide">&quot;Szívedben nem volt más, csak jóság és szeretet, Szorgalom és munka volt egész életed. Nem haltál meg, csak álmodni mentél, Köszönjük, hogy éltél és minket szerettél.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték, szerették, hogy VAJKOVICS JÁNOSNÉ szül. Török Piroska életének 89. évében csendesen megpihent. Utolsó útjára október 12-én, kedden, a 16.15 órai gyászmisét követően, 17 órakor kísérjük a vépi temetőben. Köszönetet mondunk mindenkinek, hogy gyászunkban bármely módon velünk éreznek. Kérjük a személyes részvétnyilvánítás mellőzését. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Lelked mint fehér galamb, csendesen messzire szállt. Hiába keresünk könnyes szemünk már többé nem talál. De tudjuk, hogy a csillagok között a legfényesebb Te vagy, Utat mutatsz, mert szívünkben örökre itt maradsz.&quot; Szomorú szívvel emlékezünk CSEKE TAMÁS halálának 3. évfordulóján. Gyászoló család</div>
                            <div class="swiper-slide">Értesítjük mindazokat, akik ismerték, tisztelték, szerették, hogy SALAMON LÁSZLÓNÉ szül. Miklós Erzsébet életének 82. évében megpihent. Hamvasztás utáni búcsúztatása és az urna elhelyezése október 12-én, kedden 12.30-kor lesz a herényi temetőben, a családi sírba. Lelki üdvéért a kámoni templomban 14.30-kor imádkozunk. Kérjük a személyes részvétnyilvánítás mellőzését. Drága emlékét megőrizzük! Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;A búcsúszó, mit nem mondtál ki, elmaradt. Elmentél, de gondolatban örökké velünk maradsz.&quot; Mély fájdalommal tudatjuk, hogy TAKÁCS SZILVIA életének 44. évében elhunyt. Örök nyugalomra helyezése 2021. október 12-én, kedden 13.30-kor a Jáki úti temetőben lesz. Gyászmise előtte, 12 órakor az oladi Batthyány-templomban. Kérjük, egy szál virággal búcsúzzanak. Drága emléke szívünkben örökké él. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Szeretteim én már elmegyek, küzdöttem, de már nem lehet, a csend ölel át és a szeretet, Isten veletek!&quot; Szomorú szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett édesapánk, nagyapánk, apósunk, testvérünk és rokonunk <b>KOVÁCS JÁNOS (Jaba) szakonyi lakos </b>65 éves korában váratlanul elhunyt. Temetése 2021. október 13-án 14.30-kor a szakonyi ravatalozós temetőben lesz, előtte engesztelő szentmise lelki üdvéért a helyi templomban 13.45-kor. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KÁNTOR ERNŐNÉ szül. Gelesits Matild 83 éves korában elhunyt. Temetése 2021. október 12-én, kedden 14.45-kor lesz a Jáki úti temetőben. Gyászmise előtte, 13.30-kor a Szőllősi Jézus Szíve-templomban. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott, Pihen a kéz, mely értünk dolgozott, Számunkra te nem leszel halott, Örökké élni fogsz, mint a csillagok.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SÜTŐ LÁSZLÓ életének 75. évében elhunyt. Temetése október 12-én, kedden, a 14.15-kor kezdődő gyászmisét követően lesz a horvátnádaljai temetőben, 15 órakor. Köszönjük mindazoknak, akik utolsó útjára elkísérik, gyászunkban együttérzéssel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik szerették, ismerték, hogy szeretett testvérünk RÁBA LÁSZLÓ 59 évesen hirtelen elhunyt. Hamvainak végső nyugalomra helyezése október 9-én, szombaton, a 14.15 órai gyászmisét követően, 15 órakor lesz Balogunyomban, a balogfai temetőben, a szüleink sírjába. A személyes részvétnyilvánítás mellőzését kérjük. Emlékét megőrizzük. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Bennünk örökké élsz egy életen át, s odaföntről vigyázol reánk.&quot; Szeretettel emlékezünk SZARKA KÁROLYRA halálának 10. évfordulóján. Tiszteletére a szombathelyi Kálvária Szent Kereszt-templomban, 2021. október 10-én 11 órakor kezdődő szentmisét ajánljuk fel. Felesége, gyermekei és családjuk</div>
                            <div class="swiper-slide">&quot;Hosszú volt az út, amely most véget ért, Fáradt, beteg teste megpihenni tért. Türelmesen várt az Úr hívó szavára, Hogy beléphessen férje mellé az örök hazába.&quot; Bánatos szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy DR. KRAJCZÁR GYULÁNÉ szül. Takács Emma életének 88. évében csendesen megpihent. Utolsó útjára október 8-án 14 órakor kísérjük a szentgotthárdi temetőben. Gyászmise 12.30-kor a szentgotthárdi Nagyboldogasszony templomban. Köszönjük mindazoknak, akik fájdalmunkban osztoznak. Kérjük a részvétnyilvánítás mellőzését. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Úgy ment el, ahogy élt, csendben, emberként.&quot; Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy a szerető férj, drága édesapa, após és imádott nagypapa NAGY SÁNDOR volt dukai lakos életének 77. évében váratlanul itt hagyott bennünket. A celldömölki temetőben veszünk tőle végső búcsút 2021. október 8-án 13 órakor katolikus szertartás szerint. A gyászoló család és rokonság</div>
                            <div class="swiper-slide">Köszönjük, hogy éltél és minket szerettél, Nem haltál meg, csak álmodni mentél. Szívünkben itt él emléked örökre, Ha látni akarunk, felnézünk az égre. A csillagok útján utazol tovább, Ott várj ránk, ha a mi időnk lejár.&quot; Szeretettel emlékezünk testvérünk BABOS JÓZSEF halálának 5. évfordulóján. Szeretteid</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SOÓS LÁSZLÓ életének 76. évében csendesen elhunyt. Temetése 2021. 10. 08-án 13 órakor lesz a csákánydoroszlói temetőben. Előtte gyászmise 12.30-kor. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Búcsúztam volna tőletek, de időm nem volt, Így búcsú nélkül szívetekben tovább élhetek.&quot; Mély fájdalommal tudatjuk, hogy HAJTÓ FERENCNÉ szül. Rózsa Éva életének 67. évében elhunyt. Hamvasztás utáni búcsúztatója 2021. okt. 8-án, 11 órakor lesz a szentgotthárdi köztemetőben. A helyre való tekintettel legfeljebb egy szál virággal (rózsa) róják le kegyeletüket, illetve kérjük a részvétnyilvánítás mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Ő már ott van, ahol nincs fájdalom, Örök álmát őrizze béke és nyugalom.&quot; Mély fájdalommal tudatjuk, hogy a szeretett férj, apa, nagypapa, dédnagypapa SEBESTYÉN JENŐ életének 90. évében örök nyugalomra lelt. Temetése családja és rokonai körében történik. Gyászoló családja</div>
                            <div class="swiper-slide">Drága apukám, 15 éve az angyalok közé költöztél. Emlékezünk  <b>GALAMBOS FERENC  </b>halálának 15. évfordulóján. Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;Nem múlnak ők el, kik szívünkben élnek, Hiába szállnak árnyak, álmok, évek.&quot; (Juhász Gyula) Mély fájdalommal tudatjuk, hogy a szeretett nővér, keresztanya, nagynéni, rokon KOCSIS JOLÁN szentpéterfai tanárnő a Ljubisica női kar vezetője életének 73. évében, méltósággal viselt, súlyos betegségben elhunyt. Szeretett halottunkat 2021. október 8-án, pénteken 14.45-kor a szombathelyi Jáki úti temetőben kísérjük utolsó útjára. Kívánsága szerint szüleink sírjában helyezzük végső nyugalomra. Gyászmise előtte, 13.30-kor Szombathelyen, a Szőllősi Jézus Szíve-templomban lesz. A temetésen kérjük a részvétnyilvánítás mellőzését. Gyászoló testvérei és családjuk</div>
                            <div class="swiper-slide">&quot;Nehéz a kő, de nehezebb a bánat, Mely szívére borult az egész családnak. Kinek gyermekét nem fedi sírhalom,  Az nem tudja mi a fájdalom.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy SZEMES ISTVÁN életének 57. évében elhunyt. Temetése 2021. október 8-án, pénteken, a 15 órakor kezdődő gyászmisét követően, 15 óra 45 perckor lesz a vépi temetőben. Köszönetünket fejezzük ki mindazoknak, akik gyászunkban osztoznak. Kérjük a részvétnyilvánítás mellőzését. Gyászoló család</div>
                            <div class="swiper-slide">Megállt a szív, megállt a kéz, Nincsen szó az ajkadon, Szívünkben örökké élsz, Mert szerettünk nagyon.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy drága jó édesanyám KOVÁCS GYULÁNÉ szül. Hegedüs Zsuzsanna 67 éves korában elhunyt. Temetése 2021. október 8-án, pénteken, a 13 óra 30 perckor kezdődő gyászmisét követően, 14 órakor lesz az sitkei katolikus temetőben. Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4746203" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhunfjmhwhkaf" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhutlikjkihxz" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/bulvar-celeb/hazai-bulvar-celeb/berki-krisztian-nem-akarok-a-szuloszobabol-a-bortonbe-menni-5365373/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/368063620211005berkimazsiberkikrisztian1.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/W4MqnI1T__E4wean+elzorE5PVF9WRVJZX1NFQ6H9ZwXqXObcDPTN5__Rkc+vaTpmy0d3OvOm8XKgoWDFyCz+86s91wxXvRVAquOR5dwvp+drUE__8Q8j9rmiLrLD0=/368063620211005berkimazsiberkikrisztian1.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/W4MqnI1T__E4wean+elzorE5PVF9WRVJZX1NFQ6H9ZwXqXObcDPTN5__Rkc+vaTpmy0d3OvOm8XKgoWDFyCz+86s91wxXvRVAquOR5dwvp+drUE__8Q8j9rmiLrLD0=/368063620211005berkimazsiberkikrisztian1.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/W4MqnI1T__E4wean+elzorE5PVF9WRVJZX1NFQ6H9ZwXqXObcDPTN5__Rkc+vaTpmy0d3OvOm8XKgoWDFyCz+86s91wxXvRVAquOR5dwvp+drUE__8Q8j9rmiLrLD0=/368063620211005berkimazsiberkikrisztian1.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/W4MqnI1T__E4wean+elzorE5PVF9WRVJZX1NFQ6H9ZwXqXObcDPTN5__Rkc+vaTpmy0d3OvOm8XKgoWDFyCz+86s91wxXvRVAquOR5dwvp+drUE__8Q8j9rmiLrLD0=/368063620211005berkimazsiberkikrisztian1.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/W4MqnI1T__E4wean+elzorE5PVF9WRVJZX1NFQ6H9ZwXqXObcDPTN5__Rkc+vaTpmy0d3OvOm8XKgoWDFyCz+86s91wxXvRVAquOR5dwvp+drUE__8Q8j9rmiLrLD0=/368063620211005berkimazsiberkikrisztian1.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/W4MqnI1T__E4wean+elzorE5PVF9WRVJZX1NFQ6H9ZwXqXObcDPTN5__Rkc+vaTpmy0d3OvOm8XKgoWDFyCz+86s91wxXvRVAquOR5dwvp+drUE__8Q8j9rmiLrLD0=/368063620211005berkimazsiberkikrisztian1.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/W4MqnI1T__E4wean+elzorE5PVF9WRVJZX1NFQ6H9ZwXqXObcDPTN5__Rkc+vaTpmy0d3OvOm8XKgoWDFyCz+86s91wxXvRVAquOR5dwvp+drUE__8Q8j9rmiLrLD0=/368063620211005berkimazsiberkikrisztian1.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">jogsi nélkül nehéz...</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">25 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/bulvar-celeb/hazai-bulvar-celeb/berki-krisztian-nem-akarok-a-szuloszobabol-a-bortonbe-menni-5365373/">Berki Krisztián: „Nem akarok a szülőszobából a börtönbe menni”</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kultura/hazai-kultura/restauralt-konyvritkasagokbol-nyilt-kiallitas-szegeden-5365364/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3680715shutterstock363387998-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/MHC5jUYTTWBu5FQtpcc+Tk5PVF9WRVJZX1NFQwSZUvtzs8YETQrq3CINujLtctg7pOO5iycTolswse2aXA2isNRrtk2kQ2RifF4tWuPKzrwxzxhC6ZVC+iH02XU=/3680715shutterstock363387998-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/MHC5jUYTTWBu5FQtpcc+Tk5PVF9WRVJZX1NFQwSZUvtzs8YETQrq3CINujLtctg7pOO5iycTolswse2aXA2isNRrtk2kQ2RifF4tWuPKzrwxzxhC6ZVC+iH02XU=/3680715shutterstock363387998-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/MHC5jUYTTWBu5FQtpcc+Tk5PVF9WRVJZX1NFQwSZUvtzs8YETQrq3CINujLtctg7pOO5iycTolswse2aXA2isNRrtk2kQ2RifF4tWuPKzrwxzxhC6ZVC+iH02XU=/3680715shutterstock363387998-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/MHC5jUYTTWBu5FQtpcc+Tk5PVF9WRVJZX1NFQwSZUvtzs8YETQrq3CINujLtctg7pOO5iycTolswse2aXA2isNRrtk2kQ2RifF4tWuPKzrwxzxhC6ZVC+iH02XU=/3680715shutterstock363387998-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/MHC5jUYTTWBu5FQtpcc+Tk5PVF9WRVJZX1NFQwSZUvtzs8YETQrq3CINujLtctg7pOO5iycTolswse2aXA2isNRrtk2kQ2RifF4tWuPKzrwxzxhC6ZVC+iH02XU=/3680715shutterstock363387998-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/MHC5jUYTTWBu5FQtpcc+Tk5PVF9WRVJZX1NFQwSZUvtzs8YETQrq3CINujLtctg7pOO5iycTolswse2aXA2isNRrtk2kQ2RifF4tWuPKzrwxzxhC6ZVC+iH02XU=/3680715shutterstock363387998-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/MHC5jUYTTWBu5FQtpcc+Tk5PVF9WRVJZX1NFQwSZUvtzs8YETQrq3CINujLtctg7pOO5iycTolswse2aXA2isNRrtk2kQ2RifF4tWuPKzrwxzxhC6ZVC+iH02XU=/3680715shutterstock363387998-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Féltve őrzött kincsek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">26 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kultura/hazai-kultura/restauralt-konyvritkasagokbol-nyilt-kiallitas-szegeden-5365364/">Restaurált könyvritkaságokból nyílt kiállítás Szegeden</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/sport/hazai-sport/kapas-boglarka-ha-minden-jol-megy-szeretnek-elmenni-parizsig-5365355/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3680451DAS20210729013-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/Qytp__dJNPnoso3c2wjapVU5PVF9WRVJZX1NFQ5UdZFu2dPaKWW5GQQQsuCatJowUggQGxudPhX1HVJuQ5rx__+xTURqw1wwubyQ9avcbHrsif3nk7uVF07MOMNaY=/3680451DAS20210729013-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/Qytp__dJNPnoso3c2wjapVU5PVF9WRVJZX1NFQ5UdZFu2dPaKWW5GQQQsuCatJowUggQGxudPhX1HVJuQ5rx__+xTURqw1wwubyQ9avcbHrsif3nk7uVF07MOMNaY=/3680451DAS20210729013-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/Qytp__dJNPnoso3c2wjapVU5PVF9WRVJZX1NFQ5UdZFu2dPaKWW5GQQQsuCatJowUggQGxudPhX1HVJuQ5rx__+xTURqw1wwubyQ9avcbHrsif3nk7uVF07MOMNaY=/3680451DAS20210729013-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/Qytp__dJNPnoso3c2wjapVU5PVF9WRVJZX1NFQ5UdZFu2dPaKWW5GQQQsuCatJowUggQGxudPhX1HVJuQ5rx__+xTURqw1wwubyQ9avcbHrsif3nk7uVF07MOMNaY=/3680451DAS20210729013-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/Qytp__dJNPnoso3c2wjapVU5PVF9WRVJZX1NFQ5UdZFu2dPaKWW5GQQQsuCatJowUggQGxudPhX1HVJuQ5rx__+xTURqw1wwubyQ9avcbHrsif3nk7uVF07MOMNaY=/3680451DAS20210729013-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/Qytp__dJNPnoso3c2wjapVU5PVF9WRVJZX1NFQ5UdZFu2dPaKWW5GQQQsuCatJowUggQGxudPhX1HVJuQ5rx__+xTURqw1wwubyQ9avcbHrsif3nk7uVF07MOMNaY=/3680451DAS20210729013-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/Qytp__dJNPnoso3c2wjapVU5PVF9WRVJZX1NFQ5UdZFu2dPaKWW5GQQQsuCatJowUggQGxudPhX1HVJuQ5rx__+xTURqw1wwubyQ9avcbHrsif3nk7uVF07MOMNaY=/3680451DAS20210729013-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">úszás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">27 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/sport/hazai-sport/kapas-boglarka-ha-minden-jol-megy-szeretnek-elmenni-parizsig-5365355/">Kapás Boglárka: ha minden jól megy, szeretnék elmenni Párizsig</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="5499002" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/a-konyvtar-partolasaert-sarvaron-az-iden-is-dijaztak-azokat-akik-sokat-tettek-ertuk-5364518/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/10/3636005Konytarpartolo.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/10/+otf/80x80/xRGTHMYkta8FfZDVNPN0UE5PVF9WRVJZX1NFQ0XGzDsPclWxv3rTeT30ysNcdf5tEiaRN5D02wWA9PIhGFy1QHYj8Xv__ba0MXavcLzyajQeDaMHxTX9lRxUIkxw=/3636005Konytarpartolo.jpg 80w,https://www.vaol.hu/wp-content/uploads/2021/10/+otf/210x210/xRGTHMYkta8FfZDVNPN0UE5PVF9WRVJZX1NFQ0XGzDsPclWxv3rTeT30ysNcdf5tEiaRN5D02wWA9PIhGFy1QHYj8Xv__ba0MXavcLzyajQeDaMHxTX9lRxUIkxw=/3636005Konytarpartolo.jpg 210w,https://www.vaol.hu/wp-content/uploads/2021/10/+otf/314x314/xRGTHMYkta8FfZDVNPN0UE5PVF9WRVJZX1NFQ0XGzDsPclWxv3rTeT30ysNcdf5tEiaRN5D02wWA9PIhGFy1QHYj8Xv__ba0MXavcLzyajQeDaMHxTX9lRxUIkxw=/3636005Konytarpartolo.jpg 314w,https://www.vaol.hu/wp-content/uploads/2021/10/+otf/556x556/xRGTHMYkta8FfZDVNPN0UE5PVF9WRVJZX1NFQ0XGzDsPclWxv3rTeT30ysNcdf5tEiaRN5D02wWA9PIhGFy1QHYj8Xv__ba0MXavcLzyajQeDaMHxTX9lRxUIkxw=/3636005Konytarpartolo.jpg 556w,https://www.vaol.hu/wp-content/uploads/2021/10/+otf/752x752/xRGTHMYkta8FfZDVNPN0UE5PVF9WRVJZX1NFQ0XGzDsPclWxv3rTeT30ysNcdf5tEiaRN5D02wWA9PIhGFy1QHYj8Xv__ba0MXavcLzyajQeDaMHxTX9lRxUIkxw=/3636005Konytarpartolo.jpg 752w,https://www.vaol.hu/wp-content/uploads/2021/10/+otf/1004x1004/xRGTHMYkta8FfZDVNPN0UE5PVF9WRVJZX1NFQ0XGzDsPclWxv3rTeT30ysNcdf5tEiaRN5D02wWA9PIhGFy1QHYj8Xv__ba0MXavcLzyajQeDaMHxTX9lRxUIkxw=/3636005Konytarpartolo.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2021/10/+otf/1354x1354/xRGTHMYkta8FfZDVNPN0UE5PVF9WRVJZX1NFQ0XGzDsPclWxv3rTeT30ysNcdf5tEiaRN5D02wWA9PIhGFy1QHYj8Xv__ba0MXavcLzyajQeDaMHxTX9lRxUIkxw=/3636005Konytarpartolo.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">díj</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">38 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/a-konyvtar-partolasaert-sarvaron-az-iden-is-dijaztak-azokat-akik-sokat-tettek-ertuk-5364518/">A könyvtár pártolásáért – Sárváron az idén is díjazták azokat, akik sokat tettek értük</a>
                </div>
                                                    <span class="enews-article-offerer-author">Pajor András</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/koronavirus-15-uj-fertozott-vas-megyeben-5365157/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/2894611DKOM20210928005-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/U48s__j33NOy++7Bv2OrEvE5PVF9WRVJZX1NFQ7ahn+5CM42deYLfohz6UZuU7dGIcgCv8hjgD+rhQqU7Au3YuEr7mnpIj5BAlMUiX4PhIaObqVXRPaC6Vu4QZZw=/2894611DKOM20210928005-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/U48s__j33NOy++7Bv2OrEvE5PVF9WRVJZX1NFQ7ahn+5CM42deYLfohz6UZuU7dGIcgCv8hjgD+rhQqU7Au3YuEr7mnpIj5BAlMUiX4PhIaObqVXRPaC6Vu4QZZw=/2894611DKOM20210928005-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/U48s__j33NOy++7Bv2OrEvE5PVF9WRVJZX1NFQ7ahn+5CM42deYLfohz6UZuU7dGIcgCv8hjgD+rhQqU7Au3YuEr7mnpIj5BAlMUiX4PhIaObqVXRPaC6Vu4QZZw=/2894611DKOM20210928005-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/U48s__j33NOy++7Bv2OrEvE5PVF9WRVJZX1NFQ7ahn+5CM42deYLfohz6UZuU7dGIcgCv8hjgD+rhQqU7Au3YuEr7mnpIj5BAlMUiX4PhIaObqVXRPaC6Vu4QZZw=/2894611DKOM20210928005-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/U48s__j33NOy++7Bv2OrEvE5PVF9WRVJZX1NFQ7ahn+5CM42deYLfohz6UZuU7dGIcgCv8hjgD+rhQqU7Au3YuEr7mnpIj5BAlMUiX4PhIaObqVXRPaC6Vu4QZZw=/2894611DKOM20210928005-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/U48s__j33NOy++7Bv2OrEvE5PVF9WRVJZX1NFQ7ahn+5CM42deYLfohz6UZuU7dGIcgCv8hjgD+rhQqU7Au3YuEr7mnpIj5BAlMUiX4PhIaObqVXRPaC6Vu4QZZw=/2894611DKOM20210928005-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/U48s__j33NOy++7Bv2OrEvE5PVF9WRVJZX1NFQ7ahn+5CM42deYLfohz6UZuU7dGIcgCv8hjgD+rhQqU7Au3YuEr7mnpIj5BAlMUiX4PhIaObqVXRPaC6Vu4QZZw=/2894611DKOM20210928005-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Napi adatok</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/koronavirus-15-uj-fertozott-vas-megyeben-5365157/">Koronavírus: 15 új fertőzött Vas megyében</a>
                </div>
                                                    <span class="enews-article-offerer-author">vaol.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/orszag-vilag/soltesz-ferenc-papa-jo-szivvel-gondol-vissza-magyarorszagi-tartozkodasara-5365178/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3677827DMTI20210912024.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/gRwvjeKhtSyvfgPsmePZXE5PVF9WRVJZX1NFQ8qpJWy0rkuUGNEq28SXgWjunWTVkz4__WC6JY8gz1FSrK4LultzTqiIgFUyFfaYNqFf6gmvngTq8PZX+r+1pcnY=/3677827DMTI20210912024.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/gRwvjeKhtSyvfgPsmePZXE5PVF9WRVJZX1NFQ8qpJWy0rkuUGNEq28SXgWjunWTVkz4__WC6JY8gz1FSrK4LultzTqiIgFUyFfaYNqFf6gmvngTq8PZX+r+1pcnY=/3677827DMTI20210912024.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/gRwvjeKhtSyvfgPsmePZXE5PVF9WRVJZX1NFQ8qpJWy0rkuUGNEq28SXgWjunWTVkz4__WC6JY8gz1FSrK4LultzTqiIgFUyFfaYNqFf6gmvngTq8PZX+r+1pcnY=/3677827DMTI20210912024.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/gRwvjeKhtSyvfgPsmePZXE5PVF9WRVJZX1NFQ8qpJWy0rkuUGNEq28SXgWjunWTVkz4__WC6JY8gz1FSrK4LultzTqiIgFUyFfaYNqFf6gmvngTq8PZX+r+1pcnY=/3677827DMTI20210912024.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/gRwvjeKhtSyvfgPsmePZXE5PVF9WRVJZX1NFQ8qpJWy0rkuUGNEq28SXgWjunWTVkz4__WC6JY8gz1FSrK4LultzTqiIgFUyFfaYNqFf6gmvngTq8PZX+r+1pcnY=/3677827DMTI20210912024.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/gRwvjeKhtSyvfgPsmePZXE5PVF9WRVJZX1NFQ8qpJWy0rkuUGNEq28SXgWjunWTVkz4__WC6JY8gz1FSrK4LultzTqiIgFUyFfaYNqFf6gmvngTq8PZX+r+1pcnY=/3677827DMTI20210912024.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/gRwvjeKhtSyvfgPsmePZXE5PVF9WRVJZX1NFQ8qpJWy0rkuUGNEq28SXgWjunWTVkz4__WC6JY8gz1FSrK4LultzTqiIgFUyFfaYNqFf6gmvngTq8PZX+r+1pcnY=/3677827DMTI20210912024.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Interjú</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/orszag-vilag/soltesz-ferenc-papa-jo-szivvel-gondol-vissza-magyarorszagi-tartozkodasara-5365178/">Soltész: Ferenc pápa jó szívvel gondol vissza magyarországi tartózkodására</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_29">
    
    <div class="codecontent"><div id="zone_pc_2180477" class="goAdverticum"></div>

<div>
<div id="adoceangemhuqajliiqirc" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.vaol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/vaol_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.vaol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2170785/">
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2001377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001377"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2001385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001385"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2001387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001387"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2001389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001389"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2001391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001391"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2001393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001393"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2001395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001395"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2001379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001379"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2001397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001397"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2001399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001399"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2001401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001401"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2001403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001403"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2001409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001409"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-4320595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4320595"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2015951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015951"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2018675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018675"><a href="/sport/helyi-sport/">Vas megyei sport</a></li>
	<li id="menu-item-2018719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018719"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2018751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018751"><a href="/cimke/haladas/">Haladás</a></li>
	<li id="menu-item-2018771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018771"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2018257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2018257"><a href="/">vaol+</a>
<ul class="sub-menu">
	<li id="menu-item-2018547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018547"><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</a></li>
	<li id="menu-item-2018595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018595"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2018617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018617"><a href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li>
	<li id="menu-item-2018629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018629"><a href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li>
	<li id="menu-item-2028825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2028825"><a href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li>
	<li id="menu-item-2133523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2133523"><a href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li>
</ul>
</li>
<li id="menu-item-2015751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015751"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2015771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015771"><a href="/regio/celldomolk/">Celldömölk</a></li>
	<li id="menu-item-2015779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015779"><a href="/regio/kormend/">Körmend</a></li>
	<li id="menu-item-2015783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015783"><a href="/regio/koszeg/">Kőszeg</a></li>
	<li id="menu-item-2015793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015793"><a href="/regio/sarvar/">Sárvár</a></li>
	<li id="menu-item-2015817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015817"><a href="/regio/szentgotthard/">Szentgotthárd</a></li>
	<li id="menu-item-2015827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015827"><a href="/regio/szombathely/">Szombathely</a></li>
	<li id="menu-item-2015837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015837"><a href="/regio/vasvar/">Vasvár</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2001349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001349"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2001351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001351"><a href="http://mediaworks.hu/hu/product/vaolhu">Médiaajánlat</a></li>
<li id="menu-item-2384640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384640"><a href="https://www.vaol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2460420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2460420"><a href="https://www.vaol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3292758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292758"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3292761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292761"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3825012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3825012"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Vas Népe online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><a class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><a class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.vaol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/vas-nepe-939" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#5b3f323c322f3a373228373a2b1b363e3f323a2c3429302875332e"><span class="__cf_email__" data-cfemail="7c18151b15081d10150f101d0c3c111918151d0b130e170f521409">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141237'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1627045357'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"ab02130957","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"ee3a24f84a","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"5365421","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.vaol.hu\/gazdasag\/hazai-gazdasag\/semjen-zsolt-tarsadalmi-erdek-a-horgaszok-tamogatasa-5365421\/","ajax_url":"https:\/\/www.vaol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"5365421","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755643'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a href='javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>