<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head>
  <base href="https://www.vaol.hu">
  <title>VAOL - Videó - Ezt művelte a szirénázó mentőautó előtt az M1-esen egy arrogáns sofőr</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Videó - Ezt művelte a szirénázó mentőautó előtt az M1-esen egy arrogáns sofőr","alternativeHeadline":"Videó - Ezt művelte a szirénázó mentőautó előtt az M1-esen egy arrogáns sofőr","image":"https://cdn.vaol.hu/2022/04/Yx5ZBYSuMvV-lwnDkLQiu10zLfqVSEmU9c0V150PO6Y/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzk4Yzk2YWE3MWI3MzQ3M2NhNDgwYmExNWM5YWM4OGQx.jpg","url":"helyi-kozelet/2022/04/video-ezt-muvelte-a-szirenazo-mentoauto-elott-az-m1-esen-egy-arrogans-sofor","mainEntityOfPage":"https://www.vaol.hu/helyi-kozelet/2022/04/video-ezt-muvelte-a-szirenazo-mentoauto-elott-az-m1-esen-egy-arrogans-sofor","description":null,"dateModified":"2022-04-24T13:09:59.000Z","author":"vaol.hu","datePublished":"2022-04-24T12:57:54.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" rel="stylesheet">
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.adb2ab4d9315145a65cf.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc81]{display:flex;align-items:center}@media (max-width:1119.98px){.desktop-only[_ngcontent-sc81]{display:none}}@media (min-width:1120px){.mobile-only[_ngcontent-sc81]{display:none}}.tv-widget[_ngcontent-sc81]{position:relative}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]{position:absolute;z-index:10;top:0;right:-174px;box-shadow:0 0 10px rgba(0,0,0,.2);border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .title[_ngcontent-sc81]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .lead[_ngcontent-sc81]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .right[_ngcontent-sc81]   .close-button[_ngcontent-sc81]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .video-frame[_ngcontent-sc81]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Vas megyei hírportál"><meta name="keywords" content=""><meta property="og:title" content="VAOL - Videó - Ezt művelte a szirénázó mentőautó előtt az M1-esen egy arrogáns sofőr"><meta property="og:url" content="https://www.vaol.hu/helyi-kozelet/2022/04/video-ezt-muvelte-a-szirenazo-mentoauto-elott-az-m1-esen-egy-arrogans-sofor"><meta property="og:image" content="https://cdn.vaol.hu/2022/04/Yx5ZBYSuMvV-lwnDkLQiu10zLfqVSEmU9c0V150PO6Y/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzk4Yzk2YWE3MWI3MzQ3M2NhNDgwYmExNWM5YWM4OGQx.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.vaol.hu/2022/04/Yx5ZBYSuMvV-lwnDkLQiu10zLfqVSEmU9c0V150PO6Y/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzk4Yzk2YWE3MWI3MzQ3M2NhNDgwYmExNWM5YWM4OGQx.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Vas megyei hírportál"><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="VAOL - Videó - Ezt művelte a szirénázó mentőautó előtt az M1-esen egy arrogáns sofőr"><meta name="article:published_time" property="article:published_time" content="2022-04-24T12:57:54.000Z"><meta name="article:author" property="article:author" content="vaol.hu"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content="vaol.hu"><meta name="twitter:title" content="VAOL - Videó - Ezt művelte a szirénázó mentőautó előtt az M1-esen egy arrogáns sofőr"><meta name="twitter:description" content="Vas megyei hírportál"><meta name="twitter:image" content="https://cdn.vaol.hu/2022/04/Yx5ZBYSuMvV-lwnDkLQiu10zLfqVSEmU9c0V150PO6Y/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzk4Yzk2YWE3MWI3MzQ3M2NhNDgwYmExNWM5YWM4OGQx.jpg"><link rel="canonical" href="https://www.vaol.hu/helyi-kozelet/2022/04/video-ezt-muvelte-a-szirenazo-mentoauto-elott-az-m1-esen-egy-arrogans-sofor"><style ng-transition="my-app">.social-row[_ngcontent-sc111]{display:flex;flex-direction:row}.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1365.98px){.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]{padding-left:40px;padding-right:10px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width:1365.98px){.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]:before{left:11px;width:20px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc111]   .social-button.facebook[_ngcontent-sc111]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc111]   .social-button.facebook[_ngcontent-sc111]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc111]   .social-button.facebook-like[_ngcontent-sc111]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc111]   .social-button.facebook-like[_ngcontent-sc111]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width:1119.98px){.social-row[_ngcontent-sc111]   .social-button.facebook-like[_ngcontent-sc111]:before{left:13px}}.social-row[_ngcontent-sc111]   .social-button.twitter[_ngcontent-sc111]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc111]   .social-button.twitter[_ngcontent-sc111]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc111]   .social-button.email[_ngcontent-sc111]{color:#5a5a5a;background:#eee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc111]   .social-button.email[_ngcontent-sc111]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc111]   .fb-like[_ngcontent-sc111]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc112]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc112]   .label[_ngcontent-sc112]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc112]   .tag[_ngcontent-sc112]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc113]{display:flex;margin-bottom:50px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]{flex-direction:column;margin-bottom:30px}}@media (max-width:1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc113]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc113]{display:none}@media (max-width:1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc113]{display:flex}}.subscription-box[_ngcontent-sc113]   .left-col[_ngcontent-sc113]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .left-col[_ngcontent-sc113]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.7761194%;background-size:cover;background-position:50%;background-color:rgba(0,0,0,.1)}}.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]{background-color:#eee;padding:34px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .title[_ngcontent-sc113]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .title[_ngcontent-sc113]{display:none}}.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .text[_ngcontent-sc113]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .text[_ngcontent-sc113]{text-align:center}}.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .subscribe-button[_ngcontent-sc113]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .subscribe-button[_ngcontent-sc113]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc105]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc105]   .section-header-block[_ngcontent-sc105]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc105]   .section-header-block[_ngcontent-sc105]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color);background:linear-gradient(0deg,var(--primary-color),var(--secondary-color))}.section-header[_ngcontent-sc105]   .section-header-title[_ngcontent-sc105]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc105]   .section-header-link[_ngcontent-sc105]{display:table}.section-header[_ngcontent-sc105]   .section-header-more[_ngcontent-sc105]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc105]   .section-header-more[_ngcontent-sc105]   svg[_ngcontent-sc105]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc105]   .section-header-more[_ngcontent-sc105]   svg[_ngcontent-sc105]   path[_ngcontent-sc105]{stroke:var(--link-color)}@media (max-width:767.98px){.section-header[_ngcontent-sc105]   .section-header-more[_ngcontent-sc105]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc82]{visibility:hidden}.extra-margin[_ngcontent-sc82]{margin:40px auto}.background[_ngcontent-sc82]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width:1119.98px){.background[_ngcontent-sc82]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc82]{text-align:center}.advertisement-block[_ngcontent-sc82]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc82]{display:none}@media (min-width:768px){.desktop-ad[_ngcontent-sc82]{display:block}}.mobile-ad[_ngcontent-sc82]{display:none}@media (max-width:1119.98px){.mobile-ad[_ngcontent-sc82]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc128]{margin:30px 0}.layout[_ngcontent-sc128]   .content-element[_ngcontent-sc128]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc128]   .content-element.sidebar[_ngcontent-sc128]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc128]   .content-element.sidebar[_ngcontent-sc128]:last-child{margin-bottom:0}.layout[_ngcontent-sc128]   .content-element.sidebar[_ngcontent-sc128]:last-child:after{display:none}.layout[_ngcontent-sc128]   .content-element.sidebar[_ngcontent-sc128]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width:1119.98px){.layout[_ngcontent-sc128]   .layout-element.hide-mobile[_ngcontent-sc128]{display:none}}.layout-element.content-element[_ngcontent-sc128] > .row[_ngcontent-sc128]{padding:0 15px}</style></head>

<body>
  <app-root ng-version="10.1.3"><router-outlet></router-outlet><app-base _nghost-sc88=""><app-header _ngcontent-sc88="" _nghost-sc84=""><!----><!----><!----><!----><section _ngcontent-sc84="" class="header-top"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="row"><div _ngcontent-sc84="" class="col-12"><div _ngcontent-sc84="" class="today"><p _ngcontent-sc84="" class="day">Április 24, Vasárnap</p><p _ngcontent-sc84="" class="nameday"><a _ngcontent-sc84="" href="/nevnapok"> György <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc84="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc84="" class="actual"><i _ngcontent-sc84="" class="icon cloud-rain"></i> 20° </div><div _ngcontent-sc84="" class="minmax"><div _ngcontent-sc84="" class="max">+20</div><div _ngcontent-sc84="" class="min">+8</div></div></a><!----><div _ngcontent-sc84="" class="social extra-margin"><a _ngcontent-sc84="" class="social-button facebook" href="https://www.facebook.com/vasnepe.hu/?fref=ts"></a><a _ngcontent-sc84="" class="social-button instagram" href="https://www.instagram.com/vaol.hu/?hl=hu"></a></div><div _ngcontent-sc84="" class="custom-buttons extra-margin-small"><a _ngcontent-sc84="" class="custom-button" href="/evfordulok"><i _ngcontent-sc84="" class="icon icon-date"></i><span _ngcontent-sc84="">Mai évfordulók</span></a><a _ngcontent-sc84="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc84="" class="icon icon-send"></i><span _ngcontent-sc84="">Hírt küldök be</span></a><!----></div><div _ngcontent-sc84="" class="right-elements"><app-media-stream _ngcontent-sc84="" _nghost-sc81=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc84="" class="header"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="row"><div _ngcontent-sc84="" class="col-12 col-lg-6 left"><div _ngcontent-sc84="" class="logo-wrappper"><a _ngcontent-sc84="" class="logo" href="/"><div _ngcontent-sc84="" class="logo-figure"><svg _ngcontent-sc84="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc84="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc84="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc84="" class="text"><p _ngcontent-sc84="" class="portal-name">VAOL</p><p _ngcontent-sc84="" class="portal-subtitle">Vas megyei hírportál</p></div></a></div><div _ngcontent-sc84="" class="left-side"><div _ngcontent-sc84="" class="search-wrappper"><button _ngcontent-sc84="" type="button" class="search-button"><i _ngcontent-sc84="" class="icon-search"></i></button><input _ngcontent-sc84="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc84="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc84="" class="hamburger-box"><span _ngcontent-sc84="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc84="" class="col-12 col-lg-6 right"><nav _ngcontent-sc84="" class="nav"><ul _ngcontent-sc84="" class="nav-desktop"><!----></ul><ul _ngcontent-sc84="" class="nav-mobile"><!----></ul><div _ngcontent-sc84="" class="sub-nav-mobile"><div _ngcontent-sc84="" class="column"><!----></div><div _ngcontent-sc84="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc84="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc84="" class="custom-button" href="/evfordulok"><i _ngcontent-sc84="" class="icon icon-date"></i><span _ngcontent-sc84="">Mai évfordulók</span></a><a _ngcontent-sc84="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc84="" class="icon icon-send"></i><span _ngcontent-sc84="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc84="" class="section sub-nav"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="row"><div _ngcontent-sc84="" class="col-6"><div _ngcontent-sc84="" class="places"><!----><div _ngcontent-sc84="" class="menu-item-count-0 more"><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><div _ngcontent-sc84="" class="overflow-menu"><div _ngcontent-sc84="" class="sub-link-arrow"></div><div _ngcontent-sc84="" class="sub-links"><!----></div></div></div></div></div><div _ngcontent-sc84="" class="col-6"><div _ngcontent-sc84="" class="categories"><!----><div _ngcontent-sc84="" class="menu-item-count-0 more"><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><div _ngcontent-sc84="" class="overflow-menu"><div _ngcontent-sc84="" class="sub-link-arrow"></div><div _ngcontent-sc84="" class="sub-links"><!----></div></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc88=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Közlekedés</div><!----><!----><!----><!----><p class="time">2 órája</p></div><h1>Videó - Ezt művelte a szirénázó mentőautó előtt az M1-esen egy arrogáns sofőr</h1><p class="lead">  </p><app-social-row _nghost-sc111=""><div _ngcontent-sc111="" class="social-row"><button _ngcontent-sc111="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc111="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.vaol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=VAOL%20-%20Vide%C3%B3%20-%20Ezt%20m%C5%B1velte%20a%20szir%C3%A9n%C3%A1z%C3%B3%20ment%C5%91aut%C3%B3%20el%C5%91tt%20az%20M1-esen%20egy%20arrog%C3%A1ns%20sof%C5%91r&amp;url=https%3A%2F%2Fwww.vaol.hu%2Fhelyi-kozelet%2F2022%2F04%2Fvideo-ezt-muvelte-a-szirenazo-mentoauto-elott-az-m1-esen-egy-arrogans-sofor">Twitter megosztás</a><a _ngcontent-sc111="" class="social-button email" href="/cdn-cgi/l/email-protection#a699d5d3c4ccc3c5d29bf0e7e9ea86da86f0e7e9ea868b86f0cfc2c36515868b86e3dcd286cb6317d0c3cad2c386c786d5dccfd4650fc86507dc651586cbc3c8d26337c7d3d2651586c3ca6337d2d286c7dc86eb978bc3d5c3c886c3c1df86c7d4d4c9c16507c8d586d5c9c06337d480c7cbd69dc4c9c2df9bf0e7e9ea868b86f0cfc2c36515868b86e3dcd286cb6317d0c3cad2c386c786d5dccfd4650fc86507dc651586cbc3c8d26337c7d3d2651586c3ca6337d2d286c7dc86eb978bc3d5c3c886c3c1df86c7d4d4c9c16507c8d586d5c9c06337d49c86ced2d2d6d59c8989d1d1d188d0c7c9ca88ced389cec3cadfcf8bcdc9dcc3cac3d2899496949489969289d0cfc2c3c98bc3dcd28bcbd3d0c3cad2c38bc78bd5dccfd4c3c8c7dcc98bcbc3c8d2c9c7d3d2c98bc3cac9d2d28bc7dc8bcb978bc3d5c3c88bc3c1df8bc7d4d4c9c1c7c8d58bd5c9c0c9d4">Elküldöm emailben</a><div _ngcontent-sc111="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.vaol.hu/helyi-kozelet/2022/04/video-ezt-muvelte-a-szirenazo-mentoauto-elott-az-m1-esen-egy-arrogans-sofor"></div></div></app-social-row><div class="info-line"><div class="left"><div trendencyimagelazyload="" title="vaol.hu" class=""></div> vaol.hu </div></div><!----><!----><!----><div trendencyimagelazyload="" class="block-big-image" style="background-image:url(https://cdn.vaol.hu/2022/04/Yx5ZBYSuMvV-lwnDkLQiu10zLfqVSEmU9c0V150PO6Y/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzk4Yzk2YWE3MWI3MzQ3M2NhNDgwYmExNWM5YWM4OGQx.jpg);"><div class="thumbnail-info desktop"><p class="description"></p><p class="source">Forrás: bpiautosok.hu </p><!----></div><!----></div><!----><div class="thumbnail-info mobile"><p class="description"></p><p class="source">Forras: bpiautosok.hu </p><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-wysiwyg-box _nghost-sc102=""><div _ngcontent-sc102="" apprunscripts="" class="block-content"><p>A <a href="https://bpiautosok.hu/video-diszkiseretnek-fogta-fel-a-mentot-az-audis-az-m1-en/">bpiautosok.hu</a> tett közzé egy felvételt, amit az egyik olvasójuk utasa rögzített az M1-es autópályán Komárom es Tatabánya között, 2022.04.14-én, 18:45-19:00 között.</p><div class="raw-html-embed"><iframe width="560" height="315" src="" data-src="https://www.youtube.com/embed/s1opx0DY0eg" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div><p><i>- Teljes felháborodásomba írok, mert úgy gondolom ez nem megfelelő közlekedési magatartás egy megkülönböztető fény és hangjelzést használó mentőautó előtt. Hozzászoktunk már ahhoz, hogy a közlekedők nem megfelelően viselkednek, de ez mindennek a teteje. Bő 20 percen át viselkedett így az autós, sőt folyamatosan hol egyezményes jelet használva, hol pedig az ujját billegtetve adta tudomásunkra, hogy nem engedi, hogy megelőzzük és többször is durva veszélyhelyzetet teremtett az autópályán a körülbelül 10 centiméteres követési távolsággal.</i></p><p><i>- Ha ő balesetezik, az autónkban levő súlyos állapotú hölgy ellátása is később történt volna meg. Remélem, hogy kikerül és akár online is felismeri magát ez a mihaszna. Személy szerint elvenném a jogosítványát. Köszönöm szépen, ha segítenek ebbe és egy picit reménykedve elnyeri a büntetését. -</i> írta a felháborodott olvasó a portálnak.&nbsp;</p></div><!----><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="block-recommendation"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-7"><!----><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/helyi-kozelet/2022/04/videon-ahogy-a-piroson-a-biciklisek-ele-hajt-egy-autos-szombathelyen"><div _ngcontent-sc106="" class="article-left"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/04/tm8QoOb2K2Dr5_YWaa0eCuWdiTlvjuaNfXy7Xxur9F4/fill/276/155/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzYwYmU4OGNmZWFlODQ0NWViNWExZWQ0MGQ0MTQ1NmM1.jpg);"></div></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="tag-list"><div _ngcontent-sc106="" class="article-tag branded">Ezt ne hagyja ki!</div><span _ngcontent-sc106="" class="article-sub-title">Közlekedés</span></div><div _ngcontent-sc106="" class="article-link"><h2 _ngcontent-sc106="" class="article-title">Videón, ahogy a piroson, a biciklisek elé hajt egy autós Szombathelyen</h2><span _ngcontent-sc106="" class="article-excerpt mobile-hidden"></span></div><span _ngcontent-sc106="" class="article-publishdate desktop-hidden">2022.04.21. 07:00</span></div><!----></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="block-recommendation"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-7"><!----><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/helyi-kozelet/2022/04/ujabb-elkepeszto-felvetel-forgalommal-szemben-hajtott-az-autos-az-m85-oson-video"><div _ngcontent-sc106="" class="article-left"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/04/K3cth-JzEZ5hdV9GJ-Ibf4wDLMlX8t3shlWhp-GW9ZA/fill/276/155/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY0NmI1NmZkZjM3NzQwODA4NDNkNDlkZjA2NWIzZDRh.jpg);"></div></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="tag-list"><div _ngcontent-sc106="" class="article-tag branded">Ezt ne hagyja ki!</div><span _ngcontent-sc106="" class="article-sub-title">Közlekedés</span></div><div _ngcontent-sc106="" class="article-link"><h2 _ngcontent-sc106="" class="article-title">Újabb elképesztő felvétel: forgalommal szemben hajtott az autós az M85-ösön - videó</h2><span _ngcontent-sc106="" class="article-excerpt mobile-hidden"></span></div><span _ngcontent-sc106="" class="article-publishdate desktop-hidden">2022.04.22. 08:56</span></div><!----></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="block-recommendation"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-7"><!----><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/helyi-kozelet/2022/04/majdnem-baleset-lett-a-szabalytalan-savvaltasbol-szombathelyen-video"><div _ngcontent-sc106="" class="article-left"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/04/Ee-sXZ6c3dXYL6jPzFJkQyx0k-iJHHPxu1wVD11RMLI/fill/276/155/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI4MDgxNzIyYTIyZTQ4NzY5Nzk2Njg3ZTI4YWQ1ZjM3.jpg);"></div></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="tag-list"><div _ngcontent-sc106="" class="article-tag branded">Ezt ne hagyja ki!</div><span _ngcontent-sc106="" class="article-sub-title">Közlekedés</span></div><div _ngcontent-sc106="" class="article-link"><h2 _ngcontent-sc106="" class="article-title">Majdnem baleset lett a szabálytalan sávváltásból Szombathelyen - videó</h2><span _ngcontent-sc106="" class="article-excerpt mobile-hidden"></span></div><span _ngcontent-sc106="" class="article-publishdate desktop-hidden">2022.04.21. 18:22</span></div><!----></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----><!----><!----><!----><app-wysiwyg-box _nghost-sc102=""><div _ngcontent-sc102="" apprunscripts="" class="block-content"><p>&nbsp;</p><p>&nbsp;</p></div><!----><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><!----><app-social-row _nghost-sc111=""><div _ngcontent-sc111="" class="social-row"><button _ngcontent-sc111="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc111="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.vaol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=VAOL%20-%20Vide%C3%B3%20-%20Ezt%20m%C5%B1velte%20a%20szir%C3%A9n%C3%A1z%C3%B3%20ment%C5%91aut%C3%B3%20el%C5%91tt%20az%20M1-esen%20egy%20arrog%C3%A1ns%20sof%C5%91r&amp;url=https%3A%2F%2Fwww.vaol.hu%2Fhelyi-kozelet%2F2022%2F04%2Fvideo-ezt-muvelte-a-szirenazo-mentoauto-elott-az-m1-esen-egy-arrogans-sofor">Twitter megosztás</a><a _ngcontent-sc111="" class="social-button email" href="/cdn-cgi/l/email-protection#350a4640575f5056410863747a7915491563747a79151815635c5150f686151815704f411558f0844350594150155415464f5c47f69c5bf6944ff6861558505b41f0a4544041f686155059f0a4414115544f157804185046505b1550524c155447475a52f6945b4615465a53f0a447135458450e575a514c0863747a79151815635c5150f686151815704f411558f0844350594150155415464f5c47f69c5bf6944ff6861558505b41f0a4544041f686155059f0a4414115544f157804185046505b1550524c155447475a52f6945b4615465a53f0a4470f155d414145460f1a1a4242421b43545a591b5d401a5d50594c5c185e5a4f505950411a070507071a05011a435c51505a18504f411858404350594150185418464f5c47505b544f5a1858505b415a5440415a1850595a414118544f185804185046505b1850524c185447475a52545b4618465a535a47">Elküldöm emailben</a><div _ngcontent-sc111="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.vaol.hu/helyi-kozelet/2022/04/video-ezt-muvelte-a-szirenazo-mentoauto-elott-az-m1-esen-egy-arrogans-sofor"></div></div></app-social-row><app-tag-row _nghost-sc112=""><div _ngcontent-sc112="" class="tags"><span _ngcontent-sc112="" class="label">Címkék</span><a _ngcontent-sc112="" class="tag" href="/cimke/kozlekedes">#közlekedés</a><!----><a _ngcontent-sc112="" class="tag" href="/cimke/m1-es-autopalya">#M1-es autópálya</a><!----><a _ngcontent-sc112="" class="tag" href="/cimke/mentoauto">#mentőautó</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc113=""><div _ngcontent-sc113="" class="subscription-box showMobileOnly"><div _ngcontent-sc113="" class="left-col"></div><div _ngcontent-sc113="" class="right-col"><div _ngcontent-sc113="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc113="" class="text">Ne maradjon le a vaol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc113="" class="subscribe-button" href="https://www.vaol.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/VAOL/14551660/?redirect=https%3A%2F%2Fwww.origo.hu%2Fteve%2F20220423-terhesfoton-mutatta-meg-kerekedo-hasat-ordog-nora-tv.html%3Futm_source%3Dvaol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14551660_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Terhesfotón mutatta meg kerekedő hasát Ördög Nóra</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/VAOL/17361/aHR0cHM6Ly93d3cudmcuaHUva296ZWxldC8yMDIyLzA0L3R1cmlzdGFoYWpvLXN1bGx5ZWR0LWVsLWphcGFuLXBhcnRqYWluYWw%2FdXRtX3NvdXJjZT12YW9sLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAy?utm_source=vaol&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5782_resized.jpg?avcount=1650813347);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Turista hajó süllyedt el</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/VAOL/14551772/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F04%2Fgyerekek-veszelyeztetese-tata-targyalas%3Futm_source%3Dvaol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14551772_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Napokra eltűnt a tatai nő, étlen-szomjan hagyta magukra kiskorú gyerekeit</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/VAOL/14550975/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20220423_euronews_atomraketak_telepiteset_jelentette_be_oroszorszag%3Futm_source%3Dvaol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14550975_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Euronews: Atomrakéták telepítését jelentette be Oroszország</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/VAOL/14551025/?redirect=https%3A%2F%2Fripost.hu%2Fkulfold%2F2022%2F04%2Fajultra-eroszakoltak-egy-fiatal-not-a-korhazban%3Futm_source%3Dvaol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14551025_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Ájultra erőszakoltak egy fiatal nőt a kórházban</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/VAOL/14553710/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20220424_belfold_valasztas_vereseg_jobbik_media%3Futm_source%3Dvaol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14553710_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Elveszítheti médiáját a Jobbik, az Alfahír szinte biztosan megszűnik</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/VAOL/17367/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUva3VsZm9sZC8yMDIyLzA0L2tlc3NlbC10YW1hZHRhay1lZ3ktcGFwcmEtZXMtZWd5LWFwYWNhcmEtZnJhbmNpYW9yc3phZ2Jhbj91dG1fc291cmNlPXZhb2wuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDc%3D?utm_source=vaol&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5784_resized.jpg?avcount=1650813347);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Késsel támadtak egy papra és egy apácára</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/VAOL/14553788/?redirect=https%3A%2F%2Fwww.nemzetisport.hu%2Fkezilabda%2Fnoi-kezi-magyarorszag-szlovakia-2888585%3Futm_source%3Dvaol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14553788_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">nemzetisport.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Női kézi: Magyarország–Szlovákia – élőben az NSO-n!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/8/VAOL/14551219/?redirect=https%3A%2F%2Fwww.vaol.hu%2Fhelyi-kozelet%2F2022%2F04%2Fnyolc-to-vadkendert-termesztett-ket-vas-megyei-ferfi-a-leszuretelt-termesbol-szivtak-is%3Futm_source%3Dvaol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14551219_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">vaol.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Nyolc tő vadkendert termesztett két Vas megyei férfi, a leszüretelt termésből szívtak is</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/VAOL/14553293/?redirect=https%3A%2F%2Fwww.vaol.hu%2Fnemzetkozi-bulvar-celeb%2F2022%2F04%2Fbizarr-titkot-arult-el-egy-boncmester%3Futm_source%3Dvaol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14553293_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">vaol.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Bizarr titkot árult el egy boncmester</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/VAOL/14551699/?redirect=https%3A%2F%2Fwww.vaol.hu%2Fvezeto-hirek%2F2022%2F04%2Ftisztelet-es-kegyelet-sokan-a-temetes-utan-jonnek-el-kiskedvencuk-sirjahoz-szombathelyre%3Futm_source%3Dvaol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14551699_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">vaol.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Tisztelet és kegyelet - Sokan a temetés után jönnek el kiskedvencük sírjához Szombathelyre</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/11/VAOL/14552706/?redirect=https%3A%2F%2Fwww.vaol.hu%2Fegyperces%2F2022%2F04%2Fmegdobbento-dolgok-kerulnek-elo-a-banyak-melyerol%3Futm_source%3Dvaol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_12_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14552706_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">vaol.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Megdöbbentő dolgok kerülnek elő a bányák mélyéről</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc113=""><div _ngcontent-sc113="" class="subscription-box showDesktopOnly"><div _ngcontent-sc113="" class="left-col"></div><div _ngcontent-sc113="" class="right-col"><div _ngcontent-sc113="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc113="" class="text">Ne maradjon le a vaol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc113="" class="subscribe-button" href="https://www.vaol.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc105="" class="section-header-link section-header-more" href="/rovat/helyi-kozelet"> További hírek a témában <svg _ngcontent-sc105="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc105="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc105="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:none;" href="/helyi-kozelet/2022/04/uj-gepeket-vesznek-bovul-a-geppark"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/helyi-kozelet/2022/04/uj-gepeket-vesznek-bovul-a-geppark"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Fejlesztés</span><span _ngcontent-sc106="" class="article-date">2022.04.14. 13:00</span></div><h2 _ngcontent-sc106="" class="article-title">Új gépeket vesznek - Bővül a géppark</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.vaol.hu/2022/04/Kl6tWzTnpb5HmNYTW6bOZwdpFCspZNFIFyZcQx-j1ls/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg4ZDk1MDE1NzgxNjQxMWU4ZWVkMDZmYTBmZGYwY2Nm.jpg);" href="/helyi-kozelet/2022/04/lakas-egett-szombathelyen-a-szigligeti-ede-utcaba-riasztottak-a-tuzoltokat"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/helyi-kozelet/2022/04/lakas-egett-szombathelyen-a-szigligeti-ede-utcaba-riasztottak-a-tuzoltokat"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Tűzeset</span><span _ngcontent-sc106="" class="article-date">2022.04.12. 12:31</span></div><h2 _ngcontent-sc106="" class="article-title">Lakás égett Szombathelyen - A Szigligeti Ede utcába riasztották a tűzoltókat</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.vaol.hu/2022/04/DaAUmh2FFIlWXUq5TnwSXSFL0PINWqDVUgQqrp8o56U/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FlOTRjNjdjNmM1MjQ2ODdhMTQ4ZmU2YWQ0NzYzMzkx.jpg);" href="/helyi-kozelet/2022/04/a-boglya-huzza-az-mmik-elotti-teren"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/helyi-kozelet/2022/04/a-boglya-huzza-az-mmik-elotti-teren"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Programajánló</span><span _ngcontent-sc106="" class="article-date">2022.04.01. 08:46</span></div><h2 _ngcontent-sc106="" class="article-title">A Boglya húzza az MMIK előtti téren</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.vaol.hu/2022/03/qUGso8v8VQD06VXlfQNNMHU59QTTxetaOy7TAKfPDHg/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JlZWNjMjVmYzBiZDQ3ODdiMzIzNmViNjAxZjllNzM3.jpg);" href="/helyi-kozelet/2022/03/sunken-city-bulihelybol-zoldterulet-lesz-becsben"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/helyi-kozelet/2022/03/sunken-city-bulihelybol-zoldterulet-lesz-becsben"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Megújulás</span><span _ngcontent-sc106="" class="article-date">2022.03.30. 18:00</span></div><h2 _ngcontent-sc106="" class="article-title">Sunken City: Bulihelyből zöldterület lesz Bécsben</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc129=""><div _ngcontent-sc129="" class="sidebar-main"><app-layout _ngcontent-sc129="" _nghost-sc128=""><div _ngcontent-sc128="" class="layout"><div _ngcontent-sc128="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc128="" class="col-12 col-lg-12"><div _ngcontent-sc128="" class="layout-element column-element"><div _ngcontent-sc128="" class="row"><!----></div><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc128="" class="row"><div _ngcontent-sc128="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc128="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/nemzetkozi-sport/2022/04/kettos-red-bull-siker-a-ferrarinak-alig-jutott-pont-imolaban"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/04/HZShixcP52tlyiRY_dzvu1ZTHv9bSACuYNvFQ3R1aw8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzljZmIyZmY0ODc2YjRjZDE4MTQ0MDE2YzdmNTU2ZmE5.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Formula 1</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Kettős Red Bull-siker, a Ferrarinak alig jutott pont Imolában</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/orszag-vilag/2022/04/az-ortodox-husvet-ellenere-tovabb-tombolnak-a-harcok-ukrajnaban-frissul"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/04/5iXxLBkVm_cgLgstOhywgTi64QNEXa1ZYfSz1IUByEM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZkYjQ1ZmUyODYxNTQ5MTRiM2ZiMmMyMjg1MDlhNTI4.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Háború a szomszédban</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Az ortodox Húsvét ellenére tovább tombolnak a harcok Ukrajnában – frissül</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/egyperces/2022/04/a-nezok-szamara-ingyenes-lesz-a-super-racing-fesztival"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/04/C1TqFIocp1Hm42_hCpPz7lsXjBF_lk_TqWYCTtTivY4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M3NzU1OTNiMmIzZjQyZGU4NWEzY2U0NWYwZmU1MTYx.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hungaroring</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">A nézők számára ingyenes lesz a Super Racing Fesztivál</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/vezeto-hirek/2022/04/nem-allt-meg-a-stop-tablanal-ket-auto-utkozott-szombathelyen-fotok"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/04/cb-HOIsKA5YjDCyuOdrnJ8rYJ0OxM1nkDicfSXTGWJM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2E5NzljZjIzNjZkYjQwOWViNThhM2EyNjE1MmRkZjll.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Baleset</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Nem állt meg a stop táblánál, két autó ütközött Szombathelyen - fotók</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/04/ha-stabil-munkahelyet-keres-akkor-a-schott-nal-a-helye"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/04/z4g8Htxo6ypo1hpQfpuqugY0sG6h0OSEfe5uVO61nHI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY0NDk2M2I5NWY2ZDQ0OTRiYzRjMjgwNGJkMWNmNmUz.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Vas Népe-állásbörze</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Ha stabil munkahelyet keres, akkor a SCHOTT-nál a helye!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/04/allaslehetoseg-a-szombathelyi-orszagos-buntetes-vegrehajtasi-intezetnel"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/04/vjW2kEIPbScWygWPjamfkqC2H5Yr3WYGOl1yb3PhAlw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZiY2NmNjgzYWM5MTQzODBhNmI2Zjg2OWQ3ZmQzMTk3.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Vas Népe-állásbörze</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Álláslehetőség a Szombathelyi Országos Büntetés-végrehajtási Intézetnél</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/04/boviti-csapatat-a-greenfield-hotel-es-a-fagus-hotel"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/04/D5q7sUkmMpBkkZzJrY_OQ5T5kWay__5omOyI6FFkXp0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI1YTQ2OTg3YTkwZjQ4MjM5YTdmYmViZDIwNzVhNzQ5.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Vas népe - Állásbörze</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Bővíti csapatát a Greenfield Hotel és a Fagus Hotel</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/04/az-aldi-sokretu-izgalmas-valtozatos-munkakoroket-kinal"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/04/IegMvnqfI3z1H51CbPfQpyR1Dk4kBHjfu142M2xVmhY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzExNGQ5ZmExODk1NjQzMjg4YzdjMjMzY2YxZGJiNzU1.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Vas Népe-állásbörze</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Az ALDI sokrétű, izgalmas, változatos munkaköröket kínál</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/04/tdk-miert-valts-munkahelyet"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/04/CCPUVonGFIP96dhoA537MD7gV3JAeFiFPZXdWpM59xg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EzNDRmYmNkYTk3ZDQxNGZhODI0ODE0Yzk1MzhiYTg2.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Vas Népe-állásbörze</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">TDK - Miért válts munkahelyet?</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/04/galambos-cegcsoport-kozos-utakon-a-jovobe"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/04/sPBFQC2u9-ys0ALg9JY-r6RAyWOYqDbSsghl1jFTIB8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U4NWVkZWJhYThhMTQ1NTU5ZmRlODY4ZDFjMWQ4NGQ5.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Vas Népe-állásbörze</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Galambos Cégcsoport – Közös utakon a jövőbe!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc128="" class="row"><div _ngcontent-sc128="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc128="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/vezeto-hirek/2022/04/tisztelet-es-kegyelet-sokan-a-temetes-utan-jonnek-el-kiskedvencuk-sirjahoz-szombathelyre"><h2 _ngcontent-sc106="" class="article-title"> Tisztelet és kegyelet - Sokan a temetés után jönnek el kiskedvencük sírjához Szombathelyre <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/helyi-idojaras/2022/04/tobb-idojarasi-jelenseg-miatt-is-elsofoku-figyelmeztetest-adtak-ki-vas-megyere-2"><h2 _ngcontent-sc106="" class="article-title"> Több időjárási jelenség miatt is elsőfokú figyelmeztetést adtak ki Vas megyére <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/vezeto-hirek/2022/04/rejtelyes-bunesetek-nyomaban-biczo-peternel-jartunk-horvatnadaljan-fotok"><h2 _ngcontent-sc106="" class="article-title"> Rejtélyes bűnesetek nyomában - Biczó Péternél jártunk Horvátnádalján - fotók <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/helyi-kozelet/2022/04/kigyulladt-egy-fatarolo-a-szomszedos-megyeben-egy-ember-meghalt"><h2 _ngcontent-sc106="" class="article-title"> Kigyulladt egy fatároló a szomszédos megyében, egy ember meghalt <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc128="" class="row"><div _ngcontent-sc128="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc128="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.vaol.hu/2022/04/UuJXxLqZT08u-NckOQ7HPytYrxAAdC9OOX9_ix0FrfU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2QzYWQ4MzAwMjk5YzQyNjZiNGU3YTBkZmYzY2EyZGNm.jpg);" href="/hazai-bulvar-celeb/2022/04/sokaig-vivodott-szoke-zoltan-mielott-orokre-elbucsuzott-berenyi-miklostol"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Nehéz szakítás</span><h2 _ngcontent-sc106="" class="article-title">Sokáig vívódott Szőke Zoltán, mielőtt örökre elbúcsúzott Berényi Miklóstól</h2></div><span _ngcontent-sc106="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/04/sokaig-vivodott-szoke-zoltan-mielott-orokre-elbucsuzott-berenyi-miklostol"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/04/UuJXxLqZT08u-NckOQ7HPytYrxAAdC9OOX9_ix0FrfU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2QzYWQ4MzAwMjk5YzQyNjZiNGU3YTBkZmYzY2EyZGNm.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Nehéz szakítás</span><h2 _ngcontent-sc106="" class="article-title">Sokáig vívódott Szőke Zoltán, mielőtt örökre elbúcsúzott Berényi Miklóstól</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.vaol.hu/2022/04/zMaji0nK4S7s-Tkd6r_iMIp0B12McUQc1jQs4IhSZ0Y/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg1NDViOGFkZTdmNTRjY2I4OTE1M2MwNjk4N2FjMmI4.jpg);" href="/nemzetkozi-bulvar-celeb/2022/04/bizarr-titkot-arult-el-egy-boncmester"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Ki gondolta volna?</span><h2 _ngcontent-sc106="" class="article-title">Bizarr titkot árult el egy boncmester</h2></div><span _ngcontent-sc106="" class="article-date">4 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/04/bizarr-titkot-arult-el-egy-boncmester"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/04/zMaji0nK4S7s-Tkd6r_iMIp0B12McUQc1jQs4IhSZ0Y/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg1NDViOGFkZTdmNTRjY2I4OTE1M2MwNjk4N2FjMmI4.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Ki gondolta volna?</span><h2 _ngcontent-sc106="" class="article-title">Bizarr titkot árult el egy boncmester</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">4 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.vaol.hu/2022/04/-r8lWHFcx3EODaP1XwZr4pYChsZCHG2EG2_HWHvVe9A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y1MWY1ZTAyNWFkMDRiOTA4MWM2ZWMzYmI4ZTk2NDkz.jpg);" href="/hazai-bulvar-celeb/2022/04/terhesfoton-mutatta-meg-kerekedo-hasat-ordog-nora"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Gyönyörű</span><h2 _ngcontent-sc106="" class="article-title">Terhesfotón mutatta meg kerekedő hasát Ördög Nóra</h2></div><span _ngcontent-sc106="" class="article-date">6 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/04/terhesfoton-mutatta-meg-kerekedo-hasat-ordog-nora"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/04/-r8lWHFcx3EODaP1XwZr4pYChsZCHG2EG2_HWHvVe9A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y1MWY1ZTAyNWFkMDRiOTA4MWM2ZWMzYmI4ZTk2NDkz.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Gyönyörű</span><h2 _ngcontent-sc106="" class="article-title">Terhesfotón mutatta meg kerekedő hasát Ördög Nóra</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">6 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc128="" class="row"><div _ngcontent-sc128="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc128="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.vaol.hu/2022/04/bmlv1SYOK45aYnB7tF8VxlXop5G08WMkfnqfO_ByPaQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M5YzA4MTQ0MWRhMDRiYTFiN2Q5YWY3MTJmNmQ1OTY3.jpg);" href="/orszag-vilag/2022/04/ujhelyi-elhervadt-a-szegfu"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/orszag-vilag/2022/04/ujhelyi-elhervadt-a-szegfu"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Válság az MSZP-ben</span><span _ngcontent-sc106="" class="article-date">1 órája</span></div><h2 _ngcontent-sc106="" class="article-title">Ujhelyi: elhervadt a szegfű</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.vaol.hu/2022/04/U9OOG0LCkYqM6qkY21uFm2Uk9QYJe6YM6kujzhkvdvc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJhMjA2ODFhNDg2MTRhZjI5YjBkMTlkZTM1ZWQ3YmY0.jpg);" href="/helyi-kozelet/2022/04/elmenyekre-hangolva-bemutattak-boros-ferenc-es-horvath-zoltan-portrefilmjet"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/helyi-kozelet/2022/04/elmenyekre-hangolva-bemutattak-boros-ferenc-es-horvath-zoltan-portrefilmjet"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Bemutató</span><span _ngcontent-sc106="" class="article-date">1 órája</span></div><h2 _ngcontent-sc106="" class="article-title">Élményekre hangolva - Bemutatták Boros Ferenc és Horváth Zoltán portréfilmjét</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.vaol.hu/2022/04/x3bTxHk3jq5F9BHkH3f3sKCX5GgulScTHu7JrRKH6DA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA4N2I3ZTExM2RlODQyZDI5Mzk5OTVhZjJiNzAzMzQ3.jpg);" href="/vezeto-hirek/2022/04/egeszseges-taplalkozas-kisgyermekkorban-kormendi-doktorno-tartott-eloadast-a-temaban"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/vezeto-hirek/2022/04/egeszseges-taplalkozas-kisgyermekkorban-kormendi-doktorno-tartott-eloadast-a-temaban"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Felelős szülők</span><span _ngcontent-sc106="" class="article-date">2 órája</span></div><h2 _ngcontent-sc106="" class="article-title">Egészséges táplálkozás kisgyermekkorban -  Körmendi doktornő tartott előadást a témában</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc128="" class="row"><div _ngcontent-sc128="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc128="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.vaol.hu/2022/04/HuahPPcobZgJp-upJ1PZ7bDQC0FZiwZjUXKx_XT901w/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI5YTY3YWMxMGJhMTQ2YWM5MWJkYWExMWMzZTkzZTE4.jpg);" href="/digitalia/2022/04/ezek-a-videocsevegok-akkor-is-veszik-a-hangot-mikor-nincsenek-lenemitva"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Majdnem mindegyik</span><h2 _ngcontent-sc106="" class="article-title">Ezek a videócsevegők akkor is veszik a hangot, mikor nincsenek lenémítva</h2></div><span _ngcontent-sc106="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/digitalia/2022/04/ezek-a-videocsevegok-akkor-is-veszik-a-hangot-mikor-nincsenek-lenemitva"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/04/HuahPPcobZgJp-upJ1PZ7bDQC0FZiwZjUXKx_XT901w/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI5YTY3YWMxMGJhMTQ2YWM5MWJkYWExMWMzZTkzZTE4.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Majdnem mindegyik</span><h2 _ngcontent-sc106="" class="article-title">Ezek a videócsevegők akkor is veszik a hangot, mikor nincsenek lenémítva</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.vaol.hu/2022/04/bMqv1JXwTiADHdz9LkGeIFVGCQv331HFk8uAIaKnwyI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA4NjRmNzYyMWRlMDQ2NDZhNjIxMDNkNjJmY2RmOGQ0.jpg);" href="/digitalia/2022/04/szabadalmaktol-vedjegyekig-a-magyar-feltalalok-nyomaban"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Tanulságos esetek</span><h2 _ngcontent-sc106="" class="article-title">Szabadalmaktól védjegyekig: a magyar feltalálók nyomában</h2></div><span _ngcontent-sc106="" class="article-date">11 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/digitalia/2022/04/szabadalmaktol-vedjegyekig-a-magyar-feltalalok-nyomaban"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/04/bMqv1JXwTiADHdz9LkGeIFVGCQv331HFk8uAIaKnwyI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA4NjRmNzYyMWRlMDQ2NDZhNjIxMDNkNjJmY2RmOGQ0.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Tanulságos esetek</span><h2 _ngcontent-sc106="" class="article-title">Szabadalmaktól védjegyekig: a magyar feltalálók nyomában</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">11 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.vaol.hu/2022/04/mJZDywxuVkkiI5LwgOkPjEaD0EKiz9DbimKvMPlTESE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ3MjRhMjRlMTFmMjQ4YzZiNTgxYTIzNGJmNTIyZTg0.jpg);" href="/digitalia/2022/04/a-samsung-71-design-award-dijat-nyert-az-international-forumon"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Arany díjak</span><h2 _ngcontent-sc106="" class="article-title">A Samsung 71 Design Award díjat nyert az International Forumon</h2></div><span _ngcontent-sc106="" class="article-date">Tegnap, 15:00</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/digitalia/2022/04/a-samsung-71-design-award-dijat-nyert-az-international-forumon"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/04/mJZDywxuVkkiI5LwgOkPjEaD0EKiz9DbimKvMPlTESE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ3MjRhMjRlMTFmMjQ4YzZiNTgxYTIzNGJmNTIyZTg0.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Arany díjak</span><h2 _ngcontent-sc106="" class="article-title">A Samsung 71 Design Award díjat nyert az International Forumon</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">Tegnap, 15:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar><!----></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc88="" _nghost-sc85=""><!----><!----><footer _ngcontent-sc85=""><div _ngcontent-sc85="" class="wrapper"><div _ngcontent-sc85="" class="row"><div _ngcontent-sc85="" class="col-12"><div _ngcontent-sc85="" class="footer-info"><div _ngcontent-sc85="" class="logo-wrappper"><a _ngcontent-sc85="" class="logo" href="/"><div _ngcontent-sc85="" class="logo-figure"><svg _ngcontent-sc85="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc85="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc85="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc85="" class="text"><p _ngcontent-sc85="" class="portal-name">VAOL</p><p _ngcontent-sc85="" class="portal-subtitle">Vas megyei hírportál</p></div></a></div><div _ngcontent-sc85="" class="social"><a _ngcontent-sc85="" class="social-button facebook" href="https://www.facebook.com/vasnepe.hu/?fref=ts"></a><a _ngcontent-sc85="" class="social-button instagram" href="https://www.instagram.com/vaol.hu/?hl=hu"></a></div></div><div _ngcontent-sc85="" class="info-text mobile-only"> A VAOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva
<!----></div><div _ngcontent-sc85="" class="categories"><!----></div><div _ngcontent-sc85="" class="info-text desktop-only"> A VAOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva
<!----></div></div></div></div><div _ngcontent-sc85="" class="footer-elements"><div _ngcontent-sc85="" class="inner-wrapper"><!----><a _ngcontent-sc85="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc88="" _nghost-sc87=""><div _ngcontent-sc87="" class="mvg_footer_mediaworks"><div _ngcontent-sc87="" class="mwg_footer_top"><div _ngcontent-sc87="" class="container outer_table"><div _ngcontent-sc87="" class="inner_table mw_logo"><a _ngcontent-sc87="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc87="" trendencyimagelazyload="" alt="logo" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc87="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc87="" class="inner_table mw_social"><a _ngcontent-sc87="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc87="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc87="" class="mwg_footer_lower"><div _ngcontent-sc87="" class="domainFrame"><div _ngcontent-sc87="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://agrokep.vg.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
  <script src="/script/index.min.js"></script>
<script src="runtime-es2015.1987d7d3d37be26ecd64.js" type="module"></script><script src="runtime-es5.1987d7d3d37be26ecd64.js" nomodule="" defer=""></script><script src="polyfills-es5.89818ee1213ca67e5f9b.js" nomodule="" defer=""></script><script src="polyfills-es2015.c8f49aa00a5ded6fe6df.js" type="module"></script><script src="scripts.c72881a8f12193386660.js" defer=""></script><script src="main-es2015.36a0a15ab2c14240481e.js" type="module"></script><script src="main-es5.36a0a15ab2c14240481e.js" nomodule="" defer=""></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>