<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.vaol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.vaol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Estére lecsengenek a zivatarok, de vasárnap újra eshet | VAOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Folytatódik a kiszámíthatatlan, párás idő."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.beol.hu/hazai-idojaras/estere-lecsengenek-a-zivatarok-de-vasarnap-ujra-eshet-4151921/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Estére lecsengenek a zivatarok, de vasárnap újra eshet | VAOL" />
<meta property="og:description" content="Folytatódik a kiszámíthatatlan, párás idő." />
<meta property="og:url" content="https://www.vaol.hu/idojaras/hazai-idojaras/estere-lecsengenek-a-zivatarok-de-vasarnap-ujra-eshet-5123522/" />
<meta property="og:site_name" content="VAOL" />
<meta property="og:image" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBVAOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBVAOL1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Folytatódik a kiszámíthatatlan, párás idő." />
<meta name="twitter:title" content="Estére lecsengenek a zivatarok, de vasárnap újra eshet | VAOL" />
<meta name="twitter:image" content="https://www.vaol.hu/wp-content/uploads/2017/09/FBVAOL1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaol.hu/#website","url":"https://www.vaol.hu/","name":"VAOL","potentialAction":{"@type":"SearchAction","target":"https://www.vaol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.vaol.hu/idojaras/hazai-idojaras/estere-lecsengenek-a-zivatarok-de-vasarnap-ujra-eshet-5123522/#webpage","url":"https://www.vaol.hu/idojaras/hazai-idojaras/estere-lecsengenek-a-zivatarok-de-vasarnap-ujra-eshet-5123522/","inLanguage":"hu","name":"Est\u00e9re lecsengenek a zivatarok, de vas\u00e1rnap \u00fajra eshet | VAOL","isPartOf":{"@id":"https://www.vaol.hu/#website"},"datePublished":"2021-07-17T14:26:19+00:00","dateModified":"2021-07-17T14:26:27+00:00","description":"Folytat\u00f3dik a kisz\u00e1m\u00edthatatlan, p\u00e1r\u00e1s id\u0151."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.vaol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hírcsatorna" href="https://www.vaol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hozzászólás hírcsatorna" href="https://www.vaol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bVA1NEsZnTw7I5pTPpjSrdWY.BNNxAxXBKmIEfV5V5v.k7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461222' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.vaol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669528' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151775' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1625662710' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605522001' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.vaol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477306'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755643'></script>
<script type='text/javascript' defer src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014589'></script>
<link rel='https://api.w.org/' href='https://www.vaol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.vaol.hu/?p=5123522' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fidojaras%2Fhazai-idojaras%2Festere-lecsengenek-a-zivatarok-de-vasarnap-ujra-eshet-5123522%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fidojaras%2Fhazai-idojaras%2Festere-lecsengenek-a-zivatarok-de-vasarnap-ujra-eshet-5123522%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.vaol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "358907434221446",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="358907434221446" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VAOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-5123522 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="69897" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuojmmiijrek" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuradrnjdtwz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.vaol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/vaol_header_blue.svg" alt="VAOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szombathely/">Szombathely</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/sarvar/">Sárvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/koszeg/">Kőszeg</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/kormend/">Körmend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/celldomolk/">Celldömölk</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/szentgotthard/">Szentgotthárd</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/vas-megye/">Vas megye</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/gyasz/">Gyász</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális Vas Népe</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apró</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/tunderszepek-2021-versenyzok/">Tündérszépek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/city7-magazin-szombathely">City7 Magazin</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/">Vasi kék hírek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.vaol.hu/szinotos/">SZÍN5</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.vaol.hu/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">vaol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Vas megye sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/haladas/">Haladás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.vaol.hu/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">vaol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Vas megye sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/haladas/">Haladás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            25°
        </div>
        <div class="header-current-weather-max-temperature">
            30°
        </div>
        <div class="header-current-weather-min-temperature">
            19°
        </div>
    </div>
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/8.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Elek</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">17.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/251580" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szombathely/">Szombathely</a></li><li class=" menu-item "><a href="https://www.vaol.hu/regio/sarvar/">Sárvár</a></li><li class=" menu-item "><a href="https://www.vaol.hu/regio/koszeg/">Kőszeg</a></li><li class=" menu-item "><a href="https://www.vaol.hu/regio/kormend/">Körmend</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/regio/celldomolk/">Celldömölk</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/regio/szentgotthard/">Szentgotthárd</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/cimke/vas-megye/">Vas megye</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/gyasz/">Gyász</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a><li class="menu-item"><a href="/napilap/">Digitális Vas Népe</a></ul></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="https://www.vaol.hu/aprohirdetes/">Apró&Állás&Ingatlan</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.vaol.hu/aprohirdetes/">Apró</a><li class="menu-item"><a href="/allas/">Állás</a><li class="menu-item"><a href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlanbazár</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/tunderszepek-2021-versenyzok/">Tündérszépek</a></li><li class=" menu-item  hide-item "><a href="/city7-magazin-szombathely">City7 Magazin</a></li><li class=" menu-item  red-menu-item "><a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/">Vasi kék hírek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.vaol.hu/szinotos/">SZÍN5</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                időjárás            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2021. 07. 17. 16:26                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.vaol.hu/idojaras/hazai-idojaras/estere-lecsengenek-a-zivatarok-de-vasarnap-ujra-eshet-5123522/"
                       data-share-title="Estére lecsengenek a zivatarok, de vasárnap újra eshet" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.vaol.hu/idojaras/hazai-idojaras/estere-lecsengenek-a-zivatarok-de-vasarnap-ujra-eshet-5123522/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Estére lecsengenek a zivatarok, de vasárnap újra eshet        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938755" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulkdtlvsfnj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuobkhbxmhqy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-5123522" class="post-5123522 enews_article type-enews_article status-publish hentry enews_article_tags-idojaras enews_article_columns-hazai-idojaras enews_article_columns-idojaras" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Folytatódik a kiszámíthatatlan, párás idő.                                     </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.vaol.hu/orszag-vilag/botranyok-es-erdektelenseg-uralja-a-baloldali-elovalasztasi-kampanyt-5122943/" class="content" target="">
                Botrányok és érdektelenség uralja a baloldali előválasztási kampányt
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="69901" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukgqsktroza" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718492" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutnmnnsoulr" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhusegrolekzi" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751411" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuykkjpsmkxe" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhulcrneugmat" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4751335" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuvlrpcqgpsz" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuycieirqqko" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="zone_mobile_4755442" class="goAdverticum"></div>
<div>
<div id="adoceangemhuxajhlxfhaf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhuwhclmqlmis" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A gomolyfelhő-képződés mellett szombat napnyugtáig több-kevesebb napsütés várható. Szórványosan alakul ki zápor, zivatar, legkisebb eséllyel és számban a Tiszántúlon várható előfordulásuk. Estére általában csökken a felhőzet, lecsengenek a zivatarok, de nyugaton és délen több marad a felhő, ott hajnalban ismét előfordulhat csapadék.</p>
<blockquote><p>Vasárnap a többórás napsütés mellett erőteljes gomolyfelhő-képződésre van kilátás többfelé záporral, zivatarral, helyenként felhőszakadással.</p></blockquote>
<p>Az északias szél főleg a Dunántúlon, és szombat estétől a Bodrogközben lesz erős. Zivatarok környezetében viharos lökések is előfordulhatnak.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71315" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxghjoqltuv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4718497" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqodebqijmq" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhupfnhcjooud" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A legalacsonyabb éjszakai hőmérséklet 15, 21 fok között várható. A legmagasabb nappali hőmérséklet általában 26 és 34 fok között alakul, de a Délnyugat-Dunántúlon ennél kissé hűvösebb, míg Szabolcsban kissé melegebb is lehet.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="74570" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuhopbofizu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4718507" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhunpkkensnll" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhumgeofwhtey" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/idojaras" rel="tag">időjárás</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4746718" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurifgflpmup" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718529" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhukacrhkmsrg" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzglejtrhnx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/1105-1113/VAOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/3330/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUva3VsZm9sZC9lbGV0Zm9neXRpZ2xhbnJhLWl0ZWx0ZWstZWd5LXN2ZWRvcnN6YWdiYW4ta2VzZWxvLWFmZ2FuLW1pZ3JhbnN0LTEwMDc5NjM5Lz9mYmNsaWQ9SXdBUjB2eGRWRVV5SnY2bGx6LUIxb0NZNy01Q3piN3VUa2h1RU5oTG1ZemgtWjNqUVpDZ213WGpQOFp0dz91dG1fc291cmNlPXZhb2wmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDFfbQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Életfogytiglanra ítéltek egy Svédországban késelő afgán migránst" alt="Életfogytiglanra ítéltek egy Svédországban késelő afgán migránst"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1105_resized.jpg?avcount=1626532209">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Életfogytiglanra ítéltek egy Svédországban késelő afgán migránst</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/gazdasag/20210716-termekvisszahivas-elelmiszeripar-nebih-gazdasag.html?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Újabb veszélyes jégkrémet hívnak vissza egy áruházláncnál" alt="Újabb veszélyes jégkrémet hívnak vissza egy áruházláncnál"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9587801_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Újabb veszélyes jégkrémet hívnak vissza egy áruházláncnál</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://ripost.hu/mani/leallt-a-digi-a-teljes-orszagban-elment-a-net-es-a-teve-2947379/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">ripost.hu</div>
                                <div class="item-image">
                                    <img title="Leállt a Digi, a teljes országban elment a net és a tévé" alt="Leállt a Digi, a teljes országban elment a net és a tévé"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9607244_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Leállt a Digi, a teljes országban elment a net és a tévé</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vg.hu/kozelet/2021/07/penzert-arulta-a-vedettsegi-igazolvanyokat-egy-orvos-szabolcs-megyeben?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Pénzért árulta a védettségi igazolványokat egy orvos Szabolcs megyében" alt="Pénzért árulta a védettségi igazolványokat egy orvos Szabolcs megyében"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9589529_auto_resized.png?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Pénzért árulta a védettségi igazolványokat egy orvos Szabolcs megyében</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/3354/aHR0cHM6Ly93d3cubmVtemV0aXNwb3J0Lmh1L3Rva2lvaS1lcmVtZXNlbHllc2VpbmsvaG9zc3p1LWthdGlua2EtbmVtLWVybWVrYmVuLWdvbmRvbGtvZG9tLTI4Mzg2MTM%2FZmJjbGlkPUl3QVIwTkp4NDh0enMyT3hQdFkwTmtzOTlpeG5RUS1hVU1RUk5WLWd2MjEyd2xCOGJ1blpqeTcyTEwzTFU%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">nemzetisport.hu</div>
                                <div class="item-image">
                                    <img title="Hosszú Katinka: Nem érmekben gondolkodom" alt="Hosszú Katinka: Nem érmekben gondolkodom"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1113_resized.jpg?avcount=1626532209">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hosszú Katinka: Nem érmekben gondolkodom</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.travelo.hu/tavol/20210717-nagybritannia-london-szelfi-villamcsapas.html?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">travelo.hu</div>
                                <div class="item-image">
                                    <img title="Épp a szelfi pillanatában csapott le a villám a testvérekre" alt="Épp a szelfi pillanatában csapott le a villám a testvérekre"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9607411_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Épp a szelfi pillanatában csapott le a villám a testvérekre</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vaol.hu/kozelet/helyi-kozelet/enyhitesek-helyett-szigoritasok-jonnek-ausztriaban-5123018/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vaol.hu</div>
                                <div class="item-image">
                                    <img title="Enyhítések helyett szigorítások jönnek Ausztriában" alt="Enyhítések helyett szigorítások jönnek Ausztriában"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9603560_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Enyhítések helyett szigorítások jönnek Ausztriában</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/gazdasag/20210715-kongo-penzmosas-korrupcio-kobalt-vallalat.html?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Kenőpénzhálózatra bukkanhattak az e-járművek egyik legfontosabb nyersanyaga mögött" alt="Kenőpénzhálózatra bukkanhattak az e-járművek egyik legfontosabb nyersanyaga mögött"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9606287_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kenőpénzhálózatra bukkanhattak az e-járművek egyik legfontosabb nyersanyaga mögött</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/botranyok-es-erdektelenseg-uralja-a-baloldali-elovalasztasi-kampanyt-10089851/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Botrányok és érdektelenség uralja a baloldali előválasztási kampányt" alt="Botrányok és érdektelenség uralja a baloldali előválasztási kampányt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9601306_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Botrányok és érdektelenség uralja a baloldali előválasztási kampányt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vaol.hu/kozelet/helyi-kozelet/magyar-falu-program-tobb-mint-30-millio-tamogatas-9-vas-megyei-telepulesnek-5123150/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vaol.hu</div>
                                <div class="item-image">
                                    <img title="Magyar falu program: több mint 30 millió támogatás 9 Vas megyei településnek" alt="Magyar falu program: több mint 30 millió támogatás 9 Vas megyei településnek"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9605542_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Magyar falu program: több mint 30 millió támogatás 9 Vas megyei településnek</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vaol.hu/bulvar-celeb/hazai-bulvar-celeb/magyarok-osszefogasaval-menekult-meg-a-brutalis-belga-arviz-fogsagabol-egy-hosszuhetenyi-fiu-5121548/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vaol.hu</div>
                                <div class="item-image">
                                    <img title="Magyarok összefogásával menekült meg a brutális belga árvíz fogságából, egy hosszúhetényi fiú" alt="Magyarok összefogásával menekült meg a brutális belga árvíz fogságából, egy hosszúhetényi fiú"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9588775_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Magyarok összefogásával menekült meg a brutális belga árvíz fogságából, egy hosszúhetényi fiú</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/elbambult-a-sofor-arokba-hajtott-egy-auto-az-m86-os-uton-5122541/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vaol.hu</div>
                                <div class="item-image">
                                    <img title="Elbambult a sofőr, árokba hajtott egy autó az M86-os úton" alt="Elbambult a sofőr, árokba hajtott egy autó az M86-os úton"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9592340_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Elbambult a sofőr, árokba hajtott egy autó az M86-os úton</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499003" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvfhpqkfmgz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.vaol.hu/idojaras/hazai-idojaras/estere-lecsengenek-a-zivatarok-de-vasarnap-ujra-eshet-5123522/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6268247" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="69898" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwcejnokmbq" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuzjkncqeoif" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://ripost.hu/sztar/lelkizo/lesujto-hirt-kaptunk-ongyilkos-lett-a-szineszno-nem-tudta-kiheverni-fia-halalat-2947390/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Lesújtó hírt kaptunk: öngyilkos lett a színésznő, nem tudta kiheverni fia halálát' class='title'>Lesújtó hírt kaptunk: öngyilkos lett a színésznő, nem tudta kiheverni fia halálát<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-07-17 15:20:59">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/angol_labdarugas/pl-bolla-geraek-nyomaban-eddig-tiz-magyar-szerepelt-az-angol-elvonalban-2838811?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Anglia: Bolla Geráék nyomában – eddig tíz magyar szerepelt a Premier League-ben' class='title'>Anglia: Bolla Geráék nyomában – eddig tíz magyar szerepelt a Premier League-ben<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-07-17 14:38:04">18 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/olasz_labdarugas/milan-szerzodtettek-a-vilagbajnok-francia-tamadot-hivatalos-2838845?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Milan: szerződtették a világbajnok francia támadót – hivatalos' class='title'>Milan: szerződtették a világbajnok francia támadót – hivatalos<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-07-17 15:04:23">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.szoljon.hu/kozelet/helyi-kozelet/beki-jozsef-a-strandot-is-korszerusitenenk-tiszafoldvaron-3684413/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Béki József: A temetőt és a strandot is korszerűsítenénk Tiszaföldváron' class='title'>Béki József: A temetőt és a strandot is korszerűsítenénk Tiszaföldváron<div class="under-title"><span class="host">szoljon</span><span class="timeago" data-time="2021-07-17 14:00:17">55 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.veol.hu/eletstilus/helyi-eletstilus/anekdotakkal-ideztek-fel-a-multat-a-balatonfuredi-setan-4849604/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Anekdotákkal idézték fel a múltat a balatonfüredi sétán' class='title'>Anekdotákkal idézték fel a múltat a balatonfüredi sétán<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2021-07-17 15:30:08">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://szon.hu/sport/helyi-sport/taroltak-a-magyarok-az-elso-futamokban-5238500/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Taroltak a magyarok az első futamokban' class='title'>Taroltak a magyarok az első futamokban<div class="under-title"><span class="host">szon</span><span class="timeago" data-time="2021-07-17 16:35:19">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/test-es-lelek/etcsoki-jotekony-hatasai/236433?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Az étcsokoládé csodás hatásai – Meg fogsz lepődni, mit tesz veled ez a finomság' class='title'>Az étcsokoládé csodás hatásai – Meg fogsz lepődni, mit tesz veled ez a finomság<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-07-17 16:30:00">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_wanted_ad container">
            <h3 class="adOffererTitle">
            <span>Hirdetés</span>
    </h3>        <div class="wantAdOfferer">
        <div class="adOffererText row">
                            <div class="col-sm col">
            <a href="https://www.vaol.hu/hasznos/vaol-hirdessen-nalunk-2113779/" target="_blank">
            
<div class="">
    <span class="adOffererLeadNoPicture">Hirdessen nálunk!</span>
</div>        </a>
    </div>                    </div>
    </div>
</div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="zone_pc_2529650" class="goAdverticum"></div>

<div>
<div id="adoceangemhukchipsdsws" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kek-hirek/gyilkossag-naraiban-5113967/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/07/6263117CSG0190-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/07/+otf/80x80/dVgggTao4s9jNSrryJdfeU5PVF9WRVJZX1NFQxBt4lwh+dKjd1flM6+t2IDRCRi5VesajIGO0tIZ4jEDDlLiV4UpWCTgFAg1Py2JNlGZNsAahnjqnE5pR+b3wq8=/6263117CSG0190-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kek-hirek/gyilkossag-naraiban-5113967/">Gyilkosság történt Náraiban (Frissítve)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kek-hirek/hazai-kek-hirek/mentohelikoptert-riasztottak-baratai-kuzdottek-a-30-eves-ferfi-eleteert-5107628/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/607940521184617244477386185704898107139852200374299n.jpeg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/wVUGxByNy0__GDimZ+fybaE5PVF9WRVJZX1NFQw1IVBfKm9bd5QdYulpSayXPxKlwYcJagy2dmV5gp__B0YSv69lLothuyEBf41__OugQ+Xf__iHcy4ux4x4Alv5swo=/607940521184617244477386185704898107139852200374299n.jpeg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kek-hirek/hazai-kek-hirek/mentohelikoptert-riasztottak-baratai-kuzdottek-a-30-eves-ferfi-eleteert-5107628/">Mentőhelikoptert riasztottak: barátai küzdöttek a 30 éves férfi életéért</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/ot-es-fel-eves-kisfiu-hivta-a-112-t-a-szombathelyi-hivasfogado-kozpontbol-kuldtek-a-segitseget-5108552/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/07/610015620210211112kozpontut45.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/07/+otf/80x80/__FeQBuupFo2Qqcp6Zy+kf05PVF9WRVJZX1NFQ9E+IHtmpldvIJt3zb+c6QGnbL5Z__83WoCLEZH__SoYLTX4cuOUrwaAUpyXRHfOfD18UaQuOboHNBZlqgSAEKvb8=/610015620210211112kozpontut45.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/ot-es-fel-eves-kisfiu-hivta-a-112-t-a-szombathelyi-hivasfogado-kozpontbol-kuldtek-a-segitseget-5108552/">Öt és fél éves kisfiú hívta a 112-t – A szombathelyi hívásfogadó központból küldték a segítséget</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/csaladi-tragedia-a-feleseg-gyilkolhatta-meg-a-ferjet-a-szomszedok-szerint-kodolva-volt-a-tragedia-5114552/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/07/62744116263124CSG02061scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/07/+otf/80x80/eYaVlPR2NZS13x8CvCVLR05PVF9WRVJZX1NFQxThVCQZ6URA25NuuziEUU6tF7D__9kEfCvKFVkqyIwVPIJ0LXDKX004hQvXnFQFleQlZSiG__CTVUEN7mHhfc4+c=/62744116263124CSG02061scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/csaladi-tragedia-a-feleseg-gyilkolhatta-meg-a-ferjet-a-szomszedok-szerint-kodolva-volt-a-tragedia-5114552/">Családi tragédia Náraiban – A helyszínen jártunk utána a történteknek, összefoglaltuk, mire jutottunk</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/bulvar-celeb/hazai-bulvar-celeb/horrorbalesetet-szenvedett-varga-viktor-5102795/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/59114311701079829112230127553213652906976656029672n.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/nRUyfHcdE3JBpEFmOU8o305PVF9WRVJZX1NFQ4JoSbpZC9WUQjnDk79u+q9sqt9Dmf8PHunjm9Soq7BpFSKDQSQWDUCTUJWY__3LEo6dcyW5NSJODWVOWXZ3hdDA=/59114311701079829112230127553213652906976656029672n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/bulvar-celeb/hazai-bulvar-celeb/horrorbalesetet-szenvedett-varga-viktor-5102795/">Horrorbalesetet szenvedett Varga Viktor</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/pr/zavartalanul-mukodnek-a-vodafone-szolgaltatasai-az-ugyfelkiszolgalo-rendszerek-megujulasa-alatt-is-5114603/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/6345216nyitora60efd8edc84b026f25b98db5.jpeg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/osOnlzqvjcCVlydGzLab6k5PVF9WRVJZX1NFQ+EBKZ__QAZNSApLWBjlwr1cUDvmV2YLH8TB6Dz0KkbGLMGOqVZWRPGCnf+YIu7AuCU4rzvTy5l2oWVTaPW4CtAU=/6345216nyitora60efd8edc84b026f25b98db5.jpeg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/osOnlzqvjcCVlydGzLab6k5PVF9WRVJZX1NFQ+EBKZ__QAZNSApLWBjlwr1cUDvmV2YLH8TB6Dz0KkbGLMGOqVZWRPGCnf+YIu7AuCU4rzvTy5l2oWVTaPW4CtAU=/6345216nyitora60efd8edc84b026f25b98db5.jpeg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/osOnlzqvjcCVlydGzLab6k5PVF9WRVJZX1NFQ+EBKZ__QAZNSApLWBjlwr1cUDvmV2YLH8TB6Dz0KkbGLMGOqVZWRPGCnf+YIu7AuCU4rzvTy5l2oWVTaPW4CtAU=/6345216nyitora60efd8edc84b026f25b98db5.jpeg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/osOnlzqvjcCVlydGzLab6k5PVF9WRVJZX1NFQ+EBKZ__QAZNSApLWBjlwr1cUDvmV2YLH8TB6Dz0KkbGLMGOqVZWRPGCnf+YIu7AuCU4rzvTy5l2oWVTaPW4CtAU=/6345216nyitora60efd8edc84b026f25b98db5.jpeg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/osOnlzqvjcCVlydGzLab6k5PVF9WRVJZX1NFQ+EBKZ__QAZNSApLWBjlwr1cUDvmV2YLH8TB6Dz0KkbGLMGOqVZWRPGCnf+YIu7AuCU4rzvTy5l2oWVTaPW4CtAU=/6345216nyitora60efd8edc84b026f25b98db5.jpeg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/osOnlzqvjcCVlydGzLab6k5PVF9WRVJZX1NFQ+EBKZ__QAZNSApLWBjlwr1cUDvmV2YLH8TB6Dz0KkbGLMGOqVZWRPGCnf+YIu7AuCU4rzvTy5l2oWVTaPW4CtAU=/6345216nyitora60efd8edc84b026f25b98db5.jpeg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/osOnlzqvjcCVlydGzLab6k5PVF9WRVJZX1NFQ+EBKZ__QAZNSApLWBjlwr1cUDvmV2YLH8TB6Dz0KkbGLMGOqVZWRPGCnf+YIu7AuCU4rzvTy5l2oWVTaPW4CtAU=/6345216nyitora60efd8edc84b026f25b98db5.jpeg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/pr/zavartalanul-mukodnek-a-vodafone-szolgaltatasai-az-ugyfelkiszolgalo-rendszerek-megujulasa-alatt-is-5114603/">Zavartalanul működnek a Vodafone szolgáltatásai az ügyfélkiszolgáló rendszerek megújulása alatt is</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/pr/harom-dolog-amit-minden-dohanyosnak-tudnia-kell-5114516/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/6273267shutterstock15175721811pmi.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/FOREt1BjFwZaP4GuQ+3gwE5PVF9WRVJZX1NFQyZTH+nAKKuCsLOOlnT8tZjJwt+gymG6eUfGAgG__nzgEYlyQKuhxDMHWPJGgf+Q7pA==/6273267shutterstock15175721811pmi.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/FOREt1BjFwZaP4GuQ+3gwE5PVF9WRVJZX1NFQyZTH+nAKKuCsLOOlnT8tZjJwt+gymG6eUfGAgG__nzgEYlyQKuhxDMHWPJGgf+Q7pA==/6273267shutterstock15175721811pmi.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/FOREt1BjFwZaP4GuQ+3gwE5PVF9WRVJZX1NFQyZTH+nAKKuCsLOOlnT8tZjJwt+gymG6eUfGAgG__nzgEYlyQKuhxDMHWPJGgf+Q7pA==/6273267shutterstock15175721811pmi.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/FOREt1BjFwZaP4GuQ+3gwE5PVF9WRVJZX1NFQyZTH+nAKKuCsLOOlnT8tZjJwt+gymG6eUfGAgG__nzgEYlyQKuhxDMHWPJGgf+Q7pA==/6273267shutterstock15175721811pmi.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/FOREt1BjFwZaP4GuQ+3gwE5PVF9WRVJZX1NFQyZTH+nAKKuCsLOOlnT8tZjJwt+gymG6eUfGAgG__nzgEYlyQKuhxDMHWPJGgf+Q7pA==/6273267shutterstock15175721811pmi.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/FOREt1BjFwZaP4GuQ+3gwE5PVF9WRVJZX1NFQyZTH+nAKKuCsLOOlnT8tZjJwt+gymG6eUfGAgG__nzgEYlyQKuhxDMHWPJGgf+Q7pA==/6273267shutterstock15175721811pmi.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/FOREt1BjFwZaP4GuQ+3gwE5PVF9WRVJZX1NFQyZTH+nAKKuCsLOOlnT8tZjJwt+gymG6eUfGAgG__nzgEYlyQKuhxDMHWPJGgf+Q7pA==/6273267shutterstock15175721811pmi.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/pr/harom-dolog-amit-minden-dohanyosnak-tudnia-kell-5114516/">Három dolog, amit minden dohányosnak tudnia kell</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_wanted_ad container">
            <h3 class="adOffererTitle">
            <span>A nap ajánlata</span>
    </h3>        <div class="wantAdOfferer">
        <div class="adOffererText row">
                            <div class="col-sm col adOffererTextBox">
            <a href="https://www.vaol.hu/hasznos/vaol-hirdessen-nalunk-2113779/" target="_blank">
                    

    
    
        
        
                            
    


<img
            class='lazyload '
                data-src='https://www.vaol.hu/wp-content/uploads/2021/05/thumb_thumbhirdessennalunk2.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/05/+otf/80x80/thumb_thumbhirdessennalunk2.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">Hirdessen nálunk!</span>
</div>        </a>
    </div>                    </div>
    </div>
</div><div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu titlepic'><div class='container'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/kapolcs/hireink/muveszet-es-kornyezettudatossag-mank-artporta-a-muveszetek-volgyeben-a-kalapos-udvarban-199904/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Művészet és környezettudatosság: MANK ArtPorta  a Művészetek Völgyében, a Kalapos Udvarban' class='title'>Művészet és környezettudatosság: MANK ArtPorta  a Művészetek Völgyében, a Kalapos Udvarban</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/gordeszkaval-a-balaton-korul-199956/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Gördeszkával a Balaton körül' class='title'>Gördeszkával a Balaton körül</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/baleset-miatt-kesnek-a-vonatok-a-del-balatoni-vonalon-200136/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Baleset miatt késnek a vonatok a dél-balatoni vonalon' class='title'>Baleset miatt késnek a vonatok a dél-balatoni vonalon</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/uvoltottunk-hogy-tolasson-hatrebb-mert-jon-a-vonat-helyszini-beszamolo-a-siofok-balatonszabadi-vonatbalesetrol-200115/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='“Üvöltöttünk, hogy tolasson hátrébb, mert jön a vonat” – helyszíni beszámoló a Siófok-Balatonszabadi vonatbalesetről' class='title'>“Üvöltöttünk, hogy tolasson hátrébb, mert jön a vonat” – helyszíni beszámoló a Siófok-Balatonszabadi vonatbalesetről</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/abrahamhegy/hireink/15-16-eves-lanyokkal-szexelt-penzert-a-63-eves-ferfi-a-balatonnal-200098/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='15-16 éves lányokkal szexelt pénzért a 63 éves férfi a Balatonnál' class='title'>15-16 éves lányokkal szexelt pénzért a 63 éves férfi a Balatonnál</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/kessel-akarta-leszurni-ismeroset-a-keszthelyi-ferfi-199962/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Késsel akarta leszúrni ismerősét a keszthelyi férfi' class='title'>Késsel akarta leszúrni ismerősét a keszthelyi férfi</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="70660" class="goaZone goaDesktop"></div>


<div>
<div id="adoceangemhutdlpqlerll" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuwkrtfnosha" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.vaol.hu/sport/hazai-sport/stollar-fanny-es-mihaela-buzarnescu-nyert-parosban-a-budapesti-tenisztornan-5123570/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/6533227stollarf.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/tmF8wpC6ce4tizrUYuVpvk5PVF9WRVJZX1NFQyWOUPPhN9OFxfONpLYhkJqE1jNNPDyL7bjJGptRhEai/6533227stollarf.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/tmF8wpC6ce4tizrUYuVpvk5PVF9WRVJZX1NFQyWOUPPhN9OFxfONpLYhkJqE1jNNPDyL7bjJGptRhEai/6533227stollarf.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/tmF8wpC6ce4tizrUYuVpvk5PVF9WRVJZX1NFQyWOUPPhN9OFxfONpLYhkJqE1jNNPDyL7bjJGptRhEai/6533227stollarf.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/tmF8wpC6ce4tizrUYuVpvk5PVF9WRVJZX1NFQyWOUPPhN9OFxfONpLYhkJqE1jNNPDyL7bjJGptRhEai/6533227stollarf.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/tmF8wpC6ce4tizrUYuVpvk5PVF9WRVJZX1NFQyWOUPPhN9OFxfONpLYhkJqE1jNNPDyL7bjJGptRhEai/6533227stollarf.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/tmF8wpC6ce4tizrUYuVpvk5PVF9WRVJZX1NFQyWOUPPhN9OFxfONpLYhkJqE1jNNPDyL7bjJGptRhEai/6533227stollarf.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/tmF8wpC6ce4tizrUYuVpvk5PVF9WRVJZX1NFQyWOUPPhN9OFxfONpLYhkJqE1jNNPDyL7bjJGptRhEai/6533227stollarf.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                végig uralták a mérkőzést                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.vaol.hu/sport/hazai-sport/stollar-fanny-es-mihaela-buzarnescu-nyert-parosban-a-budapesti-tenisztornan-5123570/">Stollár Fanny és Mihaela Buzarnescu nyert párosban a budapesti tenisztornán</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4106531" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuqecgejofbk" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqmpqmxrllu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">van visszaút?</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">14 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.vaol.hu/egyperces/tobb-mint-tizezer-fajt-fenyeget-a-kihalas-az-amazonas-tersegeben-5118488/">Több mint tízezer fajt fenyeget a kihalás az Amazonas térségében</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Az emberi beavatkozás miatt az Amazonas vidékén több mint 8000 őshonos növényt és 2300 állatot fenyeget a kihalás magas kockázata.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy HORVÁTH JÓZSEFNÉ szül.: Erdős Judit életének 66.évében elhunyt. Temetése 2021. július 20-án 14.45-kor a szombathelyi Jáki úti temetőben lesz. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Az élet csendben megy tovább, de a fájdalom elkísér bennünket egy életen át.&quot; Szomorú szívvel tudatjuk, hogy a szeretett édesanya, nagymama ÖZV. POLGÁR ISTVÁNNÉ szül. Benke Erzsébet életének 103. évében csendesen elhunyt. Hamvasztás utáni búcsúztatása 2021. július 22-én, csütörtökön, 12.30-kor lesz a herényi temetőben. Gyászmise előtte 11.30-kor a kámoni templomban. Akik ismerték és utolsó útjára elkísérik, egy szál virággal tiszteljék meg emlékét, egyben kérjük a személyes részvétnyilvánítás mellőzését. Köszönetet mondunk mindazoknak, akik bánatunkban velünk éreznek. Lánya, unokája</div>
                            <div class="swiper-slide">&quot;Jézus szívén megnyugodni jó!&quot; A gyászoló család fájdalommal, de Isten akaratában megnyugodva tudatja, hogy édesanyánk, nagymamánk, dédink, rokonunk , ismerősünk <b>HACKER LÁSZLÓNÉ Karsay Sarolta </b>türelemmel viselt, hosszú betegség után csendesen 80-ik évében elhunyt. Temetése 2021. július 22-én 12 óra 15 perckor Szombathelyen a Jáki úti temetőben, gyászmiséje 2021. július 22-én 10 óra 45 perckor a nemesbődi templomban lesz. Köszönjük mindenkinek aki gyászunkban osztozik. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy   <b>MESICS LAJOSNÉ   szül. Wachter Mária </b>  szerető szíve életének 84. évében, hosszan tartó betegség után megpihent.  Végső nyugalomra helyezése 2021.07.19-én (hétfőn) a 14.30 órai gyászmisét követően, 15 órakor lesz az apátistvánfalvai temetőben.   Kérjük a részvétnyilvánítás mellőzését!   Gyászoló család.</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet minden barátnak, rokonnak, ismerősnek, akik PAPP GÉZA temetésén részt vettek, gyászunkban osztoztak. Külön köszönet a szakonyi dohánybolt vezetőinek és munkatársainak a sok segítségért. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Köszönjük, hogy éltél és minket szerettél, Nem haltál meg, csak álmodni mentél. Szívünkben itt él emléked örökre, Ha látni akarunk, felnézünk az égre. A csillagok útján utazol tovább, Ott várj ránk, ha a mi időnk lejár.&quot; Megtört szívvel tudatjuk mindenkivel, akik szerette, tisztelte, ismerte, hogy a drága férj, édesapa, nagypapa, dédpapa, testvér, sógor HÉRINCS JÁNOS életének 80. évében, házasságának 54. évében megpihent. Temetése 2021. július 20-án, kedden, 13.30-kor lesz a Jáki úti temetőben. Egyben köszönetet mondunk mindazoknak, akik utolsó földi útjára elkísérik, gyászunkban együttérzéssel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk, hogy SZIMEDLI JÓZSEF életének 102. évében elhunyt. Örök nyugalomra helyezése július 19-én, hétfőn a 12 órai gyászmisét követően 13 órakor lesz a celldömölki római katolikus temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Emlékezünk 40 éves osztálytalálkozónk alkalmából elhunyt tanárainkra és osztálytársainkra <b>HORVÁTH ANDREÁRA NÁRAI LÁSZLÓRA </b>és <b>TÁNCZOS PÉTERRE. </b>1977-1981-ben végzett Orlaysok</div>
                            <div class="swiper-slide">&quot;Te, aki annyi szeretetet adtál, Te, aki mindig mellettünk álltál, Te, aki sosem kértél, csak adtál, Örökre elmentél, szereteted szívünkben örökké él.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy szerető édesanyánk, nagymamánk, dédink, anyós és rokon KISZELA ISTVÁNNÉ szül. Korsós Etelka életének 88. évében csendesen elhunyt. Örök nyugalomra helyezése 2021. július 20-án (kedden) 14 órakor lesz a sárvári Városi temetőben. Gyászmise a temetés napján 12 óra 30 perckor a bejcgyertyánosi templomban lesz. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Hiányodat feldolgozni nem lehet, Csak megpróbálni élni nélküled.&quot; Szívünk örök fájdalmával emlékezünk KALMÁR ISTVÁNNÉ szül. Geosits Johanna halálának 6. évfordulóján. Szerettei</div>
                            <div class="swiper-slide">&quot;Annyira akartam élni, a betegséget legyőzni. Búcsúztam volna tőletek, de erőm nem engedett, Így búcsú nélkül szívetekben tovább élhetek.&quot; Fájdalommal tudatjuk, hogy PETZ GYULÁNÉ szül. Eberhardt Magdolna 2021. június 28-án, 89 évesen, rövid szenvedés után itt hagyott bennünket és csendesen megpihent. Hamvasztás utáni búcsúztatója július 30-án, pénteken, 11 órakor lesz a Jáki úti temető kisravatalozójában. Lelki üdvvéért szentmise ugyanezen a napon, 8.00 órakor a székesegyházban. Kérjük a személyes részvétnyilvánítás mellőzését. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy drága édesapánk <b>VIDA GYULA </b>81 éves korában, hosszú betegség után elhunyt. Temetése 2021. 07. 19-én 11 órakor a celldömölki evangélikus temetőben lesz. A gyászoló család</div>
                            <div class="swiper-slide">Az ő szíve pihen, a miénk vérzik. A fájdalmat csak az élők érzik.&quot; Isten akaratát elfogadva tudatjuk, hogy  KOVÁCS MIKLÓSNÉ szül. Takács Mária életének 72. évében megpihent. Hamvasztás utáni búcsúztatása július 20-án, kedden, a 16.15-kor kezdődő gyászmisét követően, 17 órakor lesz a vassurányi temetőben. Ezúton mondunk köszönetet mindazoknak, akik bánatunkban bármely móson osztoznak. Gyászoló férje és szerettei</div>
                            <div class="swiper-slide">Küzdelmes volt az út, mely most véget ért, fáradt, beteg teste megpihenni tért. Végső utadra indulj megnyugodva, szeretetünk elkísér égi otthonodba.&quot; Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy ÖZV. BAKOS JÓZSEFNÉ szül. Varga Anna  91. életévében csendesen elhunyt. Temetése 2021. július 20-án 14 óra 30 perckor kezdődő gyászmise után, 15 órakor lesz a gércei katolikus temetőben. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Részvétnyilvánítás mellőzését kérjük.  Gyászoló család</div>
                            <div class="swiper-slide">Gyújtok egy gyertyát, és gondolok Rád, Bárcsak tudnád. Olvad a viasz, a kanóc leég, Lelkemben bánat, s a szívem sötét. Megfáradt kezeid már soha nem foghatom, Szerető szavaid többé nem hallhatom. Fénylő szemeidbe már soha sem nézhetek, De senki nem veheti el tőlem az emlékedet.&quot; Szeretettel emlékezünk <b>BÁNFALVI FERENC </b>halálának 3. évfordulóján. Gyászoló család</div>
                            <div class="swiper-slide">Annyira akartam élni, betegséget legyőzni.   Búcsúztam volna Tőletek, de erőm nem engedett,   így búcsú nélkül szívetekben tovább élek....&quot;  Mély fájdalommal tudatjuk mindazokkal akik ismerték és szerették, hogy  <b>KÁLDI ANTAL ENDRE  </b>74. évében elhunyt.  Búcsúztatása 2021. július 19-én 14 órakor lesz a csehimindszenti katolikus templomban.  Hamvai később kerülnek végső nyugvóhelyére.  Kérjük személyes részvétnyilvánítás mellőzését, koszorú helyett egy szál virággal róják le kegyeletüket!  A gyászoló család</div>
                            <div class="swiper-slide">Csak nézek az égre és Ő jut eszembe, Ő és minden cselekedete. Van egy dolog, amit tudok: Vele lehetek, amikor csak akarok! Csak annyi kell, hogy becsukom a szemem, És Ő már fogja is a kezem. Az álom véget ért. Én egyedül vagyok, De még mindig az Ő hangja az, amit hallok. Újra könnyes szemmel nézek az égre: - Hiányzol! - ezt suttogom halkan az éjbe.&quot; Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy a legdrágább édesanya, szeretett nagymama, dédnagymama, anyós és rokon ÖZV. KOVÁCS ERNŐNÉ szül. Hende Jolán hosszú szenvedés után, 88 évesen örökre megpihent. Gyászmise lelki üdvvéért 2021. július 20-án, kedden 11 órakor a Szőlősi Jézus Szíve-templomban lesz. Hamvainak elhelyezése 12.15-kor a Jáki úti temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Ezúton mondunk köszönetet azoknak a rokonoknak, barátoknak, munkatársaknak, volt munkatársaknak, ismerősöknek, akik drága szerettünket CSEJTEY KÁLMÁNNÉT szül. Papp Jolán utolsó útjára elkísérték, jelenlétükkel, virágokkal, koszorúkkal, vagy bármely módon kifejezték részvétüket. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Ne szomorkodjunk azért, mert elvesztettük,  hanem legyünk hálásak azért, hogy a miénk lehetett.&quot; /Szent Ágoston/ VÍZI KRISTÓF emlékére aki már 8 éve csak a szívünkben él. Szülei, testvére, nagyszülei, rokonai, barátai</div>
                            <div class="swiper-slide">&quot;Mikor a lelkem roskadozva vittem, csöndesen és váratlanul átölelt az Isten.&quot; Mély fájdalommal tudatjuk, hogy DÉRI GYÖRGYNÉ szül. Horváth Magdolna életének 87. évében elhunyt. 2021. július 20-án, kedden a 14.15 órai gyászmisét követően 15 órakor helyezzük hamvait végső nyugalomra a magyarszecsődi Jókai úti temetőben. Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4746203" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhunfjmhwhkaf" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhutlikjkihxz" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/bogancs-nyomaban-ot-felelossegteljes-nap-az-allatvedok-taboraban-video-5122163/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/07/64566111626439265317.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/07/+otf/80x80/T9ah3b15oQbutzfXbjrX+05PVF9WRVJZX1NFQ1hweJvuOdl+J4oQjCWGaTT64opX7wIpNIpYRc6Lh5__seMgZnVzQAvsLJdiwtnXxjRLxFjNSHd2vCiPzKQtVM4c=/64566111626439265317.jpg 80w,https://www.vaol.hu/wp-content/uploads/2021/07/+otf/210x210/T9ah3b15oQbutzfXbjrX+05PVF9WRVJZX1NFQ1hweJvuOdl+J4oQjCWGaTT64opX7wIpNIpYRc6Lh5__seMgZnVzQAvsLJdiwtnXxjRLxFjNSHd2vCiPzKQtVM4c=/64566111626439265317.jpg 210w,https://www.vaol.hu/wp-content/uploads/2021/07/+otf/314x314/T9ah3b15oQbutzfXbjrX+05PVF9WRVJZX1NFQ1hweJvuOdl+J4oQjCWGaTT64opX7wIpNIpYRc6Lh5__seMgZnVzQAvsLJdiwtnXxjRLxFjNSHd2vCiPzKQtVM4c=/64566111626439265317.jpg 314w,https://www.vaol.hu/wp-content/uploads/2021/07/+otf/556x556/T9ah3b15oQbutzfXbjrX+05PVF9WRVJZX1NFQ1hweJvuOdl+J4oQjCWGaTT64opX7wIpNIpYRc6Lh5__seMgZnVzQAvsLJdiwtnXxjRLxFjNSHd2vCiPzKQtVM4c=/64566111626439265317.jpg 556w,https://www.vaol.hu/wp-content/uploads/2021/07/+otf/752x752/T9ah3b15oQbutzfXbjrX+05PVF9WRVJZX1NFQ1hweJvuOdl+J4oQjCWGaTT64opX7wIpNIpYRc6Lh5__seMgZnVzQAvsLJdiwtnXxjRLxFjNSHd2vCiPzKQtVM4c=/64566111626439265317.jpg 752w,https://www.vaol.hu/wp-content/uploads/2021/07/+otf/1004x1004/T9ah3b15oQbutzfXbjrX+05PVF9WRVJZX1NFQ1hweJvuOdl+J4oQjCWGaTT64opX7wIpNIpYRc6Lh5__seMgZnVzQAvsLJdiwtnXxjRLxFjNSHd2vCiPzKQtVM4c=/64566111626439265317.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2021/07/+otf/1354x1354/T9ah3b15oQbutzfXbjrX+05PVF9WRVJZX1NFQ1hweJvuOdl+J4oQjCWGaTT64opX7wIpNIpYRc6Lh5__seMgZnVzQAvsLJdiwtnXxjRLxFjNSHd2vCiPzKQtVM4c=/64566111626439265317.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">felelős állattartás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/bogancs-nyomaban-ot-felelossegteljes-nap-az-allatvedok-taboraban-video-5122163/">Bogáncs nyomában – Öt felelősségteljes nap az állatvédők táborában – videó</a>
                </div>
                                                    <span class="enews-article-offerer-author">Polgár Patrícia</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/felhoszakadas-vas-megyeben-tobb-helyen-is-dolgoznak-a-tuzoltok-fotok-5123426/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/07/6527754210717felhoszakadas10.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/07/+otf/80x80/U2v7JTx+fM4hDc46ZRKmyU5PVF9WRVJZX1NFQz2bfqwNfzfJeY9tYT74jcOwlOeHAUiOTJ6j+SVl2goVjJUFExuoE0M0DO70oYGJ3B0nod5QyEGHtmoib27m2VU=/6527754210717felhoszakadas10.jpg 80w,https://www.vaol.hu/wp-content/uploads/2021/07/+otf/210x210/U2v7JTx+fM4hDc46ZRKmyU5PVF9WRVJZX1NFQz2bfqwNfzfJeY9tYT74jcOwlOeHAUiOTJ6j+SVl2goVjJUFExuoE0M0DO70oYGJ3B0nod5QyEGHtmoib27m2VU=/6527754210717felhoszakadas10.jpg 210w,https://www.vaol.hu/wp-content/uploads/2021/07/+otf/314x314/U2v7JTx+fM4hDc46ZRKmyU5PVF9WRVJZX1NFQz2bfqwNfzfJeY9tYT74jcOwlOeHAUiOTJ6j+SVl2goVjJUFExuoE0M0DO70oYGJ3B0nod5QyEGHtmoib27m2VU=/6527754210717felhoszakadas10.jpg 314w,https://www.vaol.hu/wp-content/uploads/2021/07/+otf/556x556/U2v7JTx+fM4hDc46ZRKmyU5PVF9WRVJZX1NFQz2bfqwNfzfJeY9tYT74jcOwlOeHAUiOTJ6j+SVl2goVjJUFExuoE0M0DO70oYGJ3B0nod5QyEGHtmoib27m2VU=/6527754210717felhoszakadas10.jpg 556w,https://www.vaol.hu/wp-content/uploads/2021/07/+otf/752x752/U2v7JTx+fM4hDc46ZRKmyU5PVF9WRVJZX1NFQz2bfqwNfzfJeY9tYT74jcOwlOeHAUiOTJ6j+SVl2goVjJUFExuoE0M0DO70oYGJ3B0nod5QyEGHtmoib27m2VU=/6527754210717felhoszakadas10.jpg 752w,https://www.vaol.hu/wp-content/uploads/2021/07/+otf/1004x1004/U2v7JTx+fM4hDc46ZRKmyU5PVF9WRVJZX1NFQz2bfqwNfzfJeY9tYT74jcOwlOeHAUiOTJ6j+SVl2goVjJUFExuoE0M0DO70oYGJ3B0nod5QyEGHtmoib27m2VU=/6527754210717felhoszakadas10.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2021/07/+otf/1354x1354/U2v7JTx+fM4hDc46ZRKmyU5PVF9WRVJZX1NFQz2bfqwNfzfJeY9tYT74jcOwlOeHAUiOTJ6j+SVl2goVjJUFExuoE0M0DO70oYGJ3B0nod5QyEGHtmoib27m2VU=/6527754210717felhoszakadas10.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Időjárás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/felhoszakadas-vas-megyeben-tobb-helyen-is-dolgoznak-a-tuzoltok-fotok-5123426/">Felhőszakadás Vas megyében: több helyen is dolgoznak a tűzoltók – fotók</a>
                </div>
                                                    <span class="enews-article-offerer-author">Horváth Balázs</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/tobb-tizezer-ember-szenvedhet-csendben-megdobbento-milyen-tuneteket-azonositottak-a-szakertok-5123078/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/6510527shutterstock735101695.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/794uIUqoIF91UmiRu9+t8k5PVF9WRVJZX1NFQ8znLYwhjZ8fA__HzDchjPoa5maxz1gT42J9KE2Ea0pZB/6510527shutterstock735101695.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/794uIUqoIF91UmiRu9+t8k5PVF9WRVJZX1NFQ8znLYwhjZ8fA__HzDchjPoa5maxz1gT42J9KE2Ea0pZB/6510527shutterstock735101695.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/794uIUqoIF91UmiRu9+t8k5PVF9WRVJZX1NFQ8znLYwhjZ8fA__HzDchjPoa5maxz1gT42J9KE2Ea0pZB/6510527shutterstock735101695.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/794uIUqoIF91UmiRu9+t8k5PVF9WRVJZX1NFQ8znLYwhjZ8fA__HzDchjPoa5maxz1gT42J9KE2Ea0pZB/6510527shutterstock735101695.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/794uIUqoIF91UmiRu9+t8k5PVF9WRVJZX1NFQ8znLYwhjZ8fA__HzDchjPoa5maxz1gT42J9KE2Ea0pZB/6510527shutterstock735101695.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/794uIUqoIF91UmiRu9+t8k5PVF9WRVJZX1NFQ8znLYwhjZ8fA__HzDchjPoa5maxz1gT42J9KE2Ea0pZB/6510527shutterstock735101695.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/794uIUqoIF91UmiRu9+t8k5PVF9WRVJZX1NFQ8znLYwhjZ8fA__HzDchjPoa5maxz1gT42J9KE2Ea0pZB/6510527shutterstock735101695.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ez nagyon elkeserítő</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/tobb-tizezer-ember-szenvedhet-csendben-megdobbento-milyen-tuneteket-azonositottak-a-szakertok-5123078/">„Több tízezer ember szenvedhet csendben” – megdöbbentő, milyen tüneteket azonosítottak a szakértők</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="5499002" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kultura/nemzetkozi-kultura/david-bowie-relikviakbol-rendeznek-arverest-5121158/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/6445289DavidBowie.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/e13bzf6UzN0UiDmZfOAnR05PVF9WRVJZX1NFQ3xPJzWN1kjMSmmJ__m9URTKtUbvR9rk9yCI+1tSX7c4c__S2OdTwgX7+eAIn6dPNLlzyP1O5aKJbCpqSQn5XrW3o=/6445289DavidBowie.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/e13bzf6UzN0UiDmZfOAnR05PVF9WRVJZX1NFQ3xPJzWN1kjMSmmJ__m9URTKtUbvR9rk9yCI+1tSX7c4c__S2OdTwgX7+eAIn6dPNLlzyP1O5aKJbCpqSQn5XrW3o=/6445289DavidBowie.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/e13bzf6UzN0UiDmZfOAnR05PVF9WRVJZX1NFQ3xPJzWN1kjMSmmJ__m9URTKtUbvR9rk9yCI+1tSX7c4c__S2OdTwgX7+eAIn6dPNLlzyP1O5aKJbCpqSQn5XrW3o=/6445289DavidBowie.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/e13bzf6UzN0UiDmZfOAnR05PVF9WRVJZX1NFQ3xPJzWN1kjMSmmJ__m9URTKtUbvR9rk9yCI+1tSX7c4c__S2OdTwgX7+eAIn6dPNLlzyP1O5aKJbCpqSQn5XrW3o=/6445289DavidBowie.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/e13bzf6UzN0UiDmZfOAnR05PVF9WRVJZX1NFQ3xPJzWN1kjMSmmJ__m9URTKtUbvR9rk9yCI+1tSX7c4c__S2OdTwgX7+eAIn6dPNLlzyP1O5aKJbCpqSQn5XrW3o=/6445289DavidBowie.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/e13bzf6UzN0UiDmZfOAnR05PVF9WRVJZX1NFQ3xPJzWN1kjMSmmJ__m9URTKtUbvR9rk9yCI+1tSX7c4c__S2OdTwgX7+eAIn6dPNLlzyP1O5aKJbCpqSQn5XrW3o=/6445289DavidBowie.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/e13bzf6UzN0UiDmZfOAnR05PVF9WRVJZX1NFQ3xPJzWN1kjMSmmJ__m9URTKtUbvR9rk9yCI+1tSX7c4c__S2OdTwgX7+eAIn6dPNLlzyP1O5aKJbCpqSQn5XrW3o=/6445289DavidBowie.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">magángyűjteményből</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kultura/nemzetkozi-kultura/david-bowie-relikviakbol-rendeznek-arverest-5121158/">David Bowie-relikviákból rendeznek árverést</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/egyperces/pisilni-ment-a-tengerbe-kegyetlen-arat-fizetett-erte-5118158/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/6364165tigriscapa.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/3VraIXHNm1moR8XuEngCFk5PVF9WRVJZX1NFQw8R863BYt3pv3f6c7DkQybIYITR+mhYYSt0qOKgxJi__OAQ4__rTICABxx4SyXTF3rv6Z1CJY5z8fJbp3OxCI6KE=/6364165tigriscapa.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/3VraIXHNm1moR8XuEngCFk5PVF9WRVJZX1NFQw8R863BYt3pv3f6c7DkQybIYITR+mhYYSt0qOKgxJi__OAQ4__rTICABxx4SyXTF3rv6Z1CJY5z8fJbp3OxCI6KE=/6364165tigriscapa.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/3VraIXHNm1moR8XuEngCFk5PVF9WRVJZX1NFQw8R863BYt3pv3f6c7DkQybIYITR+mhYYSt0qOKgxJi__OAQ4__rTICABxx4SyXTF3rv6Z1CJY5z8fJbp3OxCI6KE=/6364165tigriscapa.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/3VraIXHNm1moR8XuEngCFk5PVF9WRVJZX1NFQw8R863BYt3pv3f6c7DkQybIYITR+mhYYSt0qOKgxJi__OAQ4__rTICABxx4SyXTF3rv6Z1CJY5z8fJbp3OxCI6KE=/6364165tigriscapa.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/3VraIXHNm1moR8XuEngCFk5PVF9WRVJZX1NFQw8R863BYt3pv3f6c7DkQybIYITR+mhYYSt0qOKgxJi__OAQ4__rTICABxx4SyXTF3rv6Z1CJY5z8fJbp3OxCI6KE=/6364165tigriscapa.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/3VraIXHNm1moR8XuEngCFk5PVF9WRVJZX1NFQw8R863BYt3pv3f6c7DkQybIYITR+mhYYSt0qOKgxJi__OAQ4__rTICABxx4SyXTF3rv6Z1CJY5z8fJbp3OxCI6KE=/6364165tigriscapa.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/3VraIXHNm1moR8XuEngCFk5PVF9WRVJZX1NFQw8R863BYt3pv3f6c7DkQybIYITR+mhYYSt0qOKgxJi__OAQ4__rTICABxx4SyXTF3rv6Z1CJY5z8fJbp3OxCI6KE=/6364165tigriscapa.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">tragikus iszogatás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/egyperces/pisilni-ment-a-tengerbe-kegyetlen-arat-fizetett-erte-5118158/">Pisilni ment a tengerbe, kegyetlen árat fizetett érte</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/hogyan-szallitsuk-negylabu-kedvenceinket-az-autoban-piros-petra-mestertrener-valaszol-5114843/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/07/627924220210713kutyaszallitasut5-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/07/+otf/80x80/mEHUVjQTh3MtBESEGEF8gU5PVF9WRVJZX1NFQwFcVOpr0LCy__H0ypSvfUTuRg+NFPoFv7FuXvwsFSkLMxInJ6VSz0tDaPj4DZDC9Z2kV894jI0qiXtSj4FgzO60=/627924220210713kutyaszallitasut5-scaled.jpg 80w,https://www.vaol.hu/wp-content/uploads/2021/07/+otf/210x210/mEHUVjQTh3MtBESEGEF8gU5PVF9WRVJZX1NFQwFcVOpr0LCy__H0ypSvfUTuRg+NFPoFv7FuXvwsFSkLMxInJ6VSz0tDaPj4DZDC9Z2kV894jI0qiXtSj4FgzO60=/627924220210713kutyaszallitasut5-scaled.jpg 210w,https://www.vaol.hu/wp-content/uploads/2021/07/+otf/314x314/mEHUVjQTh3MtBESEGEF8gU5PVF9WRVJZX1NFQwFcVOpr0LCy__H0ypSvfUTuRg+NFPoFv7FuXvwsFSkLMxInJ6VSz0tDaPj4DZDC9Z2kV894jI0qiXtSj4FgzO60=/627924220210713kutyaszallitasut5-scaled.jpg 314w,https://www.vaol.hu/wp-content/uploads/2021/07/+otf/556x556/mEHUVjQTh3MtBESEGEF8gU5PVF9WRVJZX1NFQwFcVOpr0LCy__H0ypSvfUTuRg+NFPoFv7FuXvwsFSkLMxInJ6VSz0tDaPj4DZDC9Z2kV894jI0qiXtSj4FgzO60=/627924220210713kutyaszallitasut5-scaled.jpg 556w,https://www.vaol.hu/wp-content/uploads/2021/07/+otf/752x752/mEHUVjQTh3MtBESEGEF8gU5PVF9WRVJZX1NFQwFcVOpr0LCy__H0ypSvfUTuRg+NFPoFv7FuXvwsFSkLMxInJ6VSz0tDaPj4DZDC9Z2kV894jI0qiXtSj4FgzO60=/627924220210713kutyaszallitasut5-scaled.jpg 752w,https://www.vaol.hu/wp-content/uploads/2021/07/+otf/1004x1004/mEHUVjQTh3MtBESEGEF8gU5PVF9WRVJZX1NFQwFcVOpr0LCy__H0ypSvfUTuRg+NFPoFv7FuXvwsFSkLMxInJ6VSz0tDaPj4DZDC9Z2kV894jI0qiXtSj4FgzO60=/627924220210713kutyaszallitasut5-scaled.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2021/07/+otf/1354x1354/mEHUVjQTh3MtBESEGEF8gU5PVF9WRVJZX1NFQwFcVOpr0LCy__H0ypSvfUTuRg+NFPoFv7FuXvwsFSkLMxInJ6VSz0tDaPj4DZDC9Z2kV894jI0qiXtSj4FgzO60=/627924220210713kutyaszallitasut5-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">olvasóink írták</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/hogyan-szallitsuk-negylabu-kedvenceinket-az-autoban-piros-petra-mestertrener-valaszol-5114843/">Hogyan szállítsuk négylábú kedvenceinket az autóban? – Piros Petra mestertréner válaszol</a>
                </div>
                                                    <span class="enews-article-offerer-author">Polgár Patrícia</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_29">
    
    <div class="codecontent"><div id="zone_pc_2180477" class="goAdverticum"></div>

<div>
<div id="adoceangemhuqajliiqirc" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.vaol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/vaol_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.vaol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2170785/">
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2001377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001377"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2001385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001385"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2001387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001387"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2001389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001389"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2001391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001391"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2001393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001393"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2001395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001395"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2001379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001379"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2001397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001397"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2001399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001399"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2001401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001401"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2001403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001403"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2001409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001409"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-4320595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4320595"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2015951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015951"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2018675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018675"><a href="/sport/helyi-sport/">Vas megyei sport</a></li>
	<li id="menu-item-2018719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018719"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2018751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018751"><a href="/cimke/haladas/">Haladás</a></li>
	<li id="menu-item-2018771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018771"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2018257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2018257"><a href="/">vaol+</a>
<ul class="sub-menu">
	<li id="menu-item-2018547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018547"><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</a></li>
	<li id="menu-item-2018595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018595"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2018617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018617"><a href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li>
	<li id="menu-item-2018629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018629"><a href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li>
	<li id="menu-item-2028825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2028825"><a href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li>
	<li id="menu-item-2133523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2133523"><a href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li>
</ul>
</li>
<li id="menu-item-2015751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015751"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2015771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015771"><a href="/regio/celldomolk/">Celldömölk</a></li>
	<li id="menu-item-2015779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015779"><a href="/regio/kormend/">Körmend</a></li>
	<li id="menu-item-2015783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015783"><a href="/regio/koszeg/">Kőszeg</a></li>
	<li id="menu-item-2015793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015793"><a href="/regio/sarvar/">Sárvár</a></li>
	<li id="menu-item-2015817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015817"><a href="/regio/szentgotthard/">Szentgotthárd</a></li>
	<li id="menu-item-2015827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015827"><a href="/regio/szombathely/">Szombathely</a></li>
	<li id="menu-item-2015837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015837"><a href="/regio/vasvar/">Vasvár</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2001349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001349"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2001351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001351"><a href="http://mediaworks.hu/hu/product/vaolhu">Médiaajánlat</a></li>
<li id="menu-item-2384640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384640"><a href="https://www.vaol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2460420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2460420"><a href="https://www.vaol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3292758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292758"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3292761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292761"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3825012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3825012"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Vas Népe online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.vaol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/vas-nepe-939" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#99fdf0fef0edf8f5f0eaf5f8e9d9f4fcfdf0f8eef6ebf2eab7f1ec"><span class="__cf_email__" data-cfemail="eb8f828c829f8a878298878a9bab868e8f828a9c84998098c5839e">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141237'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608194076'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"16ff262eab","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"e05e69765a","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"5123522","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.vaol.hu\/idojaras\/hazai-idojaras\/estere-lecsengenek-a-zivatarok-de-vasarnap-ujra-eshet-5123522\/","ajax_url":"https:\/\/www.vaol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"5123522","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755643'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a href='javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>