<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.vaol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.vaol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Napi sudoku – könnyebb verzió | VAOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.vaol.hu/keresztrejtveny/napi-sudoku-konnyebb-verzio-345-4530514/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Napi sudoku – könnyebb verzió | VAOL" />
<meta property="og:url" content="https://www.vaol.hu/keresztrejtveny/napi-sudoku-konnyebb-verzio-345-4530514/" />
<meta property="og:site_name" content="VAOL" />
<meta property="og:image" content="https://www.vaol.hu/wp-content/uploads/2019/07/+otf/1200x630/sudoku1.jpg" />
<meta property="og:image:secure_url" content="https://www.vaol.hu/wp-content/uploads/2019/07/+otf/1200x630/sudoku1.jpg" />
<meta property="og:image:width" content="920" />
<meta property="og:image:height" content="920" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Napi sudoku – könnyebb verzió | VAOL" />
<meta name="twitter:image" content="https://www.vaol.hu/wp-content/uploads/2019/07/sudoku1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaol.hu/#website","url":"https://www.vaol.hu/","name":"VAOL","potentialAction":{"@type":"SearchAction","target":"https://www.vaol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.vaol.hu/keresztrejtveny/napi-sudoku-konnyebb-verzio-345-4530514/#primaryimage","url":"https://www.vaol.hu/wp-content/uploads/2019/07/sudoku1.jpg","width":920,"height":920},{"@type":"WebPage","@id":"https://www.vaol.hu/keresztrejtveny/napi-sudoku-konnyebb-verzio-345-4530514/#webpage","url":"https://www.vaol.hu/keresztrejtveny/napi-sudoku-konnyebb-verzio-345-4530514/","inLanguage":"hu","name":"Napi sudoku \u2013 k\u00f6nnyebb verzi\u00f3 | VAOL","isPartOf":{"@id":"https://www.vaol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.vaol.hu/keresztrejtveny/napi-sudoku-konnyebb-verzio-345-4530514/#primaryimage"},"datePublished":"2020-12-30T03:00:00+00:00","dateModified":"2020-12-30T03:00:00+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.vaol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hírcsatorna" href="https://www.vaol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hozzászólás hírcsatorna" href="https://www.vaol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.vaol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669528' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1608194076' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605522001' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.vaol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755643'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755643'></script>
<script type='text/javascript' defer src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014589'></script>
<link rel='https://api.w.org/' href='https://www.vaol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.vaol.hu/?p=4530514' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fkeresztrejtveny%2Fnapi-sudoku-konnyebb-verzio-345-4530514%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fkeresztrejtveny%2Fnapi-sudoku-konnyebb-verzio-345-4530514%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.vaol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "358907434221446",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="358907434221446" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style><!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bVA1NEsZnTw7I5pTPpjSrdWY.BNNxAxXBKmIEfV5V5v.k7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VAOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4530514 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.vaol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/vaol_header_blue.svg" alt="VAOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szombathely/">Szombathely</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kormend/">Körmend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/sarvar/">Sárvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/karrierinfo/">Karrierinfó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális Vas Népe</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/barangolo">Barangoló</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/e-sport/">Megyék Csatája</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.vaol.hu/nokfokuszban/">NŐK Fókuszban</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://tunderszepek.hu/#jelentkezz">Tündérszépek 2021</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.vaol.hu/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">vaol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Vas megye sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/haladas/">Haladás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.vaol.hu/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">vaol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Vas megye sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/haladas/">Haladás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            3°
        </div>
        <div class="header-current-weather-max-temperature">
            6°
        </div>
        <div class="header-current-weather-min-temperature">
            4°
        </div>
    </div>
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Dávid</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">30.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://stream.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/244280" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szombathely/">Szombathely</a></li><li class=" menu-item "><a href="/regio/kormend/">Körmend</a></li><li class=" menu-item "><a href="/regio/sarvar/">Sárvár</a></li><li class=" menu-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/karrierinfo/">Karrierinfó</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/napilap/">Digitális Vas Népe</a></li><li class=" menu-item  hide-item "><a href="http://vaol.hu/barangolo">Barangoló</a></li><li class=" menu-item  hide-item "><a href="/e-sport/">Megyék Csatája</a></li><li class=" menu-item  red-menu-item "><a href="https://www.vaol.hu/nokfokuszban/">NŐK Fókuszban</a></li><li class=" menu-item  red-menu-item "><a href="https://tunderszepek.hu/#jelentkezz">Tündérszépek 2021</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div>    <div class="crossWordHeader">
        Napi sudoku – könnyebb verzió    </div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4530514" class="post-4530514 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_columns-keresztrejtveny" >
                            <div class="entry-content clearfix">
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                        
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <style type="text/css">
    #right-area{ display:none; }
</style><script>jQuery('#right-area').hide();jQuery('#left-area').attr('style','width: 100% !important;');</script><script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/mw-sync-zoe-crosswords/js/raphael.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/mw-sync-zoe-crosswords/js/crosswordCompiler.js?ver=21'></script>
<div><script src='https://www.vaol.hu/wp-content/uploads/2020/12/crosswordgame-79.txt'></script><script>jQuery(document).ready(function($) {  jQuery('.entry-content').attr( 'class', 'entry-content puzzle');   $('#CrosswordCompilerPuz').CrosswordCompiler(CrosswordPuzzleData,null,    {SUBMITMETHOD:'POST',PROGRESS :  '' , ROOTIMAGES: 'https://www.vaol.hu/wp-content/plugins/mw-sync-zoe-crosswords/CrosswordImages/'  } ); jQuery('#right-area').hide();
                       jQuery('#left-area').attr('style','width: 100% !important;');});</script><div id='CrosswordCompilerPuz'></div></div><br /><p><a href="/keresztrejtveny" style="text-transform: uppercase; font-weight: bolder; font-size: 34px;">További játékainkhoz kattintson ide!</a></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/valogatas/toltott-tojas-sonkatekercs-franciasalata-a-legjobb-fogasok-hidegtalhoz-884/?utm_source=vaol&amp;utm_medium=banner&amp;utm_campaign=mindmegette_szilveszter&amp;utm_content=4-hidegtal"
           style="background-image: url('http://www.vaol.hu/wp-content/uploads/ext/NativeTrafficDeflector/4-hidegtal.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.vaol.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette szilveszteri ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/valogatas/toltott-tojas-sonkatekercs-franciasalata-a-legjobb-fogasok-hidegtalhoz-884/?utm_source=vaol&amp;utm_medium=banner&amp;utm_campaign=mindmegette_szilveszter&amp;utm_content=4-hidegtal">Sonkatekercs, kaszinótojás - finom falatok hidegtálra</a>
            </div>
        </div>
    </div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                                                                                                                                <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/321/VAOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/oltasellenessegre-jatszhat-a-baloldal-5261301?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Oltásellenességre játszhat a baloldal" alt="Oltásellenességre játszhat a baloldal"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5261301_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Oltásellenességre játszhat a baloldal</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/citromkura-citromdieta-fogyokurazz-citrommal-ket-hetes-kura-54929?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="KÉT HÉT ALATT, AKÁR MÍNUSZ 10 KILÓ - FOGYJ EGÉSZSÉGESEN CITROMDIÉTÁVAL!" alt="KÉT HÉT ALATT, AKÁR MÍNUSZ 10 KILÓ - FOGYJ EGÉSZSÉGESEN CITROMDIÉTÁVAL!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9988_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">KÉT HÉT ALATT, AKÁR MÍNUSZ 10 KILÓ - FOGYJ EGÉSZSÉGESEN CITROMDIÉTÁVAL!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/978/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvMzAtcGVyY2VzLXN6aWx2ZXN6ZXJpLWRlc3N6ZXJ0LWNzb2tpcy1waXp6YS12aWxsYW1neW9yc2FuLTYwMTQ4Lw%3D%3D?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="30 perces szilveszeri desszert: csokis pizza villámgyorsan! -receptvideó" alt="30 perces szilveszeri desszert: csokis pizza villámgyorsan! -receptvideó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/321_resized.jpg?avcount=1609299009">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">30 perces szilveszeri desszert: csokis pizza villámgyorsan! -receptvideó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/2021-ben-felveteliznel-mar-jelentkezhetsz-5247159?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="2021-ben felvételiznél? Már jelentkezhetsz!" alt="2021-ben felvételiznél? Már jelentkezhetsz!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9980_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">2021-ben felvételiznél? Már jelentkezhetsz!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/nagy-szilveszteri-virsliteszt-ezt-ne-vedd-meg-ha-jot-akarsz-5249533?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Nagy szilveszteri virsliteszt: ezt ne vedd meg, ha jót akarsz!" alt="Nagy szilveszteri virsliteszt: ezt ne vedd meg, ha jót akarsz!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5249533_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nagy szilveszteri virsliteszt: ezt ne vedd meg, ha jót akarsz!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/2020-ban-uj-palyara-allitottak-a-szakkepzest-5262437?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="2020-ban új pályára állították a szakképzést" alt="2020-ban új pályára állították a szakképzést"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5262437_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">2020-ban új pályára állították a szakképzést</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/pasztor-anna-a-foldi-let-virtualis-valosag-minden-illekony-interju-5262312?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Pásztor Anna: “a földi lét virtuális valóság, minden illékony” – interjú" alt="Pásztor Anna: “a földi lét virtuális valóság, minden illékony” – interjú"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5262312_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Pásztor Anna: “a földi lét virtuális valóság, minden illékony” – interjú</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/villamgyors-ceklasalata-almaval.recept?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="VILLÁMGYORS CÉKLASALÁTA ALMÁVAL" alt="VILLÁMGYORS CÉKLASALÁTA ALMÁVAL"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9987_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">VILLÁMGYORS CÉKLASALÁTA ALMÁVAL</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/l-l-junior-egy-gyonyoru-egi-ajandek-a-lanyom-5281192?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='L.L. Junior: Egy gyönyörű égi ajándék a lányom' class='title'>L.L. Junior: Egy gyönyörű égi ajándék a lányom<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-12-30 03:00:00">33 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/80-nap-alatt-a-fold-korul-online-vetites-5280545?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='80 nap alatt a Föld körül – online vetítés' class='title'>80 nap alatt a Föld körül – online vetítés<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-12-30 01:47:47">bő órája</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/kivul-ropog-belul-omlos-igy-lesz-tokeletes-a-szilveszteri-boros-malackaraj-52047/?utm_source=vaol&amp;utm_medium=banner&amp;utm_campaign=mindmegette_szilveszter&amp;utm_content=2-malacsult"
           style="background-image: url('http://www.vaol.hu/wp-content/uploads/ext/NativeTrafficDeflector/2-malacsult.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.vaol.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette szilveszteri ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/kivul-ropog-belul-omlos-igy-lesz-tokeletes-a-szilveszteri-boros-malackaraj-52047/?utm_source=vaol&amp;utm_medium=banner&amp;utm_campaign=mindmegette_szilveszter&amp;utm_content=2-malacsult">Készíts malacsültet szilveszterre! 5 alapszabály és tökéletes lesz!</a>
            </div>
        </div>
    </div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/osszesen-8-auto-tort-ossze-egy-balesetsorozatban-szombathelyen-jegpalyava-valt-a-feluljaro-4530583/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/12/9093368201227baleset3.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/12/+otf/80x80/+6KAjlcb__g9XEhH+dQoP6k5PVF9WRVJZX1NFQ2tfkwGgURElTwpjyh8X__CcivJ__wvXjFddnsZlUagFN94IjjPT0Ms__BgN5VDR3sDGNzLWaj928AgswBSYpALYT0=/9093368201227baleset3.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/osszesen-8-auto-tort-ossze-egy-balesetsorozatban-szombathelyen-jegpalyava-valt-a-feluljaro-4530583/">Összesen 8 autó tört össze egy balesetsorozatban Szombathelyen, jégpályává vált a felüljáró</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/gyujtest-szerveztek-az-egyik-felgyujtott-auto-tulajdonosanak-4524676/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/12/8204216201217felgyujtotta2.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/12/+otf/80x80/wpitPF5rnRZKT7jhvWlm2U5PVF9WRVJZX1NFQ2vTHTMUXIiOAEtK4LHec7V93DLxkjIOobBaYXkhO0C4Mpz9mcIrNtd11MA0JE7I5EU9RpJiFzxizQxZImMHwK0=/8204216201217felgyujtotta2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/gyujtest-szerveztek-az-egyik-felgyujtott-auto-tulajdonosanak-4524676/">Gyűjtést szerveztek az egyik felgyújtott autó tulajdonosának</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/szombathelyen-es-sarvaron-is-tettunk-egy-setat-nyolc-ora-utan-szenteste-4527742/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/12/8888872IMG20201224202314-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/12/+otf/80x80/wiYvIiga9oMLy5oYOBt0105PVF9WRVJZX1NFQ856cCNmk7teIOiOUUqEYsude2gcUKam8AfZ5wEGkY__dN47sv3AaKtn7XaDgNWHiB176hoeirxRd1mCpP5r9c9Y=/8888872IMG20201224202314-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/szombathelyen-es-sarvaron-is-tettunk-egy-setat-nyolc-ora-utan-szenteste-4527742/">Szombathelyen és Sárváron is tettünk egy sétát nyolc óra után szenteste</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/holttestet-talaltak-szombathelyen-2-4531645/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/12/9147003201228holttest3.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/12/+otf/80x80/a8qk6LaA0iNTn8bSuGQnLU5PVF9WRVJZX1NFQ3tFV8V3UYf268TFqnCx3Ev1nfVE__nth7m5zR6sTQLWqAszYASWhi1TYGnqKHQaFoclMpbHLfIh6__D__1CsmDT44=/9147003201228holttest3.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/holttestet-talaltak-szombathelyen-2-4531645/">Holttestet találtak Szombathelyen (Frissítve)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/a-koronavirusban-elhunyt-mentoapolo-parja-halasan-fogad-minden-segitseget-4526626/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/12/8752473tothtamasozvegyegyhazashollosszpvn13-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/12/+otf/80x80/+2VooihRz1b38btMaXnAOk5PVF9WRVJZX1NFQ0blEeTi5OxJtGY5mufokMoWqGgQRMU29Rhgox1lBRK9uxt6BknVBQPLg+8RpYZbzAh1HGGIu3+dAim3mxpz1Jk=/8752473tothtamasozvegyegyhazashollosszpvn13-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/a-koronavirusban-elhunyt-mentoapolo-parja-halasan-fogad-minden-segitseget-4526626/">A koronavírusban elhunyt mentőápoló párja hálásan fogad minden segítséget</a>
        </div>
    </div>

            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu titlepic'><div class='container'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/turazz-telen-is-de-most-csak-a-csaladdal-177034/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Túrázz télen is, de most csak a családdal!' class='title'>Túrázz télen is, de most csak a családdal!</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/__trashed-23-176637/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Lélekmelengető delikátesz a város szélén' class='title'>Lélekmelengető delikátesz a város szélén</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/foldrenges-razta-meg-a-balaton-kornyeket-is-177525/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Földrengés rázta meg a Balaton környékét is' class='title'>Földrengés rázta meg a Balaton környékét is</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/hireink/laposa-bence-a-balaton-varazsereje-a-szemelyessegben-van-177053/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Laposa Bence: “a Balaton varázsereje a személyességben van”' class='title'>Laposa Bence: “a Balaton varázsereje a személyességben van”</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/176918-176918/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Relaxálj színes balatoni fotókkal ebben a téli szürkeségben!' class='title'>Relaxálj színes balatoni fotókkal ebben a téli szürkeségben!</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonszepezd/hireink/pasztor-anna-interju-a-foldi-let-virtualis-valosag-minden-illekony-177260/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Pásztor Anna: “a földi lét virtuális valóság, minden illékony” – interjú' class='title'>Pásztor Anna: “a földi lét virtuális valóság, minden illékony” – interjú</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.vaol.hu/sport/nemzetkozi-sport/a-thw-kiel-legyozte-a-barcelonat-a-kezilabda-bl-dontojeben-4536292/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/9278810blkezikielbarca.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/3am4o8__h2Y0UiNk6KvzNCU5PVF9WRVJZX1NFQ__28Q__6TtQ6ALoz+k2q439XYPUhE27lAfXZ11FbUDpJW/9278810blkezikielbarca.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/3am4o8__h2Y0UiNk6KvzNCU5PVF9WRVJZX1NFQ__28Q__6TtQ6ALoz+k2q439XYPUhE27lAfXZ11FbUDpJW/9278810blkezikielbarca.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/3am4o8__h2Y0UiNk6KvzNCU5PVF9WRVJZX1NFQ__28Q__6TtQ6ALoz+k2q439XYPUhE27lAfXZ11FbUDpJW/9278810blkezikielbarca.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/3am4o8__h2Y0UiNk6KvzNCU5PVF9WRVJZX1NFQ__28Q__6TtQ6ALoz+k2q439XYPUhE27lAfXZ11FbUDpJW/9278810blkezikielbarca.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/3am4o8__h2Y0UiNk6KvzNCU5PVF9WRVJZX1NFQ__28Q__6TtQ6ALoz+k2q439XYPUhE27lAfXZ11FbUDpJW/9278810blkezikielbarca.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/3am4o8__h2Y0UiNk6KvzNCU5PVF9WRVJZX1NFQ__28Q__6TtQ6ALoz+k2q439XYPUhE27lAfXZ11FbUDpJW/9278810blkezikielbarca.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/3am4o8__h2Y0UiNk6KvzNCU5PVF9WRVJZX1NFQ__28Q__6TtQ6ALoz+k2q439XYPUhE27lAfXZ11FbUDpJW/9278810blkezikielbarca.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                pontos játékkal                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.vaol.hu/sport/nemzetkozi-sport/a-thw-kiel-legyozte-a-barcelonat-a-kezilabda-bl-dontojeben-4536292/">A THW Kiel legyőzte a Barcelonát a kézilabda BL döntőjében</a>
                    </div>
                </div>
            </div>
            </div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">önkéntesek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">6 órája</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.vaol.hu/orszag-vilag/tobb-mint-szazezer-embernek-nyujtott-mar-segitseget-a-hungary-helps-program-4536049/">Több mint százezer embernek nyújtott már segítséget a Hungary Helps Program</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A projekt 2017 elején indult a rászoruló közösségek, kiemelten az üldözött keresztények támogatására.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  <b>NÉMETH IMRÉNÉ szül. Soós Ilona  körmendi lakos </b> életének 87. évében elhunyt. Temetése 2020. december 30-án, szerdán 15 órakor lesz a szentgotthárdi temetőben. Előtte gyászmise.  A gyászoló család</div>
                            <div class="swiper-slide">Csupa jóság volt a lelke,  csupa-csupa szeretet. Örömét is abban lelte,  ha másnak jót tehetett. Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy a szerető férj, édesapa, nagyapa, testvér, sógor és rokon Id. HAUER ENDRE életének 68. évében váratlanul elhunyt. Temetése 2020. december 31-én, csütörtökön 15 órakor lesz a büki temetőben.  Köszönetünket fejezzük ki mindazoknak, akik gyászunkban bármely módon osztoznak. Kérnénk a részvétnyilvánítás mellőzését. Szerető családja</div>
                            <div class="swiper-slide">Fájó szívünk fel-fel zokog érted, örökké szeretünk és nem feledünk téged. Fájdalomtól megtört szívvel tudatjuk, hogy édesanyánk SÜTŐ JÁNOSNÉ szül. Kiss Éva életének 71. évében tragikus hirtelenséggel itt hagyott bennünket. Temetése 2020. december 23-án 15 órakor lesz az uraiújfalui temetőben. Köszönet mindazoknak, akik gyászunkban osztoznak. Szerető családja</div>
                            <div class="swiper-slide">Elhagytad a házat, amit úgy szerettél,  minket és mindent, amiért küzdöttél. Tested pihen csak az anyaföld mélyében,  emléked tovább él szeretteid szívében. Szomorú szívvel tudatjuk, hogy  BŐSZE ISTVÁNNÉ szül. Varga Ilona életének 98. évében elhunyt. Temetése 2020. december 31-én, csütörtökön a 12 óra 30 perckor kezdődő gyászmisét követően 13 órakor lesz a simasági temetőben.  Egyben szeretnénk köszönetet mondani mindazoknak, akik gondolnak rá és bánatunkban velünk éreznek.  Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;Jóságos szíved örökre pihen már,  betegségedben is türelmes voltál,  fájdalmadban is csak hallgattál.  Nehéz az életet élni nélküled,  feledni téged soha nem lehet.&quot;  Fájó szívvel emlékezünk fiunk,  <b>BALDAUF ERNŐ  </b>halálának 9. évfordulójára. Örökké szeretünk és nem feledünk.  Szüleid, testvéred családjával és két fiad</div>
                            <div class="swiper-slide">&quot;Ha emlegettek, köztetek leszek, Ha imádkoztok veletek vagyok. Ha rám gondoltok mosolyogjatok Emlékem így áldás lesz rajtatok. Mély fájdalommal tudatjuk, hogy BŐSZE ISTVÁN életének 83. évében hosszantartó betegségben csendesen elhunyt. Temetése szűk családi körben történik. Lelki üdvéért a szentmise a Szent Márton templomban a járvány miatt későbbi időpontban lesz. Gyászoló szerettei</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik  GOMBÁS KÁROLY temetésén részt vettek, utolsó útjára elkísérték és gyászunkban osztoztak. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Olyan szomorú nélküled élni Téged mindenütt hiába keresni. Téged várni, ki nem jön többé Szeretni fogunk mindörökké.&quot; Soha el nem múló fájdalommal emlékezünk GÉCZI JÁNOS nyug. főmozdonyvezető halálának 5. évfordulójára. Szerető felesége és családja</div>
                            <div class="swiper-slide">&quot;Ő már ott van, ahol nincs fájdalom, Örök álmát őrizze béke és nyugalom.&quot; Fájdalommal tudatjuk, hogy BOSITS ERZSÉBET életének 80. évében örökre megpihent. Temetése 2020. december 28-án, hétfőn, a 15.15-kor kezdődő gyászmisét követően lesz a kisnardai temetőben. Köszönetet mondunk mindazoknak, akik fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Úgy ment el, ahogy élt, Csendesen, emberként.&quot; Fájdalommal tudatjuk, hogy a szerető férj, drága jó édesapa, nagyapa, testvér és rokon GUTTMANN JENŐ 76 évesen megpihent. Örök nyugalomra helyezése december 31-én, csütörtökön, a 10.30-kor kezdődő gyászmise után lesz a dozmati temetőben. Tisztelettel mondunk köszönetet mindazoknak, akik bánatunkban bármely módon együttéreznek velünk. Kérjük a személyes részvétnyilvánítás mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy a szeretett férj, apa, gyermek és testvér SIPOS RÓBERT  Frankie életének 49. évében váratlanul elhunyt. Temetése 2020. december 29-én kedden, 13 órakor lesz a sárvári városi temetőben. Ezúton szeretnénk köszönetet mondani mindazoknak, akik gyászunkban osztoznak, és utolsó útjára elkísérik. Kérjük, hogy egy szál virággal búcsúzzanak tőle és a személyes részvétnyilvánítást mellőzzék. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Én vagyok a feltámadás és az élet. Aki hisz bennem, még ha meghal is, élni fog.&quot; Jn 11,25 Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy DR. PETÉNYI LÁSZLÓ ISTVÁNNÉ Szül: Hosszu Klára életének 74. évében, türelemmel viselt szenvedés után, a betegek szentségével megerősítve visszatért Teremtőjéhez. Lelki üdvéért engesztelő szentmise folyó év december 30-án az újperinti Segítő Szűz Plébániatemplomban lesz. Hamvait örök nyugalomra helyezzük a szentmise után, 9.30-kor a szombathelyi Jáki úti temetőben. Köszönetet mondunk mindazoknak, akik fájdalmunkban osztoznak. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott, Pihen a kéz, mely értünk dogozott, Számunkra te nem leszel halott, Örökké élni fogsz, mint a csillagok.&quot; Mély fájdalommal tudatjuk mindazokkal, akik szerették és ismerték, hogy MESICS IMRÉNÉ szül. Szimicz Margit 83 éves korában elhunyt. Temetése 2020. 12. 29-én a 14.30-kor kezdődő szentmise után 15 órakor lesz a magyarlaki temetőben. Kérjük a részvétnyilvánítás mellőzését. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Lelked, mint fehér galamb, csendesen messzire szállt, Hiába keresünk könnyes szemünk már többé nem talál. De tudjuk, hogy a csillagok között a legfényesebb Te vagy, Utat mutatsz, mert szívünkben örökre itt maradsz.&quot; Mély fájdalommal, de Isten akaratában megnyugodva tudatjuk mindazokkal, akik ismerték és szerették, hogy CSÁSZÁR FERENCNÉ szül. Sulics Mária drága feleség, szerető édesanya, anyós és nagymama rövid szenvedés után, életének 77. évében elhunyt. Hamvait 2020. 12. 30-án a 13 órakor  kezdődő szentmisét követően a vasszentmihályi temetőben helyezzük el. Szerető családja Vasszentmihály, Zsidahegy</div>
                            <div class="swiper-slide">&quot;Elmentem tőletek, nem tudtam búcsúzni, Nem volt időm arra, el kellett indulni. Szívetekben hagyom emlékem örökre, Ha látni akartok, nézzetek az égre.&quot; Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy a szerető édesanya, nagymama, testvér, anyós és rokon ÖZV. BUDAI MIHÁLYNÉ szül. Tompa Irén életének 78. évében, türelemmel viselt, hosszú betegség után megpihent. Örök nyugalomra helyezése december 30-án, szerdán a 14.30-kor tartandó gyászmise után 15 órakor lesz a nagymizdói temetőben. Egyben köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Kérjük a személyes részvétnyilvánítás mellőzését. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>KOZICS JÁNOS </b>életének 68. évében elhunyt. Temetése 2021. január 5-én, kedden 13 órakor lesz a körmendi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  CSONKA JÁNOSNÉ szül. Gyürüsi Mária életének 82. évében csendesen elhunyt.  Temetése 2020. december 29-én, kedden 11 órakor lesz a sárvári városi temetőben.  Gyászmise aznap reggel 7 óra 15 perckor lesz a Szent László katolikus templomban.  Köszönetünket fejezzük ki mindazoknak, akik gyászunkban osztoznak. Kérnénk a részvétnyilvánítás mellőzését. Szerető családja</div>
                            <div class="swiper-slide">Megállt a szív, megállt a kéz,  nincsen szó az ajkadon,  szívünkben örökké élsz,  mert szeretünk nagyon. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  SKORKA JÁNOS életének 74. évében csendesen elhunyt.  Temetésére evangélikus szertartás szerint 2020. december 30- án, szerdán 13.30 órakor a pecöli temetőben kerül sor.  Egyben köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és fájdalmunkban osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nyugalmad már nem zavarja senki, S csendes legyen álmod, Találj odafönt örök boldogságot! Kísérje utadat Isten és az ég, A felhőkön túl találkozunk még!&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy ÖZV. PAÁL VINCÉNÉ szül.: Horváth Anna (Annuska) életének 90. évében csendesen elhunyt. Temetése 2021. január 5-én, kedden 14.45-kor lesz a Jáki úti temetőben. Gyászmise aznap 8.00 órakor a Szőllősi Jézus Szíve templomban. Köszönjük mindazoknak, akik gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">"A múltba visszanézve valami fáj, Valakit keresünk, aki nincs már. Temető csendje ad neki nyugalmat. Szívünk fájdalma örökre megmarad!" Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  SZALAI ISTVÁNNÉ szül.: Muth Magdolna életének 78. évében elhunyt. Temetése 2021. január 5-én 12.15-kor lesz a Jáki úti temetőben. Kérjük a személyes részvétnyilvánítás mellőzését. Gyászoló családja: gyermekei, unokái, dédunokái</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/eletstilus/szamvetes-a-magyarsagrol-hazarol-nemzetrol-4535908/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/9270163haza.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/jCLztMjjZ0uafSEMWNnw1k5PVF9WRVJZX1NFQ495nZ8sonREKA__WWzZfickn6c382ZNK8CeG+pwIGDChgU+mJMMd1m51c32yOMYW9MJ7JWUqEu0MOVVLyS5gCgs=/9270163haza.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/jCLztMjjZ0uafSEMWNnw1k5PVF9WRVJZX1NFQ495nZ8sonREKA__WWzZfickn6c382ZNK8CeG+pwIGDChgU+mJMMd1m51c32yOMYW9MJ7JWUqEu0MOVVLyS5gCgs=/9270163haza.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/jCLztMjjZ0uafSEMWNnw1k5PVF9WRVJZX1NFQ495nZ8sonREKA__WWzZfickn6c382ZNK8CeG+pwIGDChgU+mJMMd1m51c32yOMYW9MJ7JWUqEu0MOVVLyS5gCgs=/9270163haza.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/jCLztMjjZ0uafSEMWNnw1k5PVF9WRVJZX1NFQ495nZ8sonREKA__WWzZfickn6c382ZNK8CeG+pwIGDChgU+mJMMd1m51c32yOMYW9MJ7JWUqEu0MOVVLyS5gCgs=/9270163haza.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/jCLztMjjZ0uafSEMWNnw1k5PVF9WRVJZX1NFQ495nZ8sonREKA__WWzZfickn6c382ZNK8CeG+pwIGDChgU+mJMMd1m51c32yOMYW9MJ7JWUqEu0MOVVLyS5gCgs=/9270163haza.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/jCLztMjjZ0uafSEMWNnw1k5PVF9WRVJZX1NFQ495nZ8sonREKA__WWzZfickn6c382ZNK8CeG+pwIGDChgU+mJMMd1m51c32yOMYW9MJ7JWUqEu0MOVVLyS5gCgs=/9270163haza.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/jCLztMjjZ0uafSEMWNnw1k5PVF9WRVJZX1NFQ495nZ8sonREKA__WWzZfickn6c382ZNK8CeG+pwIGDChgU+mJMMd1m51c32yOMYW9MJ7JWUqEu0MOVVLyS5gCgs=/9270163haza.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hazajáró</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">7 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/eletstilus/szamvetes-a-magyarsagrol-hazarol-nemzetrol-4535908/">Számvetés a magyarságról, hazáról, nemzetről</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/melybe-vetette-magat-egy-fiatal-dragult-a-parkolas-elkezdodott-az-iskola-ez-tortent-szeptemberben-4522759/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/12/8646437200902kiugrott3.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/12/+otf/80x80/flX__hkuLYoCXkLrbeLLhQk5PVF9WRVJZX1NFQ__NH6__uSkR2MnwJK2OSNLsvBhGc5Ildq33Tdem7XevLF+Yf5M__CD4bBD2evxO__ipVbuy0eymed8VkZxFTZx5Jb8=/8646437200902kiugrott3.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/12/+otf/210x210/flX__hkuLYoCXkLrbeLLhQk5PVF9WRVJZX1NFQ__NH6__uSkR2MnwJK2OSNLsvBhGc5Ildq33Tdem7XevLF+Yf5M__CD4bBD2evxO__ipVbuy0eymed8VkZxFTZx5Jb8=/8646437200902kiugrott3.jpg 210w,https://www.vaol.hu/wp-content/uploads/2020/12/+otf/314x314/flX__hkuLYoCXkLrbeLLhQk5PVF9WRVJZX1NFQ__NH6__uSkR2MnwJK2OSNLsvBhGc5Ildq33Tdem7XevLF+Yf5M__CD4bBD2evxO__ipVbuy0eymed8VkZxFTZx5Jb8=/8646437200902kiugrott3.jpg 314w,https://www.vaol.hu/wp-content/uploads/2020/12/+otf/556x556/flX__hkuLYoCXkLrbeLLhQk5PVF9WRVJZX1NFQ__NH6__uSkR2MnwJK2OSNLsvBhGc5Ildq33Tdem7XevLF+Yf5M__CD4bBD2evxO__ipVbuy0eymed8VkZxFTZx5Jb8=/8646437200902kiugrott3.jpg 556w,https://www.vaol.hu/wp-content/uploads/2020/12/+otf/752x752/flX__hkuLYoCXkLrbeLLhQk5PVF9WRVJZX1NFQ__NH6__uSkR2MnwJK2OSNLsvBhGc5Ildq33Tdem7XevLF+Yf5M__CD4bBD2evxO__ipVbuy0eymed8VkZxFTZx5Jb8=/8646437200902kiugrott3.jpg 752w,https://www.vaol.hu/wp-content/uploads/2020/12/+otf/1004x1004/flX__hkuLYoCXkLrbeLLhQk5PVF9WRVJZX1NFQ__NH6__uSkR2MnwJK2OSNLsvBhGc5Ildq33Tdem7XevLF+Yf5M__CD4bBD2evxO__ipVbuy0eymed8VkZxFTZx5Jb8=/8646437200902kiugrott3.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2020/12/+otf/1354x1354/flX__hkuLYoCXkLrbeLLhQk5PVF9WRVJZX1NFQ__NH6__uSkR2MnwJK2OSNLsvBhGc5Ildq33Tdem7XevLF+Yf5M__CD4bBD2evxO__ipVbuy0eymed8VkZxFTZx5Jb8=/8646437200902kiugrott3.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Visszatekintő</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/melybe-vetette-magat-egy-fiatal-dragult-a-parkolas-elkezdodott-az-iskola-ez-tortent-szeptemberben-4522759/">Mélybe vetette magát egy fiatal, drágult a parkolás, elkezdődött az iskola – Ez történt szeptemberben</a>
                </div>
                                                    <span class="enews-article-offerer-author">vaol.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/sport/hazai-sport/kikapott-a-psg-tol-igy-negyedik-lett-a-veszprem-a-bl-ben-4535770/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/9267331telekomveszprembl.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/R0F7KgvoRlMW058o5yByhU5PVF9WRVJZX1NFQwi0ik3JzUzKBJbtR223BL+tZKAnRZUOvBy6f0YegfYcNPe+IO3LamvqG2FfG0brOQ5EIRvuphjhNcnd2bORaCs=/9267331telekomveszprembl.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/R0F7KgvoRlMW058o5yByhU5PVF9WRVJZX1NFQwi0ik3JzUzKBJbtR223BL+tZKAnRZUOvBy6f0YegfYcNPe+IO3LamvqG2FfG0brOQ5EIRvuphjhNcnd2bORaCs=/9267331telekomveszprembl.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/R0F7KgvoRlMW058o5yByhU5PVF9WRVJZX1NFQwi0ik3JzUzKBJbtR223BL+tZKAnRZUOvBy6f0YegfYcNPe+IO3LamvqG2FfG0brOQ5EIRvuphjhNcnd2bORaCs=/9267331telekomveszprembl.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/R0F7KgvoRlMW058o5yByhU5PVF9WRVJZX1NFQwi0ik3JzUzKBJbtR223BL+tZKAnRZUOvBy6f0YegfYcNPe+IO3LamvqG2FfG0brOQ5EIRvuphjhNcnd2bORaCs=/9267331telekomveszprembl.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/R0F7KgvoRlMW058o5yByhU5PVF9WRVJZX1NFQwi0ik3JzUzKBJbtR223BL+tZKAnRZUOvBy6f0YegfYcNPe+IO3LamvqG2FfG0brOQ5EIRvuphjhNcnd2bORaCs=/9267331telekomveszprembl.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/R0F7KgvoRlMW058o5yByhU5PVF9WRVJZX1NFQwi0ik3JzUzKBJbtR223BL+tZKAnRZUOvBy6f0YegfYcNPe+IO3LamvqG2FfG0brOQ5EIRvuphjhNcnd2bORaCs=/9267331telekomveszprembl.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/R0F7KgvoRlMW058o5yByhU5PVF9WRVJZX1NFQwi0ik3JzUzKBJbtR223BL+tZKAnRZUOvBy6f0YegfYcNPe+IO3LamvqG2FfG0brOQ5EIRvuphjhNcnd2bORaCs=/9267331telekomveszprembl.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">férfi kézilabda</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/sport/hazai-sport/kikapott-a-psg-tol-igy-negyedik-lett-a-veszprem-a-bl-ben-4535770/">Kikapott a PSG-től, így negyedik lett a Veszprém a BL-ben</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/sport/helyi-sport/fehervar-kormend-4535716/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/12/9265946EGISKormendOSEszp22-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/12/+otf/80x80/Vydq03kw4dk8NF83F0S4mE5PVF9WRVJZX1NFQ2zpYDzEMSHgp6oPLWmqn74uN4nas+DFUcUWEsFgFzYDgO4Vqp1JbuSazMwAWpVb7RZEyxpd__PJNW9nc0N5jsDg=/9265946EGISKormendOSEszp22-scaled.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/12/+otf/210x210/Vydq03kw4dk8NF83F0S4mE5PVF9WRVJZX1NFQ2zpYDzEMSHgp6oPLWmqn74uN4nas+DFUcUWEsFgFzYDgO4Vqp1JbuSazMwAWpVb7RZEyxpd__PJNW9nc0N5jsDg=/9265946EGISKormendOSEszp22-scaled.jpg 210w,https://www.vaol.hu/wp-content/uploads/2020/12/+otf/314x314/Vydq03kw4dk8NF83F0S4mE5PVF9WRVJZX1NFQ2zpYDzEMSHgp6oPLWmqn74uN4nas+DFUcUWEsFgFzYDgO4Vqp1JbuSazMwAWpVb7RZEyxpd__PJNW9nc0N5jsDg=/9265946EGISKormendOSEszp22-scaled.jpg 314w,https://www.vaol.hu/wp-content/uploads/2020/12/+otf/556x556/Vydq03kw4dk8NF83F0S4mE5PVF9WRVJZX1NFQ2zpYDzEMSHgp6oPLWmqn74uN4nas+DFUcUWEsFgFzYDgO4Vqp1JbuSazMwAWpVb7RZEyxpd__PJNW9nc0N5jsDg=/9265946EGISKormendOSEszp22-scaled.jpg 556w,https://www.vaol.hu/wp-content/uploads/2020/12/+otf/752x752/Vydq03kw4dk8NF83F0S4mE5PVF9WRVJZX1NFQ2zpYDzEMSHgp6oPLWmqn74uN4nas+DFUcUWEsFgFzYDgO4Vqp1JbuSazMwAWpVb7RZEyxpd__PJNW9nc0N5jsDg=/9265946EGISKormendOSEszp22-scaled.jpg 752w,https://www.vaol.hu/wp-content/uploads/2020/12/+otf/1004x1004/Vydq03kw4dk8NF83F0S4mE5PVF9WRVJZX1NFQ2zpYDzEMSHgp6oPLWmqn74uN4nas+DFUcUWEsFgFzYDgO4Vqp1JbuSazMwAWpVb7RZEyxpd__PJNW9nc0N5jsDg=/9265946EGISKormendOSEszp22-scaled.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2020/12/+otf/1354x1354/Vydq03kw4dk8NF83F0S4mE5PVF9WRVJZX1NFQ2zpYDzEMSHgp6oPLWmqn74uN4nas+DFUcUWEsFgFzYDgO4Vqp1JbuSazMwAWpVb7RZEyxpd__PJNW9nc0N5jsDg=/9265946EGISKormendOSEszp22-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Két hét után találkozik újra a két együttes</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/sport/helyi-sport/fehervar-kormend-4535716/">Fehérvár–Körmend</a>
                </div>
                                                    <span class="enews-article-offerer-author">Tóth Judit</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/sport/helyi-sport/falco-szolnok-rangado-4535683/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/12/926589620201222FalcoZaragozaut24.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/12/+otf/80x80/K3AAv__ADyyYGZheUkP+bIE5PVF9WRVJZX1NFQ8GSMlHT04f5MlMN6VtkYXc3IHUf+Z1qsl7YbNWa4zeHhRPQ__vX1__iMP__Nm1DmGagankLl9IswSTLxJQ1fB+mBg=/926589620201222FalcoZaragozaut24.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/12/+otf/210x210/K3AAv__ADyyYGZheUkP+bIE5PVF9WRVJZX1NFQ8GSMlHT04f5MlMN6VtkYXc3IHUf+Z1qsl7YbNWa4zeHhRPQ__vX1__iMP__Nm1DmGagankLl9IswSTLxJQ1fB+mBg=/926589620201222FalcoZaragozaut24.jpg 210w,https://www.vaol.hu/wp-content/uploads/2020/12/+otf/314x314/K3AAv__ADyyYGZheUkP+bIE5PVF9WRVJZX1NFQ8GSMlHT04f5MlMN6VtkYXc3IHUf+Z1qsl7YbNWa4zeHhRPQ__vX1__iMP__Nm1DmGagankLl9IswSTLxJQ1fB+mBg=/926589620201222FalcoZaragozaut24.jpg 314w,https://www.vaol.hu/wp-content/uploads/2020/12/+otf/556x556/K3AAv__ADyyYGZheUkP+bIE5PVF9WRVJZX1NFQ8GSMlHT04f5MlMN6VtkYXc3IHUf+Z1qsl7YbNWa4zeHhRPQ__vX1__iMP__Nm1DmGagankLl9IswSTLxJQ1fB+mBg=/926589620201222FalcoZaragozaut24.jpg 556w,https://www.vaol.hu/wp-content/uploads/2020/12/+otf/752x752/K3AAv__ADyyYGZheUkP+bIE5PVF9WRVJZX1NFQ8GSMlHT04f5MlMN6VtkYXc3IHUf+Z1qsl7YbNWa4zeHhRPQ__vX1__iMP__Nm1DmGagankLl9IswSTLxJQ1fB+mBg=/926589620201222FalcoZaragozaut24.jpg 752w,https://www.vaol.hu/wp-content/uploads/2020/12/+otf/1004x1004/K3AAv__ADyyYGZheUkP+bIE5PVF9WRVJZX1NFQ8GSMlHT04f5MlMN6VtkYXc3IHUf+Z1qsl7YbNWa4zeHhRPQ__vX1__iMP__Nm1DmGagankLl9IswSTLxJQ1fB+mBg=/926589620201222FalcoZaragozaut24.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2020/12/+otf/1354x1354/K3AAv__ADyyYGZheUkP+bIE5PVF9WRVJZX1NFQ8GSMlHT04f5MlMN6VtkYXc3IHUf+Z1qsl7YbNWa4zeHhRPQ__vX1__iMP__Nm1DmGagankLl9IswSTLxJQ1fB+mBg=/926589620201222FalcoZaragozaut24.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Kemény meccsel zárja az évet a szombathelyi alakulat</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/sport/helyi-sport/falco-szolnok-rangado-4535683/">Falco–Szolnok rangadó</a>
                </div>
                                                    <span class="enews-article-offerer-author">Tóth Gábor</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/sport/helyi-sport/az-ev-sportoloja-gala-devai-boglarka-es-a-falco-is-a-jeloltek-kozott-4535680/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/10/falcokccsapatfotozas2020202120200918utut1-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/10/+otf/80x80/G6ErSXUy5H+pJkcGqDuOwU5PVF9WRVJZX1NFQ58q8SNFm__H4o3oh__8q__Lftbd1VlgaX2WmMlBg+3h1biOwGcERoGBy3Up1iEFuWI8Vi+4UM4__5dVsdM8e1D6uH0=/falcokccsapatfotozas2020202120200918utut1-scaled.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/10/+otf/210x210/G6ErSXUy5H+pJkcGqDuOwU5PVF9WRVJZX1NFQ58q8SNFm__H4o3oh__8q__Lftbd1VlgaX2WmMlBg+3h1biOwGcERoGBy3Up1iEFuWI8Vi+4UM4__5dVsdM8e1D6uH0=/falcokccsapatfotozas2020202120200918utut1-scaled.jpg 210w,https://www.vaol.hu/wp-content/uploads/2020/10/+otf/314x314/G6ErSXUy5H+pJkcGqDuOwU5PVF9WRVJZX1NFQ58q8SNFm__H4o3oh__8q__Lftbd1VlgaX2WmMlBg+3h1biOwGcERoGBy3Up1iEFuWI8Vi+4UM4__5dVsdM8e1D6uH0=/falcokccsapatfotozas2020202120200918utut1-scaled.jpg 314w,https://www.vaol.hu/wp-content/uploads/2020/10/+otf/556x556/G6ErSXUy5H+pJkcGqDuOwU5PVF9WRVJZX1NFQ58q8SNFm__H4o3oh__8q__Lftbd1VlgaX2WmMlBg+3h1biOwGcERoGBy3Up1iEFuWI8Vi+4UM4__5dVsdM8e1D6uH0=/falcokccsapatfotozas2020202120200918utut1-scaled.jpg 556w,https://www.vaol.hu/wp-content/uploads/2020/10/+otf/752x752/G6ErSXUy5H+pJkcGqDuOwU5PVF9WRVJZX1NFQ58q8SNFm__H4o3oh__8q__Lftbd1VlgaX2WmMlBg+3h1biOwGcERoGBy3Up1iEFuWI8Vi+4UM4__5dVsdM8e1D6uH0=/falcokccsapatfotozas2020202120200918utut1-scaled.jpg 752w,https://www.vaol.hu/wp-content/uploads/2020/10/+otf/1004x1004/G6ErSXUy5H+pJkcGqDuOwU5PVF9WRVJZX1NFQ58q8SNFm__H4o3oh__8q__Lftbd1VlgaX2WmMlBg+3h1biOwGcERoGBy3Up1iEFuWI8Vi+4UM4__5dVsdM8e1D6uH0=/falcokccsapatfotozas2020202120200918utut1-scaled.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2020/10/+otf/1354x1354/G6ErSXUy5H+pJkcGqDuOwU5PVF9WRVJZX1NFQ58q8SNFm__H4o3oh__8q__Lftbd1VlgaX2WmMlBg+3h1biOwGcERoGBy3Up1iEFuWI8Vi+4UM4__5dVsdM8e1D6uH0=/falcokccsapatfotozas2020202120200918utut1-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">2020 Legjobbjai</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/sport/helyi-sport/az-ev-sportoloja-gala-devai-boglarka-es-a-falco-is-a-jeloltek-kozott-4535680/">Az Év sportolója gála – Dévai Boglárka és a Falco is a jelöltek között</a>
                </div>
                                                    <span class="enews-article-offerer-author">MTI</span>
                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.vaol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/vaol_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.vaol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2170785/">
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2001377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001377"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2001385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001385"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2001387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001387"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2001389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001389"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2001391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001391"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2001393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001393"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2001395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001395"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2001379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001379"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2001397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001397"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2001399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001399"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2001401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001401"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2001403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001403"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2001409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001409"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-4320595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4320595"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2015951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015951"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2018675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018675"><a href="/sport/helyi-sport/">Vas megyei sport</a></li>
	<li id="menu-item-2018719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018719"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2018751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018751"><a href="/cimke/haladas/">Haladás</a></li>
	<li id="menu-item-2018771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018771"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2018257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2018257"><a href="/">vaol+</a>
<ul class="sub-menu">
	<li id="menu-item-2018547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018547"><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</a></li>
	<li id="menu-item-2018595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018595"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2018617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018617"><a href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li>
	<li id="menu-item-2018629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018629"><a href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li>
	<li id="menu-item-2028825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2028825"><a href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li>
	<li id="menu-item-2133523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2133523"><a href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li>
</ul>
</li>
<li id="menu-item-2015751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015751"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2015771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015771"><a href="/regio/celldomolk/">Celldömölk</a></li>
	<li id="menu-item-2015779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015779"><a href="/regio/kormend/">Körmend</a></li>
	<li id="menu-item-2015783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015783"><a href="/regio/koszeg/">Kőszeg</a></li>
	<li id="menu-item-2015793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015793"><a href="/regio/sarvar/">Sárvár</a></li>
	<li id="menu-item-2015817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015817"><a href="/regio/szentgotthard/">Szentgotthárd</a></li>
	<li id="menu-item-2015827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015827"><a href="/regio/szombathely/">Szombathely</a></li>
	<li id="menu-item-2015837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015837"><a href="/regio/vasvar/">Vasvár</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2001349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001349"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2001351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001351"><a href="http://mediaworks.hu/hu/product/vaolhu">Médiaajánlat</a></li>
<li id="menu-item-2384640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384640"><a href="https://www.vaol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2460420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2460420"><a href="https://www.vaol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3292758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292758"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3292761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292761"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3825012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3825012"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Vas Népe online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://metropol.hu">Metropol</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandiner.hu">Mandiner</a><a class="externalPageLink" href="https://megyekcsataja.hu">Megyék Csatája</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.vaol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/vas-nepe-939" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#bedad7d9d7cadfd2d7cdd2dfcefed3dbdad7dfc9d1ccd5cd90d6cb"><span class="__cf_email__" data-cfemail="dbbfb2bcb2afbab7b2a8b7baab9bb6bebfb2baacb4a9b0a8f5b3ae">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608194076'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"17e249a95e","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"6c746f0b58","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4530514","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.vaol.hu\/keresztrejtveny\/napi-sudoku-konnyebb-verzio-345-4530514\/","ajax_url":"https:\/\/www.vaol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4530514","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755643'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/vaolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>