<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.vaol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.vaol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>17 és 18 éves szombathelyi sportolólányokról akart titokban fotót készíteni | VAOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Közleményben tudatta a három cég együttesen, hogy az SZKKA utánpótláskorú játékosairól valaki az öltöző ablakból felvételt próbált készíteni róluk. Az ügyben rendőrségi feljelentést is tettek."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.vaol.hu/kozelet/helyi-kozelet/az-szkka-fiatalkoru-jatekosairol-probalt-felvetelt-kesziteni-4163048/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="17 és 18 éves szombathelyi sportolólányokról akart titokban fotót készíteni | VAOL" />
<meta property="og:description" content="Közleményben tudatta a három cég együttesen, hogy az SZKKA utánpótláskorú játékosairól valaki az öltöző ablakból felvételt próbált készíteni róluk. Az ügyben rendőrségi feljelentést is tettek." />
<meta property="og:url" content="https://www.vaol.hu/kozelet/helyi-kozelet/az-szkka-fiatalkoru-jatekosairol-probalt-felvetelt-kesziteni-4163048/" />
<meta property="og:site_name" content="VAOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1200x630/uTy3KD9QJtW03C3HRm4x6E5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEPuoF8PFWmZ56+kXJLAacC8wgN9XfGfYiGEd04D2+__6+5IVuWzSJetFFoIeF5Tho=/kukkolas.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1200x630/uTy3KD9QJtW03C3HRm4x6E5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEPuoF8PFWmZ56+kXJLAacC8wgN9XfGfYiGEd04D2+__6+5IVuWzSJetFFoIeF5Tho=/kukkolas.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1003" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Közleményben tudatta a három cég együttesen, hogy az SZKKA utánpótláskorú játékosairól valaki az öltöző ablakból felvételt próbált készíteni róluk. Az ügyben rendőrségi feljelentést is tettek." />
<meta name="twitter:title" content="17 és 18 éves szombathelyi sportolólányokról akart titokban fotót készíteni | VAOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/kukkolas.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaol.hu/#website","url":"https://www.vaol.hu/","name":"VAOL","potentialAction":{"@type":"SearchAction","target":"https://www.vaol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.vaol.hu/kozelet/helyi-kozelet/az-szkka-fiatalkoru-jatekosairol-probalt-felvetelt-kesziteni-4163048/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/07/kukkolas.jpg","width":"1500","height":"1003"},{"@type":"WebPage","@id":"https://www.vaol.hu/kozelet/helyi-kozelet/az-szkka-fiatalkoru-jatekosairol-probalt-felvetelt-kesziteni-4163048/#webpage","url":"https://www.vaol.hu/kozelet/helyi-kozelet/az-szkka-fiatalkoru-jatekosairol-probalt-felvetelt-kesziteni-4163048/","inLanguage":"hu","name":"17 \u00e9s 18 \u00e9ves szombathelyi sportol\u00f3l\u00e1nyokr\u00f3l akart titokban fot\u00f3t k\u00e9sz\u00edteni | VAOL","isPartOf":{"@id":"https://www.vaol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.vaol.hu/kozelet/helyi-kozelet/az-szkka-fiatalkoru-jatekosairol-probalt-felvetelt-kesziteni-4163048/#primaryimage"},"datePublished":"2020-07-31T14:41:15+00:00","dateModified":"2020-07-31T15:28:38+00:00","description":"K\u00f6zlem\u00e9nyben tudatta a h\u00e1rom c\u00e9g egy\u00fcttesen, hogy az SZKKA ut\u00e1np\u00f3tl\u00e1skor\u00fa j\u00e1t\u00e9kosair\u00f3l valaki az \u00f6lt\u00f6z\u0151 ablakb\u00f3l felv\u00e9telt pr\u00f3b\u00e1lt k\u00e9sz\u00edteni r\u00f3luk. Az \u00fcgyben rend\u0151rs\u00e9gi feljelent\u00e9st is tettek."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.vaol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hírcsatorna" href="https://www.vaol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hozzászólás hírcsatorna" href="https://www.vaol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.vaol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669528' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1594804278' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.vaol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755643'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755643'></script>
<script type='text/javascript' defer src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.vaol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.vaol.hu/?p=4163048' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fkozelet%2Fhelyi-kozelet%2Faz-szkka-fiatalkoru-jatekosairol-probalt-felvetelt-kesziteni-4163048%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fkozelet%2Fhelyi-kozelet%2Faz-szkka-fiatalkoru-jatekosairol-probalt-felvetelt-kesziteni-4163048%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.vaol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "358907434221446",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="358907434221446" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "2ee65171-e8c8-4ef2-9c9c-995730f06581",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VAOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4163048 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="69897" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuojmmiijrek" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuradrnjdtwz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.vaol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/vaol_header_blue.svg" alt="VAOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szombathely/">Szombathely</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kormend/">Körmend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/sarvar/">Sárvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/karrierinfo/">Karrierinfó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális Vas Népe</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/dossziek/vas-megye-koronavirus/">Koronavírus Vasban</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://vaol.hu/barangolo">Barangoló</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.vaol.hu/ahonapfogasa/">A hónap fogása</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">vaol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Vas megye sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/haladas/">Haladás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">vaol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Vas megye sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/haladas/">Haladás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            32°
        </div>
        <div class="header-current-weather-max-temperature">
            32°
        </div>
        <div class="header-current-weather-min-temperature">
            18°
        </div>
    </div>
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/22.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Oszkár</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">31.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/238809" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szombathely/">Szombathely</a></li><li class=" menu-item "><a href="/regio/kormend/">Körmend</a></li><li class=" menu-item "><a href="/regio/sarvar/">Sárvár</a></li><li class=" menu-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/karrierinfo/">Karrierinfó</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/napilap/">Digitális Vas Népe</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/dossziek/vas-megye-koronavirus/">Koronavírus Vasban</a></li><li class=" menu-item  red-menu-item "><a href="http://vaol.hu/barangolo">Barangoló</a></li><li class=" menu-item  red-menu-item "><a href="https://www.vaol.hu/ahonapfogasa/">A hónap fogása</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/320x457/a9KSvXpj4LQgkSVdo1p0vU5PVF9WRVJZX1NFQ0T4j+0R5S2mraz4hWXM1rfGLPwSuP9O0sFs7BXmcz7l/kukkolas.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/360x514/a9KSvXpj4LQgkSVdo1p0vU5PVF9WRVJZX1NFQ0T4j+0R5S2mraz4hWXM1rfGLPwSuP9O0sFs7BXmcz7l/kukkolas.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/480x530/a9KSvXpj4LQgkSVdo1p0vU5PVF9WRVJZX1NFQ0T4j+0R5S2mraz4hWXM1rfGLPwSuP9O0sFs7BXmcz7l/kukkolas.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/768x590/a9KSvXpj4LQgkSVdo1p0vU5PVF9WRVJZX1NFQ0T4j+0R5S2mraz4hWXM1rfGLPwSuP9O0sFs7BXmcz7l/kukkolas.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/980x544/a9KSvXpj4LQgkSVdo1p0vU5PVF9WRVJZX1NFQ0T4j+0R5S2mraz4hWXM1rfGLPwSuP9O0sFs7BXmcz7l/kukkolas.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1399x571/a9KSvXpj4LQgkSVdo1p0vU5PVF9WRVJZX1NFQ0T4j+0R5S2mraz4hWXM1rfGLPwSuP9O0sFs7BXmcz7l/kukkolas.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1470x600/a9KSvXpj4LQgkSVdo1p0vU5PVF9WRVJZX1NFQ0T4j+0R5S2mraz4hWXM1rfGLPwSuP9O0sFs7BXmcz7l/kukkolas.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1470x600/a9KSvXpj4LQgkSVdo1p0vU5PVF9WRVJZX1NFQ0T4j+0R5S2mraz4hWXM1rfGLPwSuP9O0sFs7BXmcz7l/kukkolas.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>ozrimoz</span>
                <span>/</span>
                <span>Shutterstock</span>
    </div></div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>vaol.hu</span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Feljelentés lett a vége            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 07. 31. 16:41                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.vaol.hu/kozelet/helyi-kozelet/az-szkka-fiatalkoru-jatekosairol-probalt-felvetelt-kesziteni-4163048/"
                       data-share-title="17 és 18 éves szombathelyi sportolólányokról akart titokban fotót készíteni" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.vaol.hu/kozelet/helyi-kozelet/az-szkka-fiatalkoru-jatekosairol-probalt-felvetelt-kesziteni-4163048/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            17 és 18 éves szombathelyi sportolólányokról akart titokban fotót készíteni        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>vaol.hu</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938755" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulkdtlvsfnj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuobkhbxmhqy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4163048" class="post-4163048 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-edzes enews_article_tags-feljelentes enews_article_tags-felvetel enews_article_tags-munkas enews_article_tags-szkka enews_article_columns-helyi-kozelet enews_article_columns-kozelet enews_region-szombathely" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Közleményben tudatta a három cég együttesen, hogy az SZKKA utánpótláskorú játékosairól valaki az öltöző ablakból felvételt próbált készíteni róluk. Az ügyben rendőrségi feljelentést is tettek.                                     </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Szombathelyi Kéziladba Klub és Akadémia Pődör György ügyvezető, a Falco KC Szombathely Kft. Gráczer György ügyvezető és a<span class="im"><br />
Szombathelyi Sportközpont és Sportiskola Nonprofit Kft. Leidli Géza ügyvezető</span> együttes közleményét változtatás nélkül közöljük:</p>
<p>„2020. július 29-én az Aréna Savariában edző SZKKA utánpótláskorú játékosai jelezték edzőiknek, hogy az általuk használt öltöző ablakán valaki felvételt próbál készíteni róluk.</p>
<p>A tegnapi napon a panaszt kivizsgálták.</p>
<p>A mai napon az ügyben érintett önkormányzati tulajdonú gazdasági társaságban dolgozó munkavállaló munkaviszonya azonnali hatállyal megszűnt.</p>
<p>Az ingatlant kezelő Szombathelyi Sportközpont és Sportiskola Nonprofit Kft. a mai napon rendőrségi feljelentést tett. Tekintettel a folyamatban lévő eljárásra az ügy lezárásig további nyilatkozatot nem áll módunkban megtenni.”</p>
<p>Úgy tudjuk, hogy az ifi csapat tagjairól próbált fotót készíteni. A lányok 17, 18 évesek.</p>
<p><em>Kiemelt képünk illusztráció.</em></p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="69901" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukgqsktroza" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718492" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutnmnnsoulr" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhusegrolekzi" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751411" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuykkjpsmkxe" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhulcrneugmat" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4751335" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuvlrpcqgpsz" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuycieirqqko" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="zone_mobile_4755442" class="goAdverticum"></div>
<div>
<div id="adoceangemhuxajhlxfhaf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhuwhclmqlmis" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71315" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxghjoqltuv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4718497" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqodebqijmq" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhupfnhcjooud" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/edzes" rel="tag">edzés</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/feljelentes" rel="tag">feljelentés</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/felvetel" rel="tag">felvétel</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/munkas" rel="tag">munkás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/szkka" rel="tag">SZKKA</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="74570" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuhopbofizu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4718507" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhunpkkensnll" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhumgeofwhtey" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/113/VAOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/30-ev-utan-ujra-keresik-a-siofoki-recepcios-gyilkosat-4673639?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="30 év után újra keresik a siófoki recepciós gyilkosát" alt="30 év után újra keresik a siófoki recepciós gyilkosát"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8909_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">30 év után újra keresik a siófoki recepciós gyilkosát</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/tunderiek-harmas-ikrek-csodajara-jarnak-balatonlellen-4671997?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Tündériek! Hármas ikrek csodájára járnak Balatonlellén" alt="Tündériek! Hármas ikrek csodájára járnak Balatonlellén"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4671997_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tündériek! Hármas ikrek csodájára járnak Balatonlellén</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/europa-legnagyobb-arenaja-epul-a-nepliget-mellett-4672241?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Európa legnagyobb arénája épül a Népliget mellett" alt="Európa legnagyobb arénája épül a Népliget mellett"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4672241_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Európa legnagyobb arénája épül a Népliget mellett</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/fuss-tekerj-turazz-augusztusban-is-4672546?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">csupasport.hu</div>
                                <div class="item-image">
                                    <img title="Fuss, tekerj, túrázz augusztusban is" alt="Fuss, tekerj, túrázz augusztusban is"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4672546_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Fuss, tekerj, túrázz augusztusban is</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/354/aHR0cHM6Ly9wbGF5ZXIuaHUvaGlnaGxpZmUvMjgtcmVnaS1lcy1yaXRrYS1rdWxvbmxlZ2VzLWZvdG8tc3RpbHVzb3MtaGlyZXNzZWdla3JvbC8%2FdXRtX3NvdXJjZT1yZWZlcnJhbCZ1dG1fbWVkaXVtPXBhcnRuZXImdXRtX2NhbXBhaWduPW1lZGlhd29ya3M%3D?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="28 régi és különleges fotó stílusos hírességekről" alt="28 régi és különleges fotó stílusos hírességekről"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/113_resized.jpg?avcount=1596207604">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">28 régi és különleges fotó stílusos hírességekről</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-fiatalok-kozott-is-a-fidesz-a-legnepszerubb-part-4672032?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="A fiatalok között is a Fidesz a legnépszerűbb párt" alt="A fiatalok között is a Fidesz a legnépszerűbb párt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4672032_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A fiatalok között is a Fidesz a legnépszerűbb párt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/bucsuzunk-iden-a-balatoni-nagy-fesztivaloktol-jonnek-a-garazskoncertek-4670222?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Búcsúzunk idén a balatoni nagy fesztiváloktól - jönnek a garázskoncertek" alt="Búcsúzunk idén a balatoni nagy fesztiváloktól - jönnek a garázskoncertek"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4670222_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Búcsúzunk idén a balatoni nagy fesztiváloktól - jönnek a garázskoncertek</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/az-rsm-nyerte-a-kekszalagot-4671880?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vitorlazasmagazin.hu</div>
                                <div class="item-image">
                                    <img title="Az RSM nyerte a Kékszalagot" alt="Az RSM nyerte a Kékszalagot"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4671880_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Az RSM nyerte a Kékszalagot</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4746718" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurifgflpmup" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718529" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhukacrhkmsrg" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzglejtrhnx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.vaol.hu/kozelet/helyi-kozelet/az-szkka-fiatalkoru-jatekosairol-probalt-felvetelt-kesziteni-4163048/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499003" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvfhpqkfmgz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div id="69898" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwcejnokmbq" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuzjkncqeoif" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/tobb-kerekparszallito-kocsi-lesz-a-balatoni-es-velencei-tavi-vonatokon-4674077?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Több kerékpárszállító kocsi lesz a balatoni és velencei-tavi vonatokon' class='title'>Több kerékpárszállító kocsi lesz a balatoni és velencei-tavi vonatokon<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-07-31 17:08:50">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/anyanyelvunk-az-adrian-vizicipok-holgyeimnek-es-uraimnak-4674067?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Anyanyelvünk az Adrián: vízicipők Hölgyeimnek és Uraimnak' class='title'>Anyanyelvünk az Adrián: vízicipők Hölgyeimnek és Uraimnak<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-07-31 16:54:54">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/jatekossors-csaladi-ok-miatt-visszavonult-a-vilagbajnok-vedo-4673847?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Játékossors: családi ok miatt visszavonult a világbajnok védő' class='title'>Játékossors: családi ok miatt visszavonult a világbajnok védő<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-07-31 15:37:44">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/mariska-a-vasmu-uton-buntetofekezes-vonatbaleset-legolvasottabb-hireink-4673701?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Mariska a Vasmű úton, büntetőfékezés, vonatbaleset – legolvasottabb híreink' class='title'>Mariska a Vasmű úton, büntetőfékezés, vonatbaleset – legolvasottabb híreink<div class="under-title"><span class="host">duol</span><span class="timeago" data-time="2020-07-31 15:00:34">28 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/rangadoval-kezd-az-elore-4673976?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Rangadóval kezd az Előre' class='title'>Rangadóval kezd az Előre<div class="under-title"><span class="host">beol</span><span class="timeago" data-time="2020-07-31 16:30:54">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/felkeszulesi-merkozesen-is-szamit-a-vegeredmeny-4673814?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Felkészülési mérkőzésen is számít a végeredmény' class='title'>Felkészülési mérkőzésen is számít a végeredmény<div class="under-title"><span class="host">szon</span><span class="timeago" data-time="2020-07-31 15:33:50">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-magyar-zeneipar-menstvara-lehetne-a-sziget-vezetojenek-ot-pontja-4673830?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A magyar zeneipar menstvára lehetne a Sziget vezetőjének öt pontja' class='title'>A magyar zeneipar menstvára lehetne a Sziget vezetőjének öt pontja<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2020-07-31 15:33:12">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="zone_pc_2529650" class="goAdverticum"></div>

<div>
<div id="adoceangemhukchipsdsws" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/traktor-es-szemelyauto-karambolozott-sorkifaludnal-4149059/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/07/200724balesetsorki9.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/07/+otf/80x80/PI1g3OqHCPT4Y0gf+LGOnE5PVF9WRVJZX1NFQ0etPQTzZDmVWb3myfBXFLCEb0VUoKYp__WwzbgGr6yf7LtGbVNzb4EEKyVhfAyRceZYEmGzjiOBIi__D__sEjNeEg=/200724balesetsorki9.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/traktor-es-szemelyauto-karambolozott-sorkifaludnal-4149059/">Meghalt a kislány, akinek a gyerekülését egy traktor szakította ki a helyéből Sorkifaludnál – Frissítés</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/egyperces/baratnoje-vegignezte-ahogy-parja-megfulladt-a-balatonban-4154480/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/20200506vizirendorok.jpeg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/nxM98qzrZ4EoCBNCF51vzE5PVF9WRVJZX1NFQxh__GEym0Xl__6Y1xUAwi8VejGh7Jym6Unmfrxlo33ECrfJwK1s6RjWxTkF7bLO8ViO2F6YpY3IoCIsRKLVGH6FU=/20200506vizirendorok.jpeg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/egyperces/baratnoje-vegignezte-ahogy-parja-megfulladt-a-balatonban-4154480/">Barátnője végignézte, ahogy párja megfulladt a Balatonban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/koronavirus-jarvany-ausztria-ismet-szigorit-4156184/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/07/ausztriamaszkKEPA20200401073-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/07/+otf/80x80/Mqj3KpwgOrUC35g2KvloMk5PVF9WRVJZX1NFQ97jajQSmIbdVosNqJWH__rSnlU0bIGP1Z2sv93ipsIMK72GZIvOPzW0T__6to1A+aWAEk1k5yTYq96Ayh+7mD4MY=/ausztriamaszkKEPA20200401073-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/koronavirus-jarvany-ausztria-ismet-szigorit-4156184/">Beutazási korlátozások, karantén és kötelező maszkviselés Ausztriában</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/egy-soproni-bulibol-hoztak-a-koronavirust-vas-megyebe-4148900/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/07/mentoautoilluszt200724CSG6216.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/07/+otf/80x80/NR3yA49eXr0snX0omhYls05PVF9WRVJZX1NFQ5PPhKWDC6mC75C2i7AT+yORw70Og+tKVHWWClvj3nTV3osOv2U1100N2i4pKgbZS5Q6g6hyQrACfVz4ySDniJk=/mentoautoilluszt200724CSG6216.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/egy-soproni-bulibol-hoztak-a-koronavirust-vas-megyebe-4148900/">Egy soproni buliból hozták a koronavírust Vas megyébe</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/nagy-mennyisegu-drogot-talalhattak-szombathelyen-4154651/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/07/200728drog3.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/07/+otf/80x80/u4WH6gCoWtA__3sq__74xbTE5PVF9WRVJZX1NFQ9Y5GdufSE1wbO+lo3SSbeX4m7E4gEp6K+eGJ+evN94wEf__Ie8SMhUgnDBDYyNH3GBK1JvQWh9OhHlLeGDOt4YM=/200728drog3.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/nagy-mennyisegu-drogot-talalhattak-szombathelyen-4154651/">Nagy mennyiségű drogot találhattak Szombathelyen (Frissítve)</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.vaol.hu/pr/megbizhato-uj-vezetekparon-erkezik-a-tavho-4160774/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/07/tavhopr20200729ut9.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/07/+otf/80x80/d+hrjZnIfUmz04831aCYwU5PVF9WRVJZX1NFQyRp42GnjqIKmhG__0Va3RqcfBHVD22mCQ45bs4Ss3ACwMVphmdupyu6k5MLE7gHpr9sQde970Qj6iHURcaVfgvk=/tavhopr20200729ut9.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/07/+otf/162x162/d+hrjZnIfUmz04831aCYwU5PVF9WRVJZX1NFQyRp42GnjqIKmhG__0Va3RqcfBHVD22mCQ45bs4Ss3ACwMVphmdupyu6k5MLE7gHpr9sQde970Qj6iHURcaVfgvk=/tavhopr20200729ut9.jpg 162w,https://www.vaol.hu/wp-content/uploads/2020/07/+otf/74x74/d+hrjZnIfUmz04831aCYwU5PVF9WRVJZX1NFQyRp42GnjqIKmhG__0Va3RqcfBHVD22mCQ45bs4Ss3ACwMVphmdupyu6k5MLE7gHpr9sQde970Qj6iHURcaVfgvk=/tavhopr20200729ut9.jpg 74w,https://www.vaol.hu/wp-content/uploads/2020/07/+otf/71x71/d+hrjZnIfUmz04831aCYwU5PVF9WRVJZX1NFQyRp42GnjqIKmhG__0Va3RqcfBHVD22mCQ45bs4Ss3ACwMVphmdupyu6k5MLE7gHpr9sQde970Qj6iHURcaVfgvk=/tavhopr20200729ut9.jpg 71w,https://www.vaol.hu/wp-content/uploads/2020/07/+otf/62x62/d+hrjZnIfUmz04831aCYwU5PVF9WRVJZX1NFQyRp42GnjqIKmhG__0Va3RqcfBHVD22mCQ45bs4Ss3ACwMVphmdupyu6k5MLE7gHpr9sQde970Qj6iHURcaVfgvk=/tavhopr20200729ut9.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.vaol.hu/pr/megbizhato-uj-vezetekparon-erkezik-a-tavho-4160774/" class="title">Megbízható, új vezetékpáron érkezik a távhő</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu titlepic'><div class='container'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/hireink/sajat-pezsgot-keszitett-a-badacsonyi-boraszlany-160954/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Saját pezsgőt készített a badacsonyi borászlány' class='title'>Saját pezsgőt készített a badacsonyi borászlány</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/30-ev-utan-ujra-keresik-a-siofoki-recepcios-gyilkosat-161169/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='30 év után újra keresik a siófoki recepciós gyilkosát' class='title'>30 év után újra keresik a siófoki recepciós gyilkosát</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.07.31.</span><span class='second'>19.00.</span><span class='third'>Alsóörs</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/alsoors/programok/nyari-salsa-partyk-alsoors-160279/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nyári salsa partyk – Alsóörs' class='title'>Nyári salsa partyk – Alsóörs</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.08.01.</span><span class='second'>07.00.</span><span class='third'>Balatonboglár Révfülöp</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/revfulop/programok/uj-idopontban-a-balaton-atuszas-156047/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Új időpontban a Balaton-átúszás' class='title'>Új időpontban a Balaton-átúszás</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.08.01.</span><span class='second'>08.00.</span><span class='third'>Balaton</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/programok/lidl-balaton-atuszas-158115/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Lidl Balaton Átúszás' class='title'>Lidl Balaton Átúszás</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.08.01.</span><span class='second'>09.00.</span><span class='third'>Balatonboglár</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonboglar/programok/xx-nemzeti-strandkezilabda-bajnoksag-4-153944/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='XX. Nemzeti Strandkézilabda Bajnokság' class='title'>XX. Nemzeti Strandkézilabda Bajnokság</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="70660" class="goaZone goaDesktop"></div>


<div>
<div id="adoceangemhutdlpqlerll" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuwkrtfnosha" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.vaol.hu/egyperces/az-elte-kutatoi-bizonyitekot-talaltak-arra-mi-befolyasolja-az-intelligenciat-4163132/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/MRIagy.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/ZquWWG1jq6__Bf__68TbfSbU5PVF9WRVJZX1NFQ8D3BRSTDw8CMqzDsrxmiCRpRwTveyCfzjnVnwYPER1m/MRIagy.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/ZquWWG1jq6__Bf__68TbfSbU5PVF9WRVJZX1NFQ8D3BRSTDw8CMqzDsrxmiCRpRwTveyCfzjnVnwYPER1m/MRIagy.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/ZquWWG1jq6__Bf__68TbfSbU5PVF9WRVJZX1NFQ8D3BRSTDw8CMqzDsrxmiCRpRwTveyCfzjnVnwYPER1m/MRIagy.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/ZquWWG1jq6__Bf__68TbfSbU5PVF9WRVJZX1NFQ8D3BRSTDw8CMqzDsrxmiCRpRwTveyCfzjnVnwYPER1m/MRIagy.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/ZquWWG1jq6__Bf__68TbfSbU5PVF9WRVJZX1NFQ8D3BRSTDw8CMqzDsrxmiCRpRwTveyCfzjnVnwYPER1m/MRIagy.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/ZquWWG1jq6__Bf__68TbfSbU5PVF9WRVJZX1NFQ8D3BRSTDw8CMqzDsrxmiCRpRwTveyCfzjnVnwYPER1m/MRIagy.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/ZquWWG1jq6__Bf__68TbfSbU5PVF9WRVJZX1NFQ8D3BRSTDw8CMqzDsrxmiCRpRwTveyCfzjnVnwYPER1m/MRIagy.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/ZquWWG1jq6__Bf__68TbfSbU5PVF9WRVJZX1NFQ8D3BRSTDw8CMqzDsrxmiCRpRwTveyCfzjnVnwYPER1m/MRIagy.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/ZquWWG1jq6__Bf__68TbfSbU5PVF9WRVJZX1NFQ8D3BRSTDw8CMqzDsrxmiCRpRwTveyCfzjnVnwYPER1m/MRIagy.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/ZquWWG1jq6__Bf__68TbfSbU5PVF9WRVJZX1NFQ8D3BRSTDw8CMqzDsrxmiCRpRwTveyCfzjnVnwYPER1m/MRIagy.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/ZquWWG1jq6__Bf__68TbfSbU5PVF9WRVJZX1NFQ8D3BRSTDw8CMqzDsrxmiCRpRwTveyCfzjnVnwYPER1m/MRIagy.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/ZquWWG1jq6__Bf__68TbfSbU5PVF9WRVJZX1NFQ8D3BRSTDw8CMqzDsrxmiCRpRwTveyCfzjnVnwYPER1m/MRIagy.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/ZquWWG1jq6__Bf__68TbfSbU5PVF9WRVJZX1NFQ8D3BRSTDw8CMqzDsrxmiCRpRwTveyCfzjnVnwYPER1m/MRIagy.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/ZquWWG1jq6__Bf__68TbfSbU5PVF9WRVJZX1NFQ8D3BRSTDw8CMqzDsrxmiCRpRwTveyCfzjnVnwYPER1m/MRIagy.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/ZquWWG1jq6__Bf__68TbfSbU5PVF9WRVJZX1NFQ8D3BRSTDw8CMqzDsrxmiCRpRwTveyCfzjnVnwYPER1m/MRIagy.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/ZquWWG1jq6__Bf__68TbfSbU5PVF9WRVJZX1NFQ8D3BRSTDw8CMqzDsrxmiCRpRwTveyCfzjnVnwYPER1m/MRIagy.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/ZquWWG1jq6__Bf__68TbfSbU5PVF9WRVJZX1NFQ8D3BRSTDw8CMqzDsrxmiCRpRwTveyCfzjnVnwYPER1m/MRIagy.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/ZquWWG1jq6__Bf__68TbfSbU5PVF9WRVJZX1NFQ8D3BRSTDw8CMqzDsrxmiCRpRwTveyCfzjnVnwYPER1m/MRIagy.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/ZquWWG1jq6__Bf__68TbfSbU5PVF9WRVJZX1NFQ8D3BRSTDw8CMqzDsrxmiCRpRwTveyCfzjnVnwYPER1m/MRIagy.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/ZquWWG1jq6__Bf__68TbfSbU5PVF9WRVJZX1NFQ8D3BRSTDw8CMqzDsrxmiCRpRwTveyCfzjnVnwYPER1m/MRIagy.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/ZquWWG1jq6__Bf__68TbfSbU5PVF9WRVJZX1NFQ8D3BRSTDw8CMqzDsrxmiCRpRwTveyCfzjnVnwYPER1m/MRIagy.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/ZquWWG1jq6__Bf__68TbfSbU5PVF9WRVJZX1NFQ8D3BRSTDw8CMqzDsrxmiCRpRwTveyCfzjnVnwYPER1m/MRIagy.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/ZquWWG1jq6__Bf__68TbfSbU5PVF9WRVJZX1NFQ8D3BRSTDw8CMqzDsrxmiCRpRwTveyCfzjnVnwYPER1m/MRIagy.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/ZquWWG1jq6__Bf__68TbfSbU5PVF9WRVJZX1NFQ8D3BRSTDw8CMqzDsrxmiCRpRwTveyCfzjnVnwYPER1m/MRIagy.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/ZquWWG1jq6__Bf__68TbfSbU5PVF9WRVJZX1NFQ8D3BRSTDw8CMqzDsrxmiCRpRwTveyCfzjnVnwYPER1m/MRIagy.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/ZquWWG1jq6__Bf__68TbfSbU5PVF9WRVJZX1NFQ8D3BRSTDw8CMqzDsrxmiCRpRwTveyCfzjnVnwYPER1m/MRIagy.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/ZquWWG1jq6__Bf__68TbfSbU5PVF9WRVJZX1NFQ8D3BRSTDw8CMqzDsrxmiCRpRwTveyCfzjnVnwYPER1m/MRIagy.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/ZquWWG1jq6__Bf__68TbfSbU5PVF9WRVJZX1NFQ8D3BRSTDw8CMqzDsrxmiCRpRwTveyCfzjnVnwYPER1m/MRIagy.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/ZquWWG1jq6__Bf__68TbfSbU5PVF9WRVJZX1NFQ8D3BRSTDw8CMqzDsrxmiCRpRwTveyCfzjnVnwYPER1m/MRIagy.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/ZquWWG1jq6__Bf__68TbfSbU5PVF9WRVJZX1NFQ8D3BRSTDw8CMqzDsrxmiCRpRwTveyCfzjnVnwYPER1m/MRIagy.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/ZquWWG1jq6__Bf__68TbfSbU5PVF9WRVJZX1NFQ8D3BRSTDw8CMqzDsrxmiCRpRwTveyCfzjnVnwYPER1m/MRIagy.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                nehezen megfogható                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.vaol.hu/egyperces/az-elte-kutatoi-bizonyitekot-talaltak-arra-mi-befolyasolja-az-intelligenciat-4163132/">Az ELTE kutatói bizonyítékot találtak arra, mi befolyásolja az intelligenciát</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106531" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuqecgejofbk" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqmpqmxrllu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szabályt változtatnak</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">14 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.vaol.hu/eletstilus/fejenkent-68-kilogramm-elelmiszert-dobnak-ki-evente-a-magyarok-4162751/">Fejenként 68 kilogramm élelmiszert dobnak ki évente a magyarok</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Nemcsak Magyarországon és az Európai Unióban, de az egész világon az egyik legnagyobb problémát az élelmiszerpazarlás jelenti.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Nem búcsúztam tőletek, Nem tudtam, hogy örökre megyek. Ne sírjatok, mert fentről vigyázok rátok, És örökre szeretlek benneteket.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy ÖZV. IKER ZOLTÁNNÉ szül. Bolfán Anna életének 87. évében örökre megpihent. Nyugalomra helyezése augusztus 1-én, a 16.30-kor kezdődő gyászmisét követően 17 órakor lesz a perenyei temetőben. Ezúton mondunk köszönetet mindazoknak, akik gyászunkban osztoznak. Búcsúzik tőle: fia Zoli, menye Hilda és Gábor</div>
                            <div class="swiper-slide">&quot;Nem múlnak ők el, akik szívünkben élnek, Hiába szállnak árnyak, álmok, évek. Ők itt maradnak bennünk csöndesen még...&quot; (Juhász Gyula) Mély fájdalommal tudatjuk, hogy CSIZMADIA ÁRPÁD 2020. július 24-én 71 éves korában, hosszan tartó betegség után váratlanul örökre megpihent. Kérésének megfelelően szűk családi körben helyeztük végső nyugalomra Bozzai község temetőjében. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Ama nemes harcot megharcoltam, futásomat elvégeztem, a hitet megtartottam.&quot; Megrendülten tudatjuk, hogy BÁRDOSI BALÁZS nyugalmazott iskolaigazgató szeretett férj, édesapa, nagyapa, dédapa  életének 82. évében elhunyt. Temetése 2020. augusztus 3-án hétfőn, Ölbőn a 18 órakor kezdődő gyászmise után lesz. Kérjük a szertartáson a személyes részvétnyilvánítások mellőzését. Egyúttal köszönetet mondunk mindazoknak, akik gyászunkban bármely módon osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy MOLNÁR JÓZSEFNÉ Manyi néni szentgotthárdi nyugalmazott tanítónő életének 82. évében csendben elhunyt. Végső búcsút a szentgotthárdi temetőben veszünk tőle 2020. augusztus 3-án, hétfőn 15 órakor. Részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Előttünk az arcod, szívünkben emléked, amíg élünk, soha nem feledünk téged.&quot; Fájdalommal emlékezünk BABITS FERENC halálának 2. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett édesanya, nagymama és dédi NAGY LAJOSNÉ Szül.: Schläffer Erzsébet életének 89. évében csendesen elhunyt. Örök nyugalomra helyezése a Jáki úti temetőben 2020. augusztus 4-én, kedden 11 órakor lesz. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Megállt a szív, megállt a kéz, Nincsen szó az ajkadon. Szívünkben örökké élsz,  Mert szerettünk nagyon.&quot; Fájó szívvel tudatjuk, hogy SÜLE JÓZSEFNÉ szül.: Nagy Ibolyka életének 68. évében elhunyt. Hamvasztás utáni búcsúztatása 2020. augusztus 4-én kedden a 11 órakor kámoni templomban tartandó gyászmisét követően 12.15-kor lesz Szombathelyen a Jáki úti temetőben. Ezúton mondunk köszönetet mindazoknak, aki fájdalmunkban bármely módon osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Előttünk az arcod, szívünkben emléked, Amíg élünk, soha nem feledünk téged.&quot; Fájó szívvel emlékezünk HORVÁTH JÓZSEF halálának 1. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy BOGNÁR MIHÁLY életének 67. évében elhunyt. Örök nyugalomra helyezése augusztus 4-én, kedden 14.45-kor a Jáki úti temetőben lesz. Lelki üdvéért 9 órakor imádkozunk a Szent Márton-templomban. Egyúttal köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és bánatunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy PAUKOVITS MÁRIA 71 évesen megpihent. Kérésének megfelelően végső nyugalomra helyezése augusztus 4-én, kedden, a 15.30-kor kezdődő gyászmisét követően 16.00 órakor lesz a felsőcsatári temetőben. Egyúttal köszönetet mondunk mindenkinek, akik utolsó útjára elkísérik, bánatunkban osztoznak. Kérjük a személyes részvétnyilvánítás mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Ott vagy az esőben és szélben, A virágos réten, ott vagy a nap sugaraiban, És ott vagy örökké szeretteid szívében.&quot; Mély fájdalommal tudatjuk, hogy  VARGA PÁL  volt mentőápoló életének 73. évében örökre megpihent. Nyugalomra helyezése augusztus 4-én, kedden a 14 órai gyászmisét követően 14 óra 30 perckor lesz a sajtoskáli temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik és gyászunkban bármely módon osztoznak.  Gyászoló család</div>
                            <div class="swiper-slide">Igaz, hogy most ti engem temettek. Én azért most is itt vagyok veletek! Lélekben, egy másik dimenzióban, januárban, esőben, hóban, fagyban. Nem látom síró szemeitek, hulló könnyeitek. Higgyétek el, nekem sem könnyebb! Nem láthatom csillogó szemetek, Mint mikor még itt voltam veletek. Nem érezhetem kezetek melegét, Mint beteg ágyamnál, mikor még, Foghattuk egymás kezét. - Nehéz. Nehéz a kezem - leteszem. Nehéz a szemem - lecsukom. Megyek az úton, de ne sirassatok. Földi életemből csak ennyi jutott. Isten, minden embernek kimérte, Kinek hol a kezdete, és hol a vége. Mély fájdalommal tudatjuk, hogy ÖZV. IKER ZOLTÁNNÉ szül. Bolfán Anna (Aranka) fáradt szíve 87 éves korában végleg megpihent. Örök nyugalomra helyezése 2020. augusztus 1-én, szombaton, a 16.30 órai gyászmisét követően 17 órakor lesz a perenyei temetőben. Ezúton mondunk köszönetet mindazoknak, akik bánatunkban bármely módon velünk éreznek. Kérjük a személyes részvétnyilvánítás mellőzését. Búcsúznak tőle: fiai, menye, unokái és dédunokája</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KOVÁCS GYULA 70 éves korában örökre megpihent. Örök nyugalomra helyezése 2020. augusztus 1-én, szombaton a 15.30-kor kezdődő gyászmisét követően, 16 órakor lesz a pácsonyi temetőben. Köszönjük mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Gyászoló családja</div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy drága édesanyánk, szeretett feleségem HENITS ERZSÉBET tanárnő a kőszegi Jurisich Miklós Gimnázium és a Kőszegi Mezőgazdasági és Kereskedelmi Szakközépiskola tanára, a Berzsenyi Dániel Tanárképző Főiskola szláv filológiai tanszékcsoportjának adjunktusa hősies erővel viselt, súlyos betegség után, csendesen elköszönt családunktól. 2020. augusztus 1-én, szombaton, a 11.00 órakor kezdődő szentmisét követően szülőfalujában, Szentpéterfán helyezzük végső nyugalomra hamvait. A család kérése, hogy egy szál virággal fejezzék ki együttérzésüket, és kérjük a személyes részvétnyilvánítás mellőzését. Egyúttal ezúton mondunk köszönetet mindazoknak, akik bánatunkban bármely módon osztoznak. Gyermekei: Gabriella, Györgyi, András, Balázs és férje Balázs</div>
                            <div class="swiper-slide">Köszönetünket fejezzük ki a rokonoknak, barátoknak, a református énekkar tagjainak és mindazoknak, akik  KOVÁCS LÁSZLÓ a ZÁÉV volt osztályvezetője, Zala megye díszpolgára  búcsúztatásán megjelentek, végső nyughelyére elkísérték.  A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy STIPKOVICS IMRE 62 éves korában elhunyt. Hamvait szűk családi körben helyezzük örök nyugalomra a szombathelyi Batthyány altemplomban. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Te voltál a jóság és szeretet, Téged elfeledni nem lehet.&quot; Fájó szívvel emlékezünk BERGHOFFER IMRÉNÉ szül. Sáska Irén halálának 5. évfordulóján. Fia Imi, menye Katalin</div>
                            <div class="swiper-slide">&quot;Hirtelen halálod megtörte szívünket, örökké őrizzük drága emléked. Kegyetlen volt a sors, korán elvitt tőlünk, de a szíved emléke örökre itt marad közöttünk.&quot; Szívet szorító fájdalommal emléke<b>zünk RÁCZ ISTVÁNNÉ szül. Skrapits Bo</b>rbála drága nővérem, halálának 15 éves évfordulóján. Húga és családja Zámolyról</div>
                            <div class="swiper-slide">&quot;Csupa jóság volt a lelke, Csupa, csupa szeretet. Örömét is abban lelte, Ha másoknak jót tehetett.&quot; Fájdalommal tudatjuk mindazokkal, akik tisztelték, szerették és ismerték, hogy CSÓKA GÁBORNÉ szül. Vasvári Erzsébet életének 80. évében 2020. július 26-án elhunyt. Temetése július 30-án, csütörtökön, a 15.15 órai gyászmisét követően 16 órakor lesz a büki temetőben. Köszönetet mondunk mindenkinek, aki az utolsó útjára elkíséri, bánatunkban bármely módon velünk érez. A személyes részvétnyilvánítás mellőzését kérjük. Gyászoló családja Bük</div>
                            <div class="swiper-slide">&quot;Egy kegyetlen pillanat megölte szívedet, Amelyben nem volt más, csak jóság és szeretet.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  CZUPOR JÓZSEF életének 69. évében váratlanul elhunyt. Temetése 2020.07.31-én lesz a sárvári városi temetőben 11 órakor. Szentmise 8 órakor a Szent László-templomban. Kérjük a részvétnyilvánítás mellőzését. Köszönjük mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4746203" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhunfjmhwhkaf" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhutlikjkihxz" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/kontics-sandor-tuzolto-szazados-az-ev-tuzoltoja-4163039/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/06/Szhelytuzolto07eredmeny460Megabajt.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/06/+otf/163x163/KbYvNVKkq94rnYuSzCwFU05PVF9WRVJZX1NFQxIaWxAsteGNz8xeSE0LYXV4DrQZqfXMwOu2ZYasYUo2Lr48FL3pIC9PtA5yzZfu+gJjKDl5zLNp3TPHh1JHUHY=/Szhelytuzolto07eredmeny460Megabajt.jpg 163w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/78x78/KbYvNVKkq94rnYuSzCwFU05PVF9WRVJZX1NFQxIaWxAsteGNz8xeSE0LYXV4DrQZqfXMwOu2ZYasYUo2Lr48FL3pIC9PtA5yzZfu+gJjKDl5zLNp3TPHh1JHUHY=/Szhelytuzolto07eredmeny460Megabajt.jpg 78w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/75x75/KbYvNVKkq94rnYuSzCwFU05PVF9WRVJZX1NFQxIaWxAsteGNz8xeSE0LYXV4DrQZqfXMwOu2ZYasYUo2Lr48FL3pIC9PtA5yzZfu+gJjKDl5zLNp3TPHh1JHUHY=/Szhelytuzolto07eredmeny460Megabajt.jpg 75w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/62x62/KbYvNVKkq94rnYuSzCwFU05PVF9WRVJZX1NFQxIaWxAsteGNz8xeSE0LYXV4DrQZqfXMwOu2ZYasYUo2Lr48FL3pIC9PtA5yzZfu+gJjKDl5zLNp3TPHh1JHUHY=/Szhelytuzolto07eredmeny460Megabajt.jpg 62w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/80x80/KbYvNVKkq94rnYuSzCwFU05PVF9WRVJZX1NFQxIaWxAsteGNz8xeSE0LYXV4DrQZqfXMwOu2ZYasYUo2Lr48FL3pIC9PtA5yzZfu+gJjKDl5zLNp3TPHh1JHUHY=/Szhelytuzolto07eredmeny460Megabajt.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/1354x1354/KbYvNVKkq94rnYuSzCwFU05PVF9WRVJZX1NFQxIaWxAsteGNz8xeSE0LYXV4DrQZqfXMwOu2ZYasYUo2Lr48FL3pIC9PtA5yzZfu+gJjKDl5zLNp3TPHh1JHUHY=/Szhelytuzolto07eredmeny460Megabajt.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/654x654/KbYvNVKkq94rnYuSzCwFU05PVF9WRVJZX1NFQxIaWxAsteGNz8xeSE0LYXV4DrQZqfXMwOu2ZYasYUo2Lr48FL3pIC9PtA5yzZfu+gJjKDl5zLNp3TPHh1JHUHY=/Szhelytuzolto07eredmeny460Megabajt.jpg 654w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/420x420/KbYvNVKkq94rnYuSzCwFU05PVF9WRVJZX1NFQxIaWxAsteGNz8xeSE0LYXV4DrQZqfXMwOu2ZYasYUo2Lr48FL3pIC9PtA5yzZfu+gJjKDl5zLNp3TPHh1JHUHY=/Szhelytuzolto07eredmeny460Megabajt.jpg 420w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/304x304/KbYvNVKkq94rnYuSzCwFU05PVF9WRVJZX1NFQxIaWxAsteGNz8xeSE0LYXV4DrQZqfXMwOu2ZYasYUo2Lr48FL3pIC9PtA5yzZfu+gJjKDl5zLNp3TPHh1JHUHY=/Szhelytuzolto07eredmeny460Megabajt.jpg 304w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/886x886/KbYvNVKkq94rnYuSzCwFU05PVF9WRVJZX1NFQxIaWxAsteGNz8xeSE0LYXV4DrQZqfXMwOu2ZYasYUo2Lr48FL3pIC9PtA5yzZfu+gJjKDl5zLNp3TPHh1JHUHY=/Szhelytuzolto07eredmeny460Megabajt.jpg 886w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/1004x1004/KbYvNVKkq94rnYuSzCwFU05PVF9WRVJZX1NFQxIaWxAsteGNz8xeSE0LYXV4DrQZqfXMwOu2ZYasYUo2Lr48FL3pIC9PtA5yzZfu+gJjKDl5zLNp3TPHh1JHUHY=/Szhelytuzolto07eredmeny460Megabajt.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/777x777/KbYvNVKkq94rnYuSzCwFU05PVF9WRVJZX1NFQxIaWxAsteGNz8xeSE0LYXV4DrQZqfXMwOu2ZYasYUo2Lr48FL3pIC9PtA5yzZfu+gJjKDl5zLNp3TPHh1JHUHY=/Szhelytuzolto07eredmeny460Megabajt.jpg 777w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/1320x1320/KbYvNVKkq94rnYuSzCwFU05PVF9WRVJZX1NFQxIaWxAsteGNz8xeSE0LYXV4DrQZqfXMwOu2ZYasYUo2Lr48FL3pIC9PtA5yzZfu+gJjKDl5zLNp3TPHh1JHUHY=/Szhelytuzolto07eredmeny460Megabajt.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/637x637/KbYvNVKkq94rnYuSzCwFU05PVF9WRVJZX1NFQxIaWxAsteGNz8xeSE0LYXV4DrQZqfXMwOu2ZYasYUo2Lr48FL3pIC9PtA5yzZfu+gJjKDl5zLNp3TPHh1JHUHY=/Szhelytuzolto07eredmeny460Megabajt.jpg 637w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/409x409/KbYvNVKkq94rnYuSzCwFU05PVF9WRVJZX1NFQxIaWxAsteGNz8xeSE0LYXV4DrQZqfXMwOu2ZYasYUo2Lr48FL3pIC9PtA5yzZfu+gJjKDl5zLNp3TPHh1JHUHY=/Szhelytuzolto07eredmeny460Megabajt.jpg 409w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/296x296/KbYvNVKkq94rnYuSzCwFU05PVF9WRVJZX1NFQxIaWxAsteGNz8xeSE0LYXV4DrQZqfXMwOu2ZYasYUo2Lr48FL3pIC9PtA5yzZfu+gJjKDl5zLNp3TPHh1JHUHY=/Szhelytuzolto07eredmeny460Megabajt.jpg 296w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/863x863/KbYvNVKkq94rnYuSzCwFU05PVF9WRVJZX1NFQxIaWxAsteGNz8xeSE0LYXV4DrQZqfXMwOu2ZYasYUo2Lr48FL3pIC9PtA5yzZfu+gJjKDl5zLNp3TPHh1JHUHY=/Szhelytuzolto07eredmeny460Megabajt.jpg 863w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/978x978/KbYvNVKkq94rnYuSzCwFU05PVF9WRVJZX1NFQxIaWxAsteGNz8xeSE0LYXV4DrQZqfXMwOu2ZYasYUo2Lr48FL3pIC9PtA5yzZfu+gJjKDl5zLNp3TPHh1JHUHY=/Szhelytuzolto07eredmeny460Megabajt.jpg 978w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/752x752/KbYvNVKkq94rnYuSzCwFU05PVF9WRVJZX1NFQxIaWxAsteGNz8xeSE0LYXV4DrQZqfXMwOu2ZYasYUo2Lr48FL3pIC9PtA5yzZfu+gJjKDl5zLNp3TPHh1JHUHY=/Szhelytuzolto07eredmeny460Megabajt.jpg 752w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/466x466/KbYvNVKkq94rnYuSzCwFU05PVF9WRVJZX1NFQxIaWxAsteGNz8xeSE0LYXV4DrQZqfXMwOu2ZYasYUo2Lr48FL3pIC9PtA5yzZfu+gJjKDl5zLNp3TPHh1JHUHY=/Szhelytuzolto07eredmeny460Megabajt.jpg 466w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/295x295/KbYvNVKkq94rnYuSzCwFU05PVF9WRVJZX1NFQxIaWxAsteGNz8xeSE0LYXV4DrQZqfXMwOu2ZYasYUo2Lr48FL3pIC9PtA5yzZfu+gJjKDl5zLNp3TPHh1JHUHY=/Szhelytuzolto07eredmeny460Megabajt.jpg 295w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/210x210/KbYvNVKkq94rnYuSzCwFU05PVF9WRVJZX1NFQxIaWxAsteGNz8xeSE0LYXV4DrQZqfXMwOu2ZYasYUo2Lr48FL3pIC9PtA5yzZfu+gJjKDl5zLNp3TPHh1JHUHY=/Szhelytuzolto07eredmeny460Megabajt.jpg 210w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/635x635/KbYvNVKkq94rnYuSzCwFU05PVF9WRVJZX1NFQxIaWxAsteGNz8xeSE0LYXV4DrQZqfXMwOu2ZYasYUo2Lr48FL3pIC9PtA5yzZfu+gJjKDl5zLNp3TPHh1JHUHY=/Szhelytuzolto07eredmeny460Megabajt.jpg 635w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/722x722/KbYvNVKkq94rnYuSzCwFU05PVF9WRVJZX1NFQxIaWxAsteGNz8xeSE0LYXV4DrQZqfXMwOu2ZYasYUo2Lr48FL3pIC9PtA5yzZfu+gJjKDl5zLNp3TPHh1JHUHY=/Szhelytuzolto07eredmeny460Megabajt.jpg 722w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/556x556/KbYvNVKkq94rnYuSzCwFU05PVF9WRVJZX1NFQxIaWxAsteGNz8xeSE0LYXV4DrQZqfXMwOu2ZYasYUo2Lr48FL3pIC9PtA5yzZfu+gJjKDl5zLNp3TPHh1JHUHY=/Szhelytuzolto07eredmeny460Megabajt.jpg 556w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/934x934/KbYvNVKkq94rnYuSzCwFU05PVF9WRVJZX1NFQxIaWxAsteGNz8xeSE0LYXV4DrQZqfXMwOu2ZYasYUo2Lr48FL3pIC9PtA5yzZfu+gJjKDl5zLNp3TPHh1JHUHY=/Szhelytuzolto07eredmeny460Megabajt.jpg 934w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/329x329/KbYvNVKkq94rnYuSzCwFU05PVF9WRVJZX1NFQxIaWxAsteGNz8xeSE0LYXV4DrQZqfXMwOu2ZYasYUo2Lr48FL3pIC9PtA5yzZfu+gJjKDl5zLNp3TPHh1JHUHY=/Szhelytuzolto07eredmeny460Megabajt.jpg 329w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/314x314/KbYvNVKkq94rnYuSzCwFU05PVF9WRVJZX1NFQxIaWxAsteGNz8xeSE0LYXV4DrQZqfXMwOu2ZYasYUo2Lr48FL3pIC9PtA5yzZfu+gJjKDl5zLNp3TPHh1JHUHY=/Szhelytuzolto07eredmeny460Megabajt.jpg 314w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/274x274/KbYvNVKkq94rnYuSzCwFU05PVF9WRVJZX1NFQxIaWxAsteGNz8xeSE0LYXV4DrQZqfXMwOu2ZYasYUo2Lr48FL3pIC9PtA5yzZfu+gJjKDl5zLNp3TPHh1JHUHY=/Szhelytuzolto07eredmeny460Megabajt.jpg 274w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/74x74/KbYvNVKkq94rnYuSzCwFU05PVF9WRVJZX1NFQxIaWxAsteGNz8xeSE0LYXV4DrQZqfXMwOu2ZYasYUo2Lr48FL3pIC9PtA5yzZfu+gJjKDl5zLNp3TPHh1JHUHY=/Szhelytuzolto07eredmeny460Megabajt.jpg 74w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/71x71/KbYvNVKkq94rnYuSzCwFU05PVF9WRVJZX1NFQxIaWxAsteGNz8xeSE0LYXV4DrQZqfXMwOu2ZYasYUo2Lr48FL3pIC9PtA5yzZfu+gJjKDl5zLNp3TPHh1JHUHY=/Szhelytuzolto07eredmeny460Megabajt.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Méltó elismerés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">19 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/kontics-sandor-tuzolto-szazados-az-ev-tuzoltoja-4163039/">Kontics Sándor az Év Tűzoltója</a>
                </div>
                                                    <span class="enews-article-offerer-author">vaol.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/az-szkka-fiatalkoru-jatekosairol-probalt-felvetelt-kesziteni-4163048/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/kukkolas.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/yjKlOUZpxJkTJqLixLj0NE5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEP__MLq6pOkdMr9AX5XB7dUpZ6L97XG__YiGEd06T3z__6__LIFqXzCNftVBpIOB4Txs=/kukkolas.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/yjKlOUZpxJkTJqLixLj0NE5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEP__MLq6pOkdMr9AX5XB7dUpZ6L97XG__YiGEd06T3z__6__LIFqXzCNftVBpIOB4Txs=/kukkolas.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/yjKlOUZpxJkTJqLixLj0NE5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEP__MLq6pOkdMr9AX5XB7dUpZ6L97XG__YiGEd06T3z__6__LIFqXzCNftVBpIOB4Txs=/kukkolas.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/yjKlOUZpxJkTJqLixLj0NE5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEP__MLq6pOkdMr9AX5XB7dUpZ6L97XG__YiGEd06T3z__6__LIFqXzCNftVBpIOB4Txs=/kukkolas.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/yjKlOUZpxJkTJqLixLj0NE5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEP__MLq6pOkdMr9AX5XB7dUpZ6L97XG__YiGEd06T3z__6__LIFqXzCNftVBpIOB4Txs=/kukkolas.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/yjKlOUZpxJkTJqLixLj0NE5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEP__MLq6pOkdMr9AX5XB7dUpZ6L97XG__YiGEd06T3z__6__LIFqXzCNftVBpIOB4Txs=/kukkolas.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/yjKlOUZpxJkTJqLixLj0NE5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEP__MLq6pOkdMr9AX5XB7dUpZ6L97XG__YiGEd06T3z__6__LIFqXzCNftVBpIOB4Txs=/kukkolas.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/yjKlOUZpxJkTJqLixLj0NE5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEP__MLq6pOkdMr9AX5XB7dUpZ6L97XG__YiGEd06T3z__6__LIFqXzCNftVBpIOB4Txs=/kukkolas.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/yjKlOUZpxJkTJqLixLj0NE5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEP__MLq6pOkdMr9AX5XB7dUpZ6L97XG__YiGEd06T3z__6__LIFqXzCNftVBpIOB4Txs=/kukkolas.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/yjKlOUZpxJkTJqLixLj0NE5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEP__MLq6pOkdMr9AX5XB7dUpZ6L97XG__YiGEd06T3z__6__LIFqXzCNftVBpIOB4Txs=/kukkolas.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/yjKlOUZpxJkTJqLixLj0NE5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEP__MLq6pOkdMr9AX5XB7dUpZ6L97XG__YiGEd06T3z__6__LIFqXzCNftVBpIOB4Txs=/kukkolas.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/yjKlOUZpxJkTJqLixLj0NE5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEP__MLq6pOkdMr9AX5XB7dUpZ6L97XG__YiGEd06T3z__6__LIFqXzCNftVBpIOB4Txs=/kukkolas.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/yjKlOUZpxJkTJqLixLj0NE5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEP__MLq6pOkdMr9AX5XB7dUpZ6L97XG__YiGEd06T3z__6__LIFqXzCNftVBpIOB4Txs=/kukkolas.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/yjKlOUZpxJkTJqLixLj0NE5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEP__MLq6pOkdMr9AX5XB7dUpZ6L97XG__YiGEd06T3z__6__LIFqXzCNftVBpIOB4Txs=/kukkolas.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/yjKlOUZpxJkTJqLixLj0NE5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEP__MLq6pOkdMr9AX5XB7dUpZ6L97XG__YiGEd06T3z__6__LIFqXzCNftVBpIOB4Txs=/kukkolas.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/yjKlOUZpxJkTJqLixLj0NE5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEP__MLq6pOkdMr9AX5XB7dUpZ6L97XG__YiGEd06T3z__6__LIFqXzCNftVBpIOB4Txs=/kukkolas.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/yjKlOUZpxJkTJqLixLj0NE5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEP__MLq6pOkdMr9AX5XB7dUpZ6L97XG__YiGEd06T3z__6__LIFqXzCNftVBpIOB4Txs=/kukkolas.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/yjKlOUZpxJkTJqLixLj0NE5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEP__MLq6pOkdMr9AX5XB7dUpZ6L97XG__YiGEd06T3z__6__LIFqXzCNftVBpIOB4Txs=/kukkolas.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/yjKlOUZpxJkTJqLixLj0NE5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEP__MLq6pOkdMr9AX5XB7dUpZ6L97XG__YiGEd06T3z__6__LIFqXzCNftVBpIOB4Txs=/kukkolas.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/yjKlOUZpxJkTJqLixLj0NE5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEP__MLq6pOkdMr9AX5XB7dUpZ6L97XG__YiGEd06T3z__6__LIFqXzCNftVBpIOB4Txs=/kukkolas.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/yjKlOUZpxJkTJqLixLj0NE5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEP__MLq6pOkdMr9AX5XB7dUpZ6L97XG__YiGEd06T3z__6__LIFqXzCNftVBpIOB4Txs=/kukkolas.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/yjKlOUZpxJkTJqLixLj0NE5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEP__MLq6pOkdMr9AX5XB7dUpZ6L97XG__YiGEd06T3z__6__LIFqXzCNftVBpIOB4Txs=/kukkolas.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/yjKlOUZpxJkTJqLixLj0NE5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEP__MLq6pOkdMr9AX5XB7dUpZ6L97XG__YiGEd06T3z__6__LIFqXzCNftVBpIOB4Txs=/kukkolas.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/yjKlOUZpxJkTJqLixLj0NE5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEP__MLq6pOkdMr9AX5XB7dUpZ6L97XG__YiGEd06T3z__6__LIFqXzCNftVBpIOB4Txs=/kukkolas.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/yjKlOUZpxJkTJqLixLj0NE5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEP__MLq6pOkdMr9AX5XB7dUpZ6L97XG__YiGEd06T3z__6__LIFqXzCNftVBpIOB4Txs=/kukkolas.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/yjKlOUZpxJkTJqLixLj0NE5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEP__MLq6pOkdMr9AX5XB7dUpZ6L97XG__YiGEd06T3z__6__LIFqXzCNftVBpIOB4Txs=/kukkolas.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/yjKlOUZpxJkTJqLixLj0NE5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEP__MLq6pOkdMr9AX5XB7dUpZ6L97XG__YiGEd06T3z__6__LIFqXzCNftVBpIOB4Txs=/kukkolas.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/yjKlOUZpxJkTJqLixLj0NE5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEP__MLq6pOkdMr9AX5XB7dUpZ6L97XG__YiGEd06T3z__6__LIFqXzCNftVBpIOB4Txs=/kukkolas.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/yjKlOUZpxJkTJqLixLj0NE5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEP__MLq6pOkdMr9AX5XB7dUpZ6L97XG__YiGEd06T3z__6__LIFqXzCNftVBpIOB4Txs=/kukkolas.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/yjKlOUZpxJkTJqLixLj0NE5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEP__MLq6pOkdMr9AX5XB7dUpZ6L97XG__YiGEd06T3z__6__LIFqXzCNftVBpIOB4Txs=/kukkolas.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/yjKlOUZpxJkTJqLixLj0NE5PVF9WRVJZX1NFQ0T4ivJQqiXUtom0yzzU1beEP__MLq6pOkdMr9AX5XB7dUpZ6L97XG__YiGEd06T3z__6__LIFqXzCNftVBpIOB4Txs=/kukkolas.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Feljelentés lett a vége</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">47 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/az-szkka-fiatalkoru-jatekosairol-probalt-felvetelt-kesziteni-4163048/">17 és 18 éves szombathelyi sportolólányokról akart titokban fotót készíteni</a>
                </div>
                                                    <span class="enews-article-offerer-author">vaol.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/sztarvilag/nemzetkozi-sztarvilag/megvannak-a-2020-as-mtv-vma-jeloltjei-video-4162676/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/Ariana.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/fr2Ufx9DR++bq6LRVpHmfk5PVF9WRVJZX1NFQ0UOJBF1TyiKJ2dhZEcH5__Z9G__5vayDrWtWG9ioU4W2AeqTVAqt671XTPfuLq9BMgUeya1RN__m8MeGWOxvOXjSI=/Ariana.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/fr2Ufx9DR++bq6LRVpHmfk5PVF9WRVJZX1NFQ0UOJBF1TyiKJ2dhZEcH5__Z9G__5vayDrWtWG9ioU4W2AeqTVAqt671XTPfuLq9BMgUeya1RN__m8MeGWOxvOXjSI=/Ariana.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/fr2Ufx9DR++bq6LRVpHmfk5PVF9WRVJZX1NFQ0UOJBF1TyiKJ2dhZEcH5__Z9G__5vayDrWtWG9ioU4W2AeqTVAqt671XTPfuLq9BMgUeya1RN__m8MeGWOxvOXjSI=/Ariana.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/fr2Ufx9DR++bq6LRVpHmfk5PVF9WRVJZX1NFQ0UOJBF1TyiKJ2dhZEcH5__Z9G__5vayDrWtWG9ioU4W2AeqTVAqt671XTPfuLq9BMgUeya1RN__m8MeGWOxvOXjSI=/Ariana.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/fr2Ufx9DR++bq6LRVpHmfk5PVF9WRVJZX1NFQ0UOJBF1TyiKJ2dhZEcH5__Z9G__5vayDrWtWG9ioU4W2AeqTVAqt671XTPfuLq9BMgUeya1RN__m8MeGWOxvOXjSI=/Ariana.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/fr2Ufx9DR++bq6LRVpHmfk5PVF9WRVJZX1NFQ0UOJBF1TyiKJ2dhZEcH5__Z9G__5vayDrWtWG9ioU4W2AeqTVAqt671XTPfuLq9BMgUeya1RN__m8MeGWOxvOXjSI=/Ariana.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/fr2Ufx9DR++bq6LRVpHmfk5PVF9WRVJZX1NFQ0UOJBF1TyiKJ2dhZEcH5__Z9G__5vayDrWtWG9ioU4W2AeqTVAqt671XTPfuLq9BMgUeya1RN__m8MeGWOxvOXjSI=/Ariana.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/fr2Ufx9DR++bq6LRVpHmfk5PVF9WRVJZX1NFQ0UOJBF1TyiKJ2dhZEcH5__Z9G__5vayDrWtWG9ioU4W2AeqTVAqt671XTPfuLq9BMgUeya1RN__m8MeGWOxvOXjSI=/Ariana.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/fr2Ufx9DR++bq6LRVpHmfk5PVF9WRVJZX1NFQ0UOJBF1TyiKJ2dhZEcH5__Z9G__5vayDrWtWG9ioU4W2AeqTVAqt671XTPfuLq9BMgUeya1RN__m8MeGWOxvOXjSI=/Ariana.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/fr2Ufx9DR++bq6LRVpHmfk5PVF9WRVJZX1NFQ0UOJBF1TyiKJ2dhZEcH5__Z9G__5vayDrWtWG9ioU4W2AeqTVAqt671XTPfuLq9BMgUeya1RN__m8MeGWOxvOXjSI=/Ariana.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/fr2Ufx9DR++bq6LRVpHmfk5PVF9WRVJZX1NFQ0UOJBF1TyiKJ2dhZEcH5__Z9G__5vayDrWtWG9ioU4W2AeqTVAqt671XTPfuLq9BMgUeya1RN__m8MeGWOxvOXjSI=/Ariana.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/fr2Ufx9DR++bq6LRVpHmfk5PVF9WRVJZX1NFQ0UOJBF1TyiKJ2dhZEcH5__Z9G__5vayDrWtWG9ioU4W2AeqTVAqt671XTPfuLq9BMgUeya1RN__m8MeGWOxvOXjSI=/Ariana.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/fr2Ufx9DR++bq6LRVpHmfk5PVF9WRVJZX1NFQ0UOJBF1TyiKJ2dhZEcH5__Z9G__5vayDrWtWG9ioU4W2AeqTVAqt671XTPfuLq9BMgUeya1RN__m8MeGWOxvOXjSI=/Ariana.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/fr2Ufx9DR++bq6LRVpHmfk5PVF9WRVJZX1NFQ0UOJBF1TyiKJ2dhZEcH5__Z9G__5vayDrWtWG9ioU4W2AeqTVAqt671XTPfuLq9BMgUeya1RN__m8MeGWOxvOXjSI=/Ariana.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/fr2Ufx9DR++bq6LRVpHmfk5PVF9WRVJZX1NFQ0UOJBF1TyiKJ2dhZEcH5__Z9G__5vayDrWtWG9ioU4W2AeqTVAqt671XTPfuLq9BMgUeya1RN__m8MeGWOxvOXjSI=/Ariana.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/fr2Ufx9DR++bq6LRVpHmfk5PVF9WRVJZX1NFQ0UOJBF1TyiKJ2dhZEcH5__Z9G__5vayDrWtWG9ioU4W2AeqTVAqt671XTPfuLq9BMgUeya1RN__m8MeGWOxvOXjSI=/Ariana.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/fr2Ufx9DR++bq6LRVpHmfk5PVF9WRVJZX1NFQ0UOJBF1TyiKJ2dhZEcH5__Z9G__5vayDrWtWG9ioU4W2AeqTVAqt671XTPfuLq9BMgUeya1RN__m8MeGWOxvOXjSI=/Ariana.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/fr2Ufx9DR++bq6LRVpHmfk5PVF9WRVJZX1NFQ0UOJBF1TyiKJ2dhZEcH5__Z9G__5vayDrWtWG9ioU4W2AeqTVAqt671XTPfuLq9BMgUeya1RN__m8MeGWOxvOXjSI=/Ariana.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/fr2Ufx9DR++bq6LRVpHmfk5PVF9WRVJZX1NFQ0UOJBF1TyiKJ2dhZEcH5__Z9G__5vayDrWtWG9ioU4W2AeqTVAqt671XTPfuLq9BMgUeya1RN__m8MeGWOxvOXjSI=/Ariana.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/fr2Ufx9DR++bq6LRVpHmfk5PVF9WRVJZX1NFQ0UOJBF1TyiKJ2dhZEcH5__Z9G__5vayDrWtWG9ioU4W2AeqTVAqt671XTPfuLq9BMgUeya1RN__m8MeGWOxvOXjSI=/Ariana.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/fr2Ufx9DR++bq6LRVpHmfk5PVF9WRVJZX1NFQ0UOJBF1TyiKJ2dhZEcH5__Z9G__5vayDrWtWG9ioU4W2AeqTVAqt671XTPfuLq9BMgUeya1RN__m8MeGWOxvOXjSI=/Ariana.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/fr2Ufx9DR++bq6LRVpHmfk5PVF9WRVJZX1NFQ0UOJBF1TyiKJ2dhZEcH5__Z9G__5vayDrWtWG9ioU4W2AeqTVAqt671XTPfuLq9BMgUeya1RN__m8MeGWOxvOXjSI=/Ariana.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/fr2Ufx9DR++bq6LRVpHmfk5PVF9WRVJZX1NFQ0UOJBF1TyiKJ2dhZEcH5__Z9G__5vayDrWtWG9ioU4W2AeqTVAqt671XTPfuLq9BMgUeya1RN__m8MeGWOxvOXjSI=/Ariana.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/fr2Ufx9DR++bq6LRVpHmfk5PVF9WRVJZX1NFQ0UOJBF1TyiKJ2dhZEcH5__Z9G__5vayDrWtWG9ioU4W2AeqTVAqt671XTPfuLq9BMgUeya1RN__m8MeGWOxvOXjSI=/Ariana.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/fr2Ufx9DR++bq6LRVpHmfk5PVF9WRVJZX1NFQ0UOJBF1TyiKJ2dhZEcH5__Z9G__5vayDrWtWG9ioU4W2AeqTVAqt671XTPfuLq9BMgUeya1RN__m8MeGWOxvOXjSI=/Ariana.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/fr2Ufx9DR++bq6LRVpHmfk5PVF9WRVJZX1NFQ0UOJBF1TyiKJ2dhZEcH5__Z9G__5vayDrWtWG9ioU4W2AeqTVAqt671XTPfuLq9BMgUeya1RN__m8MeGWOxvOXjSI=/Ariana.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/fr2Ufx9DR++bq6LRVpHmfk5PVF9WRVJZX1NFQ0UOJBF1TyiKJ2dhZEcH5__Z9G__5vayDrWtWG9ioU4W2AeqTVAqt671XTPfuLq9BMgUeya1RN__m8MeGWOxvOXjSI=/Ariana.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/fr2Ufx9DR++bq6LRVpHmfk5PVF9WRVJZX1NFQ0UOJBF1TyiKJ2dhZEcH5__Z9G__5vayDrWtWG9ioU4W2AeqTVAqt671XTPfuLq9BMgUeya1RN__m8MeGWOxvOXjSI=/Ariana.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/fr2Ufx9DR++bq6LRVpHmfk5PVF9WRVJZX1NFQ0UOJBF1TyiKJ2dhZEcH5__Z9G__5vayDrWtWG9ioU4W2AeqTVAqt671XTPfuLq9BMgUeya1RN__m8MeGWOxvOXjSI=/Ariana.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/fr2Ufx9DR++bq6LRVpHmfk5PVF9WRVJZX1NFQ0UOJBF1TyiKJ2dhZEcH5__Z9G__5vayDrWtWG9ioU4W2AeqTVAqt671XTPfuLq9BMgUeya1RN__m8MeGWOxvOXjSI=/Ariana.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/fr2Ufx9DR++bq6LRVpHmfk5PVF9WRVJZX1NFQ0UOJBF1TyiKJ2dhZEcH5__Z9G__5vayDrWtWG9ioU4W2AeqTVAqt671XTPfuLq9BMgUeya1RN__m8MeGWOxvOXjSI=/Ariana.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">show és tisztelgés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/sztarvilag/nemzetkozi-sztarvilag/megvannak-a-2020-as-mtv-vma-jeloltjei-video-4162676/">Megvannak a 2020-as MTV VMA jelöltjei (videó)</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5499002" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/egyperces/minden-otodik-oshonos-emlos-veszelyben-van-nagy-britanniaban-4162559/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/mogyorospele.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/q1zQFy70O7ehYbWs4xCnsk5PVF9WRVJZX1NFQ__ijjy8sweVs9of1P__WrtmVTZ622833d8f+ekVI8GVG7VuNxOfCA+uk8ScEdGAfY3QOxcK7xAxaYXaadbP34WRc=/mogyorospele.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/q1zQFy70O7ehYbWs4xCnsk5PVF9WRVJZX1NFQ__ijjy8sweVs9of1P__WrtmVTZ622833d8f+ekVI8GVG7VuNxOfCA+uk8ScEdGAfY3QOxcK7xAxaYXaadbP34WRc=/mogyorospele.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/q1zQFy70O7ehYbWs4xCnsk5PVF9WRVJZX1NFQ__ijjy8sweVs9of1P__WrtmVTZ622833d8f+ekVI8GVG7VuNxOfCA+uk8ScEdGAfY3QOxcK7xAxaYXaadbP34WRc=/mogyorospele.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/q1zQFy70O7ehYbWs4xCnsk5PVF9WRVJZX1NFQ__ijjy8sweVs9of1P__WrtmVTZ622833d8f+ekVI8GVG7VuNxOfCA+uk8ScEdGAfY3QOxcK7xAxaYXaadbP34WRc=/mogyorospele.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/q1zQFy70O7ehYbWs4xCnsk5PVF9WRVJZX1NFQ__ijjy8sweVs9of1P__WrtmVTZ622833d8f+ekVI8GVG7VuNxOfCA+uk8ScEdGAfY3QOxcK7xAxaYXaadbP34WRc=/mogyorospele.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/q1zQFy70O7ehYbWs4xCnsk5PVF9WRVJZX1NFQ__ijjy8sweVs9of1P__WrtmVTZ622833d8f+ekVI8GVG7VuNxOfCA+uk8ScEdGAfY3QOxcK7xAxaYXaadbP34WRc=/mogyorospele.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/q1zQFy70O7ehYbWs4xCnsk5PVF9WRVJZX1NFQ__ijjy8sweVs9of1P__WrtmVTZ622833d8f+ekVI8GVG7VuNxOfCA+uk8ScEdGAfY3QOxcK7xAxaYXaadbP34WRc=/mogyorospele.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/q1zQFy70O7ehYbWs4xCnsk5PVF9WRVJZX1NFQ__ijjy8sweVs9of1P__WrtmVTZ622833d8f+ekVI8GVG7VuNxOfCA+uk8ScEdGAfY3QOxcK7xAxaYXaadbP34WRc=/mogyorospele.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/q1zQFy70O7ehYbWs4xCnsk5PVF9WRVJZX1NFQ__ijjy8sweVs9of1P__WrtmVTZ622833d8f+ekVI8GVG7VuNxOfCA+uk8ScEdGAfY3QOxcK7xAxaYXaadbP34WRc=/mogyorospele.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/q1zQFy70O7ehYbWs4xCnsk5PVF9WRVJZX1NFQ__ijjy8sweVs9of1P__WrtmVTZ622833d8f+ekVI8GVG7VuNxOfCA+uk8ScEdGAfY3QOxcK7xAxaYXaadbP34WRc=/mogyorospele.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/q1zQFy70O7ehYbWs4xCnsk5PVF9WRVJZX1NFQ__ijjy8sweVs9of1P__WrtmVTZ622833d8f+ekVI8GVG7VuNxOfCA+uk8ScEdGAfY3QOxcK7xAxaYXaadbP34WRc=/mogyorospele.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/q1zQFy70O7ehYbWs4xCnsk5PVF9WRVJZX1NFQ__ijjy8sweVs9of1P__WrtmVTZ622833d8f+ekVI8GVG7VuNxOfCA+uk8ScEdGAfY3QOxcK7xAxaYXaadbP34WRc=/mogyorospele.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/q1zQFy70O7ehYbWs4xCnsk5PVF9WRVJZX1NFQ__ijjy8sweVs9of1P__WrtmVTZ622833d8f+ekVI8GVG7VuNxOfCA+uk8ScEdGAfY3QOxcK7xAxaYXaadbP34WRc=/mogyorospele.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/q1zQFy70O7ehYbWs4xCnsk5PVF9WRVJZX1NFQ__ijjy8sweVs9of1P__WrtmVTZ622833d8f+ekVI8GVG7VuNxOfCA+uk8ScEdGAfY3QOxcK7xAxaYXaadbP34WRc=/mogyorospele.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/q1zQFy70O7ehYbWs4xCnsk5PVF9WRVJZX1NFQ__ijjy8sweVs9of1P__WrtmVTZ622833d8f+ekVI8GVG7VuNxOfCA+uk8ScEdGAfY3QOxcK7xAxaYXaadbP34WRc=/mogyorospele.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/q1zQFy70O7ehYbWs4xCnsk5PVF9WRVJZX1NFQ__ijjy8sweVs9of1P__WrtmVTZ622833d8f+ekVI8GVG7VuNxOfCA+uk8ScEdGAfY3QOxcK7xAxaYXaadbP34WRc=/mogyorospele.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/q1zQFy70O7ehYbWs4xCnsk5PVF9WRVJZX1NFQ__ijjy8sweVs9of1P__WrtmVTZ622833d8f+ekVI8GVG7VuNxOfCA+uk8ScEdGAfY3QOxcK7xAxaYXaadbP34WRc=/mogyorospele.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/q1zQFy70O7ehYbWs4xCnsk5PVF9WRVJZX1NFQ__ijjy8sweVs9of1P__WrtmVTZ622833d8f+ekVI8GVG7VuNxOfCA+uk8ScEdGAfY3QOxcK7xAxaYXaadbP34WRc=/mogyorospele.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/q1zQFy70O7ehYbWs4xCnsk5PVF9WRVJZX1NFQ__ijjy8sweVs9of1P__WrtmVTZ622833d8f+ekVI8GVG7VuNxOfCA+uk8ScEdGAfY3QOxcK7xAxaYXaadbP34WRc=/mogyorospele.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/q1zQFy70O7ehYbWs4xCnsk5PVF9WRVJZX1NFQ__ijjy8sweVs9of1P__WrtmVTZ622833d8f+ekVI8GVG7VuNxOfCA+uk8ScEdGAfY3QOxcK7xAxaYXaadbP34WRc=/mogyorospele.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/q1zQFy70O7ehYbWs4xCnsk5PVF9WRVJZX1NFQ__ijjy8sweVs9of1P__WrtmVTZ622833d8f+ekVI8GVG7VuNxOfCA+uk8ScEdGAfY3QOxcK7xAxaYXaadbP34WRc=/mogyorospele.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/q1zQFy70O7ehYbWs4xCnsk5PVF9WRVJZX1NFQ__ijjy8sweVs9of1P__WrtmVTZ622833d8f+ekVI8GVG7VuNxOfCA+uk8ScEdGAfY3QOxcK7xAxaYXaadbP34WRc=/mogyorospele.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/q1zQFy70O7ehYbWs4xCnsk5PVF9WRVJZX1NFQ__ijjy8sweVs9of1P__WrtmVTZ622833d8f+ekVI8GVG7VuNxOfCA+uk8ScEdGAfY3QOxcK7xAxaYXaadbP34WRc=/mogyorospele.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/q1zQFy70O7ehYbWs4xCnsk5PVF9WRVJZX1NFQ__ijjy8sweVs9of1P__WrtmVTZ622833d8f+ekVI8GVG7VuNxOfCA+uk8ScEdGAfY3QOxcK7xAxaYXaadbP34WRc=/mogyorospele.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/q1zQFy70O7ehYbWs4xCnsk5PVF9WRVJZX1NFQ__ijjy8sweVs9of1P__WrtmVTZ622833d8f+ekVI8GVG7VuNxOfCA+uk8ScEdGAfY3QOxcK7xAxaYXaadbP34WRc=/mogyorospele.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/q1zQFy70O7ehYbWs4xCnsk5PVF9WRVJZX1NFQ__ijjy8sweVs9of1P__WrtmVTZ622833d8f+ekVI8GVG7VuNxOfCA+uk8ScEdGAfY3QOxcK7xAxaYXaadbP34WRc=/mogyorospele.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/q1zQFy70O7ehYbWs4xCnsk5PVF9WRVJZX1NFQ__ijjy8sweVs9of1P__WrtmVTZ622833d8f+ekVI8GVG7VuNxOfCA+uk8ScEdGAfY3QOxcK7xAxaYXaadbP34WRc=/mogyorospele.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/q1zQFy70O7ehYbWs4xCnsk5PVF9WRVJZX1NFQ__ijjy8sweVs9of1P__WrtmVTZ622833d8f+ekVI8GVG7VuNxOfCA+uk8ScEdGAfY3QOxcK7xAxaYXaadbP34WRc=/mogyorospele.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/q1zQFy70O7ehYbWs4xCnsk5PVF9WRVJZX1NFQ__ijjy8sweVs9of1P__WrtmVTZ622833d8f+ekVI8GVG7VuNxOfCA+uk8ScEdGAfY3QOxcK7xAxaYXaadbP34WRc=/mogyorospele.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/q1zQFy70O7ehYbWs4xCnsk5PVF9WRVJZX1NFQ__ijjy8sweVs9of1P__WrtmVTZ622833d8f+ekVI8GVG7VuNxOfCA+uk8ScEdGAfY3QOxcK7xAxaYXaadbP34WRc=/mogyorospele.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/q1zQFy70O7ehYbWs4xCnsk5PVF9WRVJZX1NFQ__ijjy8sweVs9of1P__WrtmVTZ622833d8f+ekVI8GVG7VuNxOfCA+uk8ScEdGAfY3QOxcK7xAxaYXaadbP34WRc=/mogyorospele.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">van, ami már kihalt</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/egyperces/minden-otodik-oshonos-emlos-veszelyben-van-nagy-britanniaban-4162559/">Minden ötödik őshonos emlős veszélyben van Nagy-Britanniában</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/eletstilus/nyaralo-uzemmodra-valtottak-a-magyarok-a-tobbseg-belfoldon-nyaral-4162691/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/nyaral.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/SS1rJcjcUujqGNzRERlpIU5PVF9WRVJZX1NFQ8xLPNFGmgzUD8NypEz9fwgWWaehc5HPWZlZZ8Y9Hex9Phy3xG3mXpYRfgZ__bvfsbj2NuUpUPGNfetu5b3qrKuw=/nyaral.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/SS1rJcjcUujqGNzRERlpIU5PVF9WRVJZX1NFQ8xLPNFGmgzUD8NypEz9fwgWWaehc5HPWZlZZ8Y9Hex9Phy3xG3mXpYRfgZ__bvfsbj2NuUpUPGNfetu5b3qrKuw=/nyaral.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/SS1rJcjcUujqGNzRERlpIU5PVF9WRVJZX1NFQ8xLPNFGmgzUD8NypEz9fwgWWaehc5HPWZlZZ8Y9Hex9Phy3xG3mXpYRfgZ__bvfsbj2NuUpUPGNfetu5b3qrKuw=/nyaral.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/SS1rJcjcUujqGNzRERlpIU5PVF9WRVJZX1NFQ8xLPNFGmgzUD8NypEz9fwgWWaehc5HPWZlZZ8Y9Hex9Phy3xG3mXpYRfgZ__bvfsbj2NuUpUPGNfetu5b3qrKuw=/nyaral.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/SS1rJcjcUujqGNzRERlpIU5PVF9WRVJZX1NFQ8xLPNFGmgzUD8NypEz9fwgWWaehc5HPWZlZZ8Y9Hex9Phy3xG3mXpYRfgZ__bvfsbj2NuUpUPGNfetu5b3qrKuw=/nyaral.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/SS1rJcjcUujqGNzRERlpIU5PVF9WRVJZX1NFQ8xLPNFGmgzUD8NypEz9fwgWWaehc5HPWZlZZ8Y9Hex9Phy3xG3mXpYRfgZ__bvfsbj2NuUpUPGNfetu5b3qrKuw=/nyaral.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/SS1rJcjcUujqGNzRERlpIU5PVF9WRVJZX1NFQ8xLPNFGmgzUD8NypEz9fwgWWaehc5HPWZlZZ8Y9Hex9Phy3xG3mXpYRfgZ__bvfsbj2NuUpUPGNfetu5b3qrKuw=/nyaral.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/SS1rJcjcUujqGNzRERlpIU5PVF9WRVJZX1NFQ8xLPNFGmgzUD8NypEz9fwgWWaehc5HPWZlZZ8Y9Hex9Phy3xG3mXpYRfgZ__bvfsbj2NuUpUPGNfetu5b3qrKuw=/nyaral.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/SS1rJcjcUujqGNzRERlpIU5PVF9WRVJZX1NFQ8xLPNFGmgzUD8NypEz9fwgWWaehc5HPWZlZZ8Y9Hex9Phy3xG3mXpYRfgZ__bvfsbj2NuUpUPGNfetu5b3qrKuw=/nyaral.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/SS1rJcjcUujqGNzRERlpIU5PVF9WRVJZX1NFQ8xLPNFGmgzUD8NypEz9fwgWWaehc5HPWZlZZ8Y9Hex9Phy3xG3mXpYRfgZ__bvfsbj2NuUpUPGNfetu5b3qrKuw=/nyaral.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/SS1rJcjcUujqGNzRERlpIU5PVF9WRVJZX1NFQ8xLPNFGmgzUD8NypEz9fwgWWaehc5HPWZlZZ8Y9Hex9Phy3xG3mXpYRfgZ__bvfsbj2NuUpUPGNfetu5b3qrKuw=/nyaral.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/SS1rJcjcUujqGNzRERlpIU5PVF9WRVJZX1NFQ8xLPNFGmgzUD8NypEz9fwgWWaehc5HPWZlZZ8Y9Hex9Phy3xG3mXpYRfgZ__bvfsbj2NuUpUPGNfetu5b3qrKuw=/nyaral.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/SS1rJcjcUujqGNzRERlpIU5PVF9WRVJZX1NFQ8xLPNFGmgzUD8NypEz9fwgWWaehc5HPWZlZZ8Y9Hex9Phy3xG3mXpYRfgZ__bvfsbj2NuUpUPGNfetu5b3qrKuw=/nyaral.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/SS1rJcjcUujqGNzRERlpIU5PVF9WRVJZX1NFQ8xLPNFGmgzUD8NypEz9fwgWWaehc5HPWZlZZ8Y9Hex9Phy3xG3mXpYRfgZ__bvfsbj2NuUpUPGNfetu5b3qrKuw=/nyaral.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/SS1rJcjcUujqGNzRERlpIU5PVF9WRVJZX1NFQ8xLPNFGmgzUD8NypEz9fwgWWaehc5HPWZlZZ8Y9Hex9Phy3xG3mXpYRfgZ__bvfsbj2NuUpUPGNfetu5b3qrKuw=/nyaral.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/SS1rJcjcUujqGNzRERlpIU5PVF9WRVJZX1NFQ8xLPNFGmgzUD8NypEz9fwgWWaehc5HPWZlZZ8Y9Hex9Phy3xG3mXpYRfgZ__bvfsbj2NuUpUPGNfetu5b3qrKuw=/nyaral.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/SS1rJcjcUujqGNzRERlpIU5PVF9WRVJZX1NFQ8xLPNFGmgzUD8NypEz9fwgWWaehc5HPWZlZZ8Y9Hex9Phy3xG3mXpYRfgZ__bvfsbj2NuUpUPGNfetu5b3qrKuw=/nyaral.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/SS1rJcjcUujqGNzRERlpIU5PVF9WRVJZX1NFQ8xLPNFGmgzUD8NypEz9fwgWWaehc5HPWZlZZ8Y9Hex9Phy3xG3mXpYRfgZ__bvfsbj2NuUpUPGNfetu5b3qrKuw=/nyaral.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/SS1rJcjcUujqGNzRERlpIU5PVF9WRVJZX1NFQ8xLPNFGmgzUD8NypEz9fwgWWaehc5HPWZlZZ8Y9Hex9Phy3xG3mXpYRfgZ__bvfsbj2NuUpUPGNfetu5b3qrKuw=/nyaral.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/SS1rJcjcUujqGNzRERlpIU5PVF9WRVJZX1NFQ8xLPNFGmgzUD8NypEz9fwgWWaehc5HPWZlZZ8Y9Hex9Phy3xG3mXpYRfgZ__bvfsbj2NuUpUPGNfetu5b3qrKuw=/nyaral.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/SS1rJcjcUujqGNzRERlpIU5PVF9WRVJZX1NFQ8xLPNFGmgzUD8NypEz9fwgWWaehc5HPWZlZZ8Y9Hex9Phy3xG3mXpYRfgZ__bvfsbj2NuUpUPGNfetu5b3qrKuw=/nyaral.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/SS1rJcjcUujqGNzRERlpIU5PVF9WRVJZX1NFQ8xLPNFGmgzUD8NypEz9fwgWWaehc5HPWZlZZ8Y9Hex9Phy3xG3mXpYRfgZ__bvfsbj2NuUpUPGNfetu5b3qrKuw=/nyaral.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/SS1rJcjcUujqGNzRERlpIU5PVF9WRVJZX1NFQ8xLPNFGmgzUD8NypEz9fwgWWaehc5HPWZlZZ8Y9Hex9Phy3xG3mXpYRfgZ__bvfsbj2NuUpUPGNfetu5b3qrKuw=/nyaral.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/SS1rJcjcUujqGNzRERlpIU5PVF9WRVJZX1NFQ8xLPNFGmgzUD8NypEz9fwgWWaehc5HPWZlZZ8Y9Hex9Phy3xG3mXpYRfgZ__bvfsbj2NuUpUPGNfetu5b3qrKuw=/nyaral.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/SS1rJcjcUujqGNzRERlpIU5PVF9WRVJZX1NFQ8xLPNFGmgzUD8NypEz9fwgWWaehc5HPWZlZZ8Y9Hex9Phy3xG3mXpYRfgZ__bvfsbj2NuUpUPGNfetu5b3qrKuw=/nyaral.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/SS1rJcjcUujqGNzRERlpIU5PVF9WRVJZX1NFQ8xLPNFGmgzUD8NypEz9fwgWWaehc5HPWZlZZ8Y9Hex9Phy3xG3mXpYRfgZ__bvfsbj2NuUpUPGNfetu5b3qrKuw=/nyaral.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/SS1rJcjcUujqGNzRERlpIU5PVF9WRVJZX1NFQ8xLPNFGmgzUD8NypEz9fwgWWaehc5HPWZlZZ8Y9Hex9Phy3xG3mXpYRfgZ__bvfsbj2NuUpUPGNfetu5b3qrKuw=/nyaral.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/SS1rJcjcUujqGNzRERlpIU5PVF9WRVJZX1NFQ8xLPNFGmgzUD8NypEz9fwgWWaehc5HPWZlZZ8Y9Hex9Phy3xG3mXpYRfgZ__bvfsbj2NuUpUPGNfetu5b3qrKuw=/nyaral.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/SS1rJcjcUujqGNzRERlpIU5PVF9WRVJZX1NFQ8xLPNFGmgzUD8NypEz9fwgWWaehc5HPWZlZZ8Y9Hex9Phy3xG3mXpYRfgZ__bvfsbj2NuUpUPGNfetu5b3qrKuw=/nyaral.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/SS1rJcjcUujqGNzRERlpIU5PVF9WRVJZX1NFQ8xLPNFGmgzUD8NypEz9fwgWWaehc5HPWZlZZ8Y9Hex9Phy3xG3mXpYRfgZ__bvfsbj2NuUpUPGNfetu5b3qrKuw=/nyaral.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/SS1rJcjcUujqGNzRERlpIU5PVF9WRVJZX1NFQ8xLPNFGmgzUD8NypEz9fwgWWaehc5HPWZlZZ8Y9Hex9Phy3xG3mXpYRfgZ__bvfsbj2NuUpUPGNfetu5b3qrKuw=/nyaral.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Felmérés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/eletstilus/nyaralo-uzemmodra-valtottak-a-magyarok-a-tobbseg-belfoldon-nyaral-4162691/">Nyaraló üzemmódra váltottak a magyarok</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/sztarvilag/nemzetkozi-sztarvilag/drew-barrymore-vendege-a-heteves-drew-barrymore-4162349/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/shutterstock1135797482-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/to9SupuzPOGWewLmuXIjwk5PVF9WRVJZX1NFQzRsORgRBaTTWkVlaR7ARPADGQ5OD8jxz3NEWxJRfX__lTVQ9eep8xxpHT__Mb5nwYCbT1kilGlCHnyqwNLjqbQvk=/shutterstock1135797482-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/to9SupuzPOGWewLmuXIjwk5PVF9WRVJZX1NFQzRsORgRBaTTWkVlaR7ARPADGQ5OD8jxz3NEWxJRfX__lTVQ9eep8xxpHT__Mb5nwYCbT1kilGlCHnyqwNLjqbQvk=/shutterstock1135797482-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/to9SupuzPOGWewLmuXIjwk5PVF9WRVJZX1NFQzRsORgRBaTTWkVlaR7ARPADGQ5OD8jxz3NEWxJRfX__lTVQ9eep8xxpHT__Mb5nwYCbT1kilGlCHnyqwNLjqbQvk=/shutterstock1135797482-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/to9SupuzPOGWewLmuXIjwk5PVF9WRVJZX1NFQzRsORgRBaTTWkVlaR7ARPADGQ5OD8jxz3NEWxJRfX__lTVQ9eep8xxpHT__Mb5nwYCbT1kilGlCHnyqwNLjqbQvk=/shutterstock1135797482-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/to9SupuzPOGWewLmuXIjwk5PVF9WRVJZX1NFQzRsORgRBaTTWkVlaR7ARPADGQ5OD8jxz3NEWxJRfX__lTVQ9eep8xxpHT__Mb5nwYCbT1kilGlCHnyqwNLjqbQvk=/shutterstock1135797482-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/to9SupuzPOGWewLmuXIjwk5PVF9WRVJZX1NFQzRsORgRBaTTWkVlaR7ARPADGQ5OD8jxz3NEWxJRfX__lTVQ9eep8xxpHT__Mb5nwYCbT1kilGlCHnyqwNLjqbQvk=/shutterstock1135797482-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/to9SupuzPOGWewLmuXIjwk5PVF9WRVJZX1NFQzRsORgRBaTTWkVlaR7ARPADGQ5OD8jxz3NEWxJRfX__lTVQ9eep8xxpHT__Mb5nwYCbT1kilGlCHnyqwNLjqbQvk=/shutterstock1135797482-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/to9SupuzPOGWewLmuXIjwk5PVF9WRVJZX1NFQzRsORgRBaTTWkVlaR7ARPADGQ5OD8jxz3NEWxJRfX__lTVQ9eep8xxpHT__Mb5nwYCbT1kilGlCHnyqwNLjqbQvk=/shutterstock1135797482-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/to9SupuzPOGWewLmuXIjwk5PVF9WRVJZX1NFQzRsORgRBaTTWkVlaR7ARPADGQ5OD8jxz3NEWxJRfX__lTVQ9eep8xxpHT__Mb5nwYCbT1kilGlCHnyqwNLjqbQvk=/shutterstock1135797482-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/to9SupuzPOGWewLmuXIjwk5PVF9WRVJZX1NFQzRsORgRBaTTWkVlaR7ARPADGQ5OD8jxz3NEWxJRfX__lTVQ9eep8xxpHT__Mb5nwYCbT1kilGlCHnyqwNLjqbQvk=/shutterstock1135797482-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/to9SupuzPOGWewLmuXIjwk5PVF9WRVJZX1NFQzRsORgRBaTTWkVlaR7ARPADGQ5OD8jxz3NEWxJRfX__lTVQ9eep8xxpHT__Mb5nwYCbT1kilGlCHnyqwNLjqbQvk=/shutterstock1135797482-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/to9SupuzPOGWewLmuXIjwk5PVF9WRVJZX1NFQzRsORgRBaTTWkVlaR7ARPADGQ5OD8jxz3NEWxJRfX__lTVQ9eep8xxpHT__Mb5nwYCbT1kilGlCHnyqwNLjqbQvk=/shutterstock1135797482-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/to9SupuzPOGWewLmuXIjwk5PVF9WRVJZX1NFQzRsORgRBaTTWkVlaR7ARPADGQ5OD8jxz3NEWxJRfX__lTVQ9eep8xxpHT__Mb5nwYCbT1kilGlCHnyqwNLjqbQvk=/shutterstock1135797482-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/to9SupuzPOGWewLmuXIjwk5PVF9WRVJZX1NFQzRsORgRBaTTWkVlaR7ARPADGQ5OD8jxz3NEWxJRfX__lTVQ9eep8xxpHT__Mb5nwYCbT1kilGlCHnyqwNLjqbQvk=/shutterstock1135797482-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/to9SupuzPOGWewLmuXIjwk5PVF9WRVJZX1NFQzRsORgRBaTTWkVlaR7ARPADGQ5OD8jxz3NEWxJRfX__lTVQ9eep8xxpHT__Mb5nwYCbT1kilGlCHnyqwNLjqbQvk=/shutterstock1135797482-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/to9SupuzPOGWewLmuXIjwk5PVF9WRVJZX1NFQzRsORgRBaTTWkVlaR7ARPADGQ5OD8jxz3NEWxJRfX__lTVQ9eep8xxpHT__Mb5nwYCbT1kilGlCHnyqwNLjqbQvk=/shutterstock1135797482-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/to9SupuzPOGWewLmuXIjwk5PVF9WRVJZX1NFQzRsORgRBaTTWkVlaR7ARPADGQ5OD8jxz3NEWxJRfX__lTVQ9eep8xxpHT__Mb5nwYCbT1kilGlCHnyqwNLjqbQvk=/shutterstock1135797482-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/to9SupuzPOGWewLmuXIjwk5PVF9WRVJZX1NFQzRsORgRBaTTWkVlaR7ARPADGQ5OD8jxz3NEWxJRfX__lTVQ9eep8xxpHT__Mb5nwYCbT1kilGlCHnyqwNLjqbQvk=/shutterstock1135797482-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/to9SupuzPOGWewLmuXIjwk5PVF9WRVJZX1NFQzRsORgRBaTTWkVlaR7ARPADGQ5OD8jxz3NEWxJRfX__lTVQ9eep8xxpHT__Mb5nwYCbT1kilGlCHnyqwNLjqbQvk=/shutterstock1135797482-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/to9SupuzPOGWewLmuXIjwk5PVF9WRVJZX1NFQzRsORgRBaTTWkVlaR7ARPADGQ5OD8jxz3NEWxJRfX__lTVQ9eep8xxpHT__Mb5nwYCbT1kilGlCHnyqwNLjqbQvk=/shutterstock1135797482-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/to9SupuzPOGWewLmuXIjwk5PVF9WRVJZX1NFQzRsORgRBaTTWkVlaR7ARPADGQ5OD8jxz3NEWxJRfX__lTVQ9eep8xxpHT__Mb5nwYCbT1kilGlCHnyqwNLjqbQvk=/shutterstock1135797482-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/to9SupuzPOGWewLmuXIjwk5PVF9WRVJZX1NFQzRsORgRBaTTWkVlaR7ARPADGQ5OD8jxz3NEWxJRfX__lTVQ9eep8xxpHT__Mb5nwYCbT1kilGlCHnyqwNLjqbQvk=/shutterstock1135797482-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/to9SupuzPOGWewLmuXIjwk5PVF9WRVJZX1NFQzRsORgRBaTTWkVlaR7ARPADGQ5OD8jxz3NEWxJRfX__lTVQ9eep8xxpHT__Mb5nwYCbT1kilGlCHnyqwNLjqbQvk=/shutterstock1135797482-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/to9SupuzPOGWewLmuXIjwk5PVF9WRVJZX1NFQzRsORgRBaTTWkVlaR7ARPADGQ5OD8jxz3NEWxJRfX__lTVQ9eep8xxpHT__Mb5nwYCbT1kilGlCHnyqwNLjqbQvk=/shutterstock1135797482-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/to9SupuzPOGWewLmuXIjwk5PVF9WRVJZX1NFQzRsORgRBaTTWkVlaR7ARPADGQ5OD8jxz3NEWxJRfX__lTVQ9eep8xxpHT__Mb5nwYCbT1kilGlCHnyqwNLjqbQvk=/shutterstock1135797482-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/to9SupuzPOGWewLmuXIjwk5PVF9WRVJZX1NFQzRsORgRBaTTWkVlaR7ARPADGQ5OD8jxz3NEWxJRfX__lTVQ9eep8xxpHT__Mb5nwYCbT1kilGlCHnyqwNLjqbQvk=/shutterstock1135797482-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/to9SupuzPOGWewLmuXIjwk5PVF9WRVJZX1NFQzRsORgRBaTTWkVlaR7ARPADGQ5OD8jxz3NEWxJRfX__lTVQ9eep8xxpHT__Mb5nwYCbT1kilGlCHnyqwNLjqbQvk=/shutterstock1135797482-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/to9SupuzPOGWewLmuXIjwk5PVF9WRVJZX1NFQzRsORgRBaTTWkVlaR7ARPADGQ5OD8jxz3NEWxJRfX__lTVQ9eep8xxpHT__Mb5nwYCbT1kilGlCHnyqwNLjqbQvk=/shutterstock1135797482-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/to9SupuzPOGWewLmuXIjwk5PVF9WRVJZX1NFQzRsORgRBaTTWkVlaR7ARPADGQ5OD8jxz3NEWxJRfX__lTVQ9eep8xxpHT__Mb5nwYCbT1kilGlCHnyqwNLjqbQvk=/shutterstock1135797482-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/to9SupuzPOGWewLmuXIjwk5PVF9WRVJZX1NFQzRsORgRBaTTWkVlaR7ARPADGQ5OD8jxz3NEWxJRfX__lTVQ9eep8xxpHT__Mb5nwYCbT1kilGlCHnyqwNLjqbQvk=/shutterstock1135797482-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/to9SupuzPOGWewLmuXIjwk5PVF9WRVJZX1NFQzRsORgRBaTTWkVlaR7ARPADGQ5OD8jxz3NEWxJRfX__lTVQ9eep8xxpHT__Mb5nwYCbT1kilGlCHnyqwNLjqbQvk=/shutterstock1135797482-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">cukiság</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/sztarvilag/nemzetkozi-sztarvilag/drew-barrymore-vendege-a-heteves-drew-barrymore-4162349/">Drew Barrymore vendége: a hétéves Drew Barrymore</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180477" class="goAdverticum"></div>

<div>
<div id="adoceangemhuqajliiqirc" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.vaol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/vaol_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.vaol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2170785/">
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2001377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001377"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2001385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001385"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2001387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001387"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2001389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001389"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2001391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001391"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2001393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001393"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2001395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001395"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2001379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001379"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2001397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001397"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2001399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001399"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2001401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001401"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2001403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001403"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2001409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001409"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2015951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015951"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2018675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018675"><a href="/sport/helyi-sport/">Vas megyei sport</a></li>
	<li id="menu-item-2018719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018719"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2018751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018751"><a href="/cimke/haladas/">Haladás</a></li>
	<li id="menu-item-2018771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018771"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2018257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2018257"><a href="/">vaol+</a>
<ul class="sub-menu">
	<li id="menu-item-2018547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018547"><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</a></li>
	<li id="menu-item-2018595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018595"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2018617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018617"><a href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li>
	<li id="menu-item-2018629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018629"><a href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li>
	<li id="menu-item-2028825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2028825"><a href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li>
	<li id="menu-item-2133523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2133523"><a href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li>
</ul>
</li>
<li id="menu-item-2015751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015751"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2015771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015771"><a href="/regio/celldomolk/">Celldömölk</a></li>
	<li id="menu-item-2015779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015779"><a href="/regio/kormend/">Körmend</a></li>
	<li id="menu-item-2015783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015783"><a href="/regio/koszeg/">Kőszeg</a></li>
	<li id="menu-item-2015793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015793"><a href="/regio/sarvar/">Sárvár</a></li>
	<li id="menu-item-2015817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015817"><a href="/regio/szentgotthard/">Szentgotthárd</a></li>
	<li id="menu-item-2015827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015827"><a href="/regio/szombathely/">Szombathely</a></li>
	<li id="menu-item-2015837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015837"><a href="/regio/vasvar/">Vasvár</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2001349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001349"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2001351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001351"><a href="http://mediaworks.hu/hu/product/vaolhu">Médiaajánlat</a></li>
<li id="menu-item-2384640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384640"><a href="https://www.vaol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2460420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2460420"><a href="https://www.vaol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3292758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292758"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3292761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292761"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3825012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3825012"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Vas Népe online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.vaol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/vas-nepe-939" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#84e0ede3edf0e5e8edf7e8e5f4c4e9e1e0ede5f3ebf6eff7aaecf1"><span class="__cf_email__" data-cfemail="8befe2ece2ffeae7e2f8e7eafbcbe6eeefe2eafce4f9e0f8a5e3fe">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bVA1NEsZnTw7I5pTPpjSrdWY.BNNxAxXBKmIEfV5V5v.k7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565635'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"d3c0d6895b","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"e760122b87","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4163048","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.vaol.hu\/kozelet\/helyi-kozelet\/az-szkka-fiatalkoru-jatekosairol-probalt-felvetelt-kesziteni-4163048\/","ajax_url":"https:\/\/www.vaol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4163048","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755643'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/vaolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>