<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.vaol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.vaol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Fantasztikus autócsodák érkeztek Sárvárra | VAOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nem hétköznapi látványban lehetett részük azoknak, akik Sárvár utcáin jártak."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.vaol.hu/kozelet/helyi-kozelet/fantasztikus-autocsodak-erkeztek-sarvarra-4228139/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fantasztikus autócsodák érkeztek Sárvárra | VAOL" />
<meta property="og:description" content="Nem hétköznapi látványban lehetett részük azoknak, akik Sárvár utcáin jártak." />
<meta property="og:url" content="https://www.vaol.hu/kozelet/helyi-kozelet/fantasztikus-autocsodak-erkeztek-sarvarra-4228139/" />
<meta property="og:site_name" content="VAOL" />
<meta property="og:image" content="https://www.vaol.hu/wp-content/uploads/2020/08/+otf/1200x630/icmtW6mawVi8Qltvxm8QQk5PVF9WRVJZX1NFQx1gL73JZnAHGSYtfCLj6tKdcXsQZysE38ACLiKkvp34b+ZcU__uoJcopfrN4yd8BjS__tqWMt3gd9Ii9YeH0EGjE=/pinkwing3.jpg" />
<meta property="og:image:secure_url" content="https://www.vaol.hu/wp-content/uploads/2020/08/+otf/1200x630/icmtW6mawVi8Qltvxm8QQk5PVF9WRVJZX1NFQx1gL73JZnAHGSYtfCLj6tKdcXsQZysE38ACLiKkvp34b+ZcU__uoJcopfrN4yd8BjS__tqWMt3gd9Ii9YeH0EGjE=/pinkwing3.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nem hétköznapi látványban lehetett részük azoknak, akik Sárvár utcáin jártak." />
<meta name="twitter:title" content="Fantasztikus autócsodák érkeztek Sárvárra | VAOL" />
<meta name="twitter:image" content="https://www.vaol.hu/wp-content/uploads/2020/08/pinkwing3.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaol.hu/#website","url":"https://www.vaol.hu/","name":"VAOL","potentialAction":{"@type":"SearchAction","target":"https://www.vaol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.vaol.hu/kozelet/helyi-kozelet/fantasztikus-autocsodak-erkeztek-sarvarra-4228139/#primaryimage","url":"https://www.vaol.hu/wp-content/uploads/2020/08/pinkwing3.jpg","width":2000,"height":1333},{"@type":"WebPage","@id":"https://www.vaol.hu/kozelet/helyi-kozelet/fantasztikus-autocsodak-erkeztek-sarvarra-4228139/#webpage","url":"https://www.vaol.hu/kozelet/helyi-kozelet/fantasztikus-autocsodak-erkeztek-sarvarra-4228139/","inLanguage":"hu","name":"Fantasztikus aut\u00f3csod\u00e1k \u00e9rkeztek S\u00e1rv\u00e1rra | VAOL","isPartOf":{"@id":"https://www.vaol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.vaol.hu/kozelet/helyi-kozelet/fantasztikus-autocsodak-erkeztek-sarvarra-4228139/#primaryimage"},"datePublished":"2020-08-28T13:23:15+00:00","dateModified":"2020-08-28T13:36:50+00:00","description":"Nem h\u00e9tk\u00f6znapi l\u00e1tv\u00e1nyban lehetett r\u00e9sz\u00fck azoknak, akik S\u00e1rv\u00e1r utc\u00e1in j\u00e1rtak."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.vaol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hírcsatorna" href="https://www.vaol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hozzászólás hírcsatorna" href="https://www.vaol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.vaol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669528' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1594804278' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.vaol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755643'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755643'></script>
<script type='text/javascript' defer src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.vaol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.vaol.hu/?p=4228139' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fkozelet%2Fhelyi-kozelet%2Ffantasztikus-autocsodak-erkeztek-sarvarra-4228139%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fkozelet%2Fhelyi-kozelet%2Ffantasztikus-autocsodak-erkeztek-sarvarra-4228139%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.vaol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "358907434221446",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="358907434221446" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "2ee65171-e8c8-4ef2-9c9c-995730f06581",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VAOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4228139 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="69897" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuojmmiijrek" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuradrnjdtwz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.vaol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/vaol_header_blue.svg" alt="VAOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szombathely/">Szombathely</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kormend/">Körmend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/sarvar/">Sárvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/karrierinfo/">Karrierinfó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális Vas Népe</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/dossziek/vas-megye-koronavirus/">Koronavírus Vasban</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://vaol.hu/barangolo">Barangoló</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.vaol.hu/ahonapfogasa/">A hónap fogása</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.vaol.hu/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">vaol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Vas megye sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/haladas/">Haladás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.vaol.hu/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">vaol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Vas megye sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/haladas/">Haladás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            27°
        </div>
        <div class="header-current-weather-max-temperature">
            28°
        </div>
        <div class="header-current-weather-min-temperature">
            12°
        </div>
    </div>
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Ágoston</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">28.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/239674" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szombathely/">Szombathely</a></li><li class=" menu-item "><a href="/regio/kormend/">Körmend</a></li><li class=" menu-item "><a href="/regio/sarvar/">Sárvár</a></li><li class=" menu-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/karrierinfo/">Karrierinfó</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/napilap/">Digitális Vas Népe</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/dossziek/vas-megye-koronavirus/">Koronavírus Vasban</a></li><li class=" menu-item  red-menu-item "><a href="http://vaol.hu/barangolo">Barangoló</a></li><li class=" menu-item  red-menu-item "><a href="https://www.vaol.hu/ahonapfogasa/">A hónap fogása</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2020/08/+otf/320x457/VBH__e15CNGE6QUkAlE6v8U5PVF9WRVJZX1NFQx1gKqKIKXh1AgNhMnv76dLfY20HKSUcl9NFNzHo3Ym__acsrfs6WGvUKU8VV__Ok+__w==/pinkwing3.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2020/08/+otf/360x514/VBH__e15CNGE6QUkAlE6v8U5PVF9WRVJZX1NFQx1gKqKIKXh1AgNhMnv76dLfY20HKSUcl9NFNzHo3Ym__acsrfs6WGvUKU8VV__Ok+__w==/pinkwing3.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2020/08/+otf/480x530/VBH__e15CNGE6QUkAlE6v8U5PVF9WRVJZX1NFQx1gKqKIKXh1AgNhMnv76dLfY20HKSUcl9NFNzHo3Ym__acsrfs6WGvUKU8VV__Ok+__w==/pinkwing3.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2020/08/+otf/768x590/VBH__e15CNGE6QUkAlE6v8U5PVF9WRVJZX1NFQx1gKqKIKXh1AgNhMnv76dLfY20HKSUcl9NFNzHo3Ym__acsrfs6WGvUKU8VV__Ok+__w==/pinkwing3.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2020/08/+otf/980x544/VBH__e15CNGE6QUkAlE6v8U5PVF9WRVJZX1NFQx1gKqKIKXh1AgNhMnv76dLfY20HKSUcl9NFNzHo3Ym__acsrfs6WGvUKU8VV__Ok+__w==/pinkwing3.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2020/08/+otf/1399x571/VBH__e15CNGE6QUkAlE6v8U5PVF9WRVJZX1NFQx1gKqKIKXh1AgNhMnv76dLfY20HKSUcl9NFNzHo3Ym__acsrfs6WGvUKU8VV__Ok+__w==/pinkwing3.jpg 1399w">
        
        <img src="https://www.vaol.hu/wp-content/uploads/2020/08/+otf/1470x600/VBH__e15CNGE6QUkAlE6v8U5PVF9WRVJZX1NFQx1gKqKIKXh1AgNhMnv76dLfY20HKSUcl9NFNzHo3Ym__acsrfs6WGvUKU8VV__Ok+__w==/pinkwing3.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.vaol.hu/wp-content/uploads/2020/08/+otf/1470x600/VBH__e15CNGE6QUkAlE6v8U5PVF9WRVJZX1NFQx1gKqKIKXh1AgNhMnv76dLfY20HKSUcl9NFNzHo3Ym__acsrfs6WGvUKU8VV__Ok+__w==/pinkwing3.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Pajor András </span>
            </div></div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Pajor András</span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Luxusautók            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 08. 28. 15:23                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.vaol.hu/kozelet/helyi-kozelet/fantasztikus-autocsodak-erkeztek-sarvarra-4228139/"
                       data-share-title="Fantasztikus autócsodák érkeztek Sárvárra" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.vaol.hu/kozelet/helyi-kozelet/fantasztikus-autocsodak-erkeztek-sarvarra-4228139/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Fantasztikus autócsodák érkeztek Sárvárra        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Pajor András</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938755" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulkdtlvsfnj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuobkhbxmhqy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4228139" class="post-4228139 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-auto enews_article_tags-autocsoda enews_article_tags-luxusauto enews_article_columns-helyi-kozelet enews_article_columns-kozelet enews_region-sarvar" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Nem hétköznapi látványban lehetett részük azoknak, akik Sárvár utcáin jártak.                                     </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Több mint félszáz luxusautó érkezett Sárvárra a Spirit Hotelhez a nemzetközi Pink Wing túra egyik állomásaként. A magyar-horvát turista-gasztronómiai rendezvény résztvevői a két ország kiemelt helyszíneit látogatják végig járműcsodáikkal. Sárvári érdeklődőket is vonzottak a szuper autók, ritka látvány volt a Vadkert körúton vonuló Porsche-k, Ferrari-k, Lamborghini-k és Mustang-ok sora.</p>
<div id="attachment_4228862" class="wp-caption aligncenter size-large wp-image-4228862 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-4228862" class="size-large wp-image-4228862 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.vaol.hu/wp-content/uploads/2020/08/+otf/259w/pinkwing1.jpg 259w, https://www.vaol.hu/wp-content/uploads/2020/08/+otf/299w/pinkwing1.jpg 299w, https://www.vaol.hu/wp-content/uploads/2020/08/+otf/314w/pinkwing1.jpg 314w, https://www.vaol.hu/wp-content/uploads/2020/08/+otf/707w/pinkwing1.jpg 707w, https://www.vaol.hu/wp-content/uploads/2020/08/+otf/491w/pinkwing1.jpg 491w, https://www.vaol.hu/wp-content/uploads/2020/08/+otf/533w/pinkwing1.jpg 533w, https://www.vaol.hu/wp-content/uploads/2020/08/+otf/922w/pinkwing1.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-4228862" class="wp-caption-text">Több mint félszáz luxusautóval érkezett Sárvárra a Pink Wing karavánja<br />Fotó: Pajor András</p></div>
<p>A Pink Wing, vagyis a rózsaszín szárnyak autós túra célja, hogy a részt vevő üzletemberek jobban megismerjék egymás és a két ország nevezetességeit, ételeit. A szervezők 2015 óta déli szomszédunknál tartották a túrát, most először csatlakozott hozzá Magyarország. Az egyhetes túra Budapesten kezdődött, majd pedig a Balaton, Sárvár érintésével Zágrábban és a záróhelyszínen Splitben folytatódott.</p>
<div id="attachment_4228835" class="wp-caption aligncenter size-large wp-image-4228835 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-4228835" class="size-large wp-image-4228835 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.vaol.hu/wp-content/uploads/2020/08/+otf/259w/pinkwing2.jpg 259w, https://www.vaol.hu/wp-content/uploads/2020/08/+otf/299w/pinkwing2.jpg 299w, https://www.vaol.hu/wp-content/uploads/2020/08/+otf/314w/pinkwing2.jpg 314w, https://www.vaol.hu/wp-content/uploads/2020/08/+otf/707w/pinkwing2.jpg 707w, https://www.vaol.hu/wp-content/uploads/2020/08/+otf/491w/pinkwing2.jpg 491w, https://www.vaol.hu/wp-content/uploads/2020/08/+otf/533w/pinkwing2.jpg 533w, https://www.vaol.hu/wp-content/uploads/2020/08/+otf/922w/pinkwing2.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-4228835" class="wp-caption-text">Fotó: Pajor András</p></div>
<p>A Sárvárra látogató járművek a luxusautók luxus kategóriáját képviselték, mert a csúcsmodellek típusainak egyedi-tuningolt változatai voltak.</p>
<div id="attachment_4228853" class="wp-caption aligncenter size-large wp-image-4228853 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-4228853" class="size-large wp-image-4228853 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.vaol.hu/wp-content/uploads/2020/08/+otf/259w/pinkwing3.jpg 259w, https://www.vaol.hu/wp-content/uploads/2020/08/+otf/299w/pinkwing3.jpg 299w, https://www.vaol.hu/wp-content/uploads/2020/08/+otf/314w/pinkwing3.jpg 314w, https://www.vaol.hu/wp-content/uploads/2020/08/+otf/707w/pinkwing3.jpg 707w, https://www.vaol.hu/wp-content/uploads/2020/08/+otf/491w/pinkwing3.jpg 491w, https://www.vaol.hu/wp-content/uploads/2020/08/+otf/533w/pinkwing3.jpg 533w, https://www.vaol.hu/wp-content/uploads/2020/08/+otf/922w/pinkwing3.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-4228853" class="wp-caption-text">Fotó: Pajor András</p></div>
<p>Akik viszont lemaradtak róla, de szívesen megnéznék megtehetik, ugyanis a város közösségi oldalára egy videó is felkerült arról, amikor a járművek megérkeznek, amely <a href="https://www.facebook.com/sarvarlenduletben/posts/4304914706246450" target="_blank" rel="noopener noreferrer">ITT</a> található.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="69901" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukgqsktroza" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718492" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutnmnnsoulr" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhusegrolekzi" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751411" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuykkjpsmkxe" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhulcrneugmat" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4751335" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuvlrpcqgpsz" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuycieirqqko" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="zone_mobile_4755442" class="goAdverticum"></div>
<div>
<div id="adoceangemhuxajhlxfhaf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhuwhclmqlmis" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p class="western" align="justify">
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71315" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxghjoqltuv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4718497" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqodebqijmq" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhupfnhcjooud" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/auto" rel="tag">autó</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/autocsoda" rel="tag">autócsoda</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/luxusauto" rel="tag">luxusautó</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="74570" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuhopbofizu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4718507" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhunpkkensnll" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhumgeofwhtey" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/152-148/VAOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/ezt-erdemes-megnezni-het-csodaponty-mindet-a-kis-balatonbol-fogtak-ki-4751998?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Ezt érdemes megnézni! Hét csodaponty, mindet a Kis-Balatonból fogták ki" alt="Ezt érdemes megnézni! Hét csodaponty, mindet a Kis-Balatonból fogták ki"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4751998_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ezt érdemes megnézni! Hét csodaponty, mindet a Kis-Balatonból fogták ki</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/befejeztek-a-portik-fele-hangfelvetelek-elemzeset-4751971?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Befejezték a Portik-féle hangfelvételek elemzését" alt="Befejezték a Portik-féle hangfelvételek elemzését"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4751971_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Befejezték a Portik-féle hangfelvételek elemzését</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/471/aHR0cDovL3d3dy5jc3VwYXNwb3J0Lmh1L3R1cmF6YXMvYmFyaG92YS1pcy10YXJ0YXN6LWtpcmFuZHVsai1lbHZlemV0dGVsLTQ1NTI2Lw%3D%3D?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">csupasport.hu</div>
                                <div class="item-image">
                                    <img title="Bárhova is tartasz, kirándulj élvezettel" alt="Bárhova is tartasz, kirándulj élvezettel"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/152_resized.jpg?avcount=1598621405">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Bárhova is tartasz, kirándulj élvezettel</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/gyurcsany-ferenc-halalos-olelessel-gyurte-le-rivalisait-4751972?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Gyurcsány Ferenc halálos öleléssel gyűrte le riválisait" alt="Gyurcsány Ferenc halálos öleléssel gyűrte le riválisait"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4751972_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Gyurcsány Ferenc halálos öleléssel gyűrte le riválisait</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/veres-kutyatamadas-balatonszemesen-4749903?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Véres kutyatámadás Balatonszemesen" alt="Véres kutyatámadás Balatonszemesen"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4749903_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Véres kutyatámadás Balatonszemesen</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/459/aHR0cHM6Ly9yb2Fkc3Rlci5odS9uZWd5LWtldmVzYmUtbGF0b2dhdG90dC1jZWxwb250Lz91dG1fc291cmNlPXJlZmVycmFsJnV0bV9tZWRpdW09cGFydG5lciZ1dG1fY2FtcGFpZ249bWVkaWF3b3Jrcw%3D%3D?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">roadster.hu</div>
                                <div class="item-image">
                                    <img title="Négy, kevésbé felkapott hely, melyeket még nem rohantak le az élményvadászok" alt="Négy, kevésbé felkapott hely, melyeket még nem rohantak le az élményvadászok"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/148_resized.jpg?avcount=1598621405">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Négy, kevésbé felkapott hely, melyeket még nem rohantak le az élményvadászok</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/csak-csalihalat-akart-fogni-a-varsaval-de-tenyleg-nem-hittek-neki-4746238?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Csak csalihalat akart fogni a varsával, de tényleg - nem hittek neki..." alt="Csak csalihalat akart fogni a varsával, de tényleg - nem hittek neki..."
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9126_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Csak csalihalat akart fogni a varsával, de tényleg - nem hittek neki...</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.baon.hu/sport/hazai-sport/oriasi-csatak-neves-sportolok-a-teqvoly-magyar-bajnoksag-elso-fordulojan-2946029?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">baon.hu</div>
                                <div class="item-image">
                                    <img title="Óriási csaták, neves sportolók a Teqvoly Magyar Bajnokság első fordulóján" alt="Óriási csaták, neves sportolók a Teqvoly Magyar Bajnokság első fordulóján"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9124_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Óriási csaták, neves sportolók a Teqvoly Magyar Bajnokság első fordulóján</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4746718" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurifgflpmup" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718529" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhukacrhkmsrg" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzglejtrhnx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.vaol.hu/kozelet/helyi-kozelet/fantasztikus-autocsodak-erkeztek-sarvarra-4228139/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499003" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvfhpqkfmgz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div id="69898" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwcejnokmbq" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuzjkncqeoif" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/brutalis-darazstamadas-jakab-hegyen-elajult-a-turazo-4753426?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Brutális darázstámadás Jakab-hegyen, elájult a túrázó ' class='title'>Brutális darázstámadás Jakab-hegyen, elájult a túrázó <div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-08-28 13:50:19">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/dzsudzsak-balazs-sajat-sofort-kuldott-a-gyonyoru-agardi-szilviert-4753411?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Dzsudzsák Balázs saját sofőrt küldött a gyönyörű Agárdi Szilviért' class='title'>Dzsudzsák Balázs saját sofőrt küldött a gyönyörű Agárdi Szilviért<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-08-28 14:00:00">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/pamacs-mar-a-csalad-resze-4753174?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Pamacs már a család része' class='title'>Pamacs már a család része<div class="under-title"><span class="host">haon</span><span class="timeago" data-time="2020-08-28 12:58:25">38 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/volt-nb-i-es-erkezett-miskolcrol-4753173?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Volt NB I-es érkezett Miskolcról' class='title'>Volt NB I-es érkezett Miskolcról<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2020-08-28 13:00:48">36 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/teljes-latogatasi-tilalmat-rendelnek-el-szombattol-az-egri-korhazban-4753496?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Teljes látogatási tilalmat rendelnek el szombattól az egri kórházban' class='title'>Teljes látogatási tilalmat rendelnek el szombattól az egri kórházban<div class="under-title"><span class="host">heol</span><span class="timeago" data-time="2020-08-28 14:11:08">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/egyre-tobb-a-vita-tucsi-es-parja-sofron-istvan-kozott-4753435?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Egyre több a vita Tücsi és párja, Sofron István között' class='title'>Egyre több a vita Tücsi és párja, Sofron István között<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-08-28 14:05:55">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/szinmuveszeti-acsarkodni-tudnak-targyalni-keptelenek-4753418?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Színművészeti: acsarkodni tudnak, tárgyalni képtelenek' class='title'>Színművészeti: acsarkodni tudnak, tárgyalni képtelenek<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-08-28 13:59:08">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="zone_pc_2529650" class="goAdverticum"></div>

<div>
<div id="adoceangemhukchipsdsws" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/elhuzodo-szomszedviszaly-pecolon-4219379/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/08/rosszszomszediviszony20200817ut4.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/08/+otf/80x80/V8pMDvstK8fAr5Ao7l7DKE5PVF9WRVJZX1NFQ5QwhJ5RDPc9HstyJcCie__IhF9J+Iw49vZEYdRj37tKlTqWI__0__wNr3RXxmLypfcOaotcAGmKt2HWhYXMrVtank=/rosszszomszediviszony20200817ut4.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/elhuzodo-szomszedviszaly-pecolon-4219379/">Elhúzódó szomszédviszály Pecölben</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/bezar-a-tovendeglo-4224074/">
                        

                                                
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2018/02/Napkepesziluett0117UT201.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2018/02/+otf/80x80/a0fvb7CALMrjhVcgohbjMk5PVF9WRVJZX1NFQ__bXiJZy2UaV8SNu67dfhPTCX6sD2R8D01XYltAoK+ThEr9Bd__BJg50KVkXosSBsep80__dga2p9VBn__zZGvEKDk=/Napkepesziluett0117UT201.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/bezar-a-tovendeglo-4224074/">Bezár a szombathelyi Tóvendéglő</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/idojaras/helyi-idojaras/derult-egbol-zivatar-alakulhat-ki-vas-megyeben-4213583/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/08/szivarvany.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/08/+otf/80x80/hkh7yp3SJEWQh5MnBwOG8k5PVF9WRVJZX1NFQ+F0IydbtxvM5gIsZoCAUhs28lpxPI867cpayShEnFJDSdjTCErK__LBRwGGTw23feuOK8YVCCDG4BqRy6sA+KH4=/szivarvany.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/idojaras/helyi-idojaras/derult-egbol-zivatar-alakulhat-ki-vas-megyeben-4213583/">Derült égből zivatar alakulhat ki Vas megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/ezekbol-az-orszagokbol-a-legnagyobb-a-koronavirus-behurcolasanak-veszelye-4222250/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/08/20200823spanyolorszagtengerparttomegstrand1.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/08/+otf/80x80/9V2EJeFdAbMjq7Oz77SPKU5PVF9WRVJZX1NFQ6qg5yIz9sw8DwGgq2SNzI9qXClNSGQlwcCMqvi36r9CY16STVAUXIxQwibus480gK81kG0MJntY6M8zGTyKq0M=/20200823spanyolorszagtengerparttomegstrand1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/ezekbol-az-orszagokbol-a-legnagyobb-a-koronavirus-behurcolasanak-veszelye-4222250/">Ezekből az országokból a legnagyobb a koronavírus behurcolásának veszélye</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/ujabb-otvenoras-gazszunet-vas-megyeben-4224425/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/08/gazszolgalatasszunetel20200810ut2-1.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/08/+otf/80x80/lktgtcYsGmZag__9iVeRVLE5PVF9WRVJZX1NFQ56D96kf6gNEcDP__X0qTdV0Yc4uDInWzzhQneGdfGEuR8Ih9VFhndwq548yedkJjncR4SLXn5sGSi5UqQpuWydA=/gazszolgalatasszunetel20200810ut2-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/ujabb-otvenoras-gazszunet-vas-megyeben-4224425/">Újabb ötvenórás gázszünet Vas megyében</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.vaol.hu/pr/ujdonsag-szombathelyen-kibovult-a-tesco-online-bevasarlas-szolgaltatasa-4207532/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/08/1000x7001.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/08/+otf/80x80/1iEMT456dLeJxFJl0vDGbU5PVF9WRVJZX1NFQyPN5M1tWVhZSVsYltZpQlP3+A3JsTDLjtWtE0CMr23RefKQp74feHakGWYYcuhLvMHFynCpHGglQ1EO4S2USAk=/1000x7001.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/08/+otf/210x210/1iEMT456dLeJxFJl0vDGbU5PVF9WRVJZX1NFQyPN5M1tWVhZSVsYltZpQlP3+A3JsTDLjtWtE0CMr23RefKQp74feHakGWYYcuhLvMHFynCpHGglQ1EO4S2USAk=/1000x7001.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.vaol.hu/pr/ujdonsag-szombathelyen-kibovult-a-tesco-online-bevasarlas-szolgaltatasa-4207532/" class="title">Újdonság Szombathelyen – Kibővült a Tesco Online Bevásárlás szolgáltatása</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu titlepic'><div class='container'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/emberek-eletet-menthette-meg-egy-magyar-kamionos-az-m7-esen-fotoval-165963/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Emberek életét menthette meg egy magyar kamionos az M7-esen – FOTÓVAL!' class='title'>Emberek életét menthette meg egy magyar kamionos az M7-esen – FOTÓVAL!</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/elkezdodott-a-kali-medence-kulturalis-fesztivalja-a-kofeszt-165865/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Elkezdődött a Káli-medence kulturális fesztiválja, a KŐFESZT' class='title'>Elkezdődött a Káli-medence kulturális fesztiválja, a KŐFESZT</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.08.28.</span><span class='second'>17.00.</span><span class='third'>Kapolcs</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/kapolcs/programok/bondoro-utcaszinhaz-fesztival-kapolcs-140466/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='II. Bondoró Utcaszínház Fesztivál – Kapolcs' class='title'>II. Bondoró Utcaszínház Fesztivál – Kapolcs</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.08.28.</span><span class='second'>19.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/summer-shutdown-viviera-beach-152003/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Summer Shutdown – Viviera Beach' class='title'>Summer Shutdown – Viviera Beach</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.08.28.</span><span class='second'>20.00.</span><span class='third'>Szigliget</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/szigliget/programok/kistehen-varudvar-fesztival-163460/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kistehén / Várudvar Fesztivál' class='title'>Kistehén / Várudvar Fesztivál</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.08.28.</span><span class='second'>20.30.</span><span class='third'>Balatonföldvár</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfoldvar/programok/kultkikoto-hoztam-valamit-a-hegyekbol-toth-auguszta-estje-162354/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kultkikötő: Hoztam valamit a hegyekből – Tóth Auguszta estje' class='title'>Kultkikötő: Hoztam valamit a hegyekből – Tóth Auguszta estje</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="70660" class="goaZone goaDesktop"></div>


<div>
<div id="adoceangemhutdlpqlerll" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuwkrtfnosha" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.vaol.hu/sztarvilag/nemzetkozi-sztarvilag/gigi-hadid-mar-mar-angyali-friss-kismamafotoin-4228550/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/shutterstock1417206050-scaled-e1598615677480.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/Xgsc9+__vTYCj0X1nOAm2UE5PVF9WRVJZX1NFQ7DSKa9KQErmAxQeW+qlpZOk8Ewar39W5Rv1CLw8c2dN/shutterstock1417206050-scaled-e1598615677480.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/Xgsc9+__vTYCj0X1nOAm2UE5PVF9WRVJZX1NFQ7DSKa9KQErmAxQeW+qlpZOk8Ewar39W5Rv1CLw8c2dN/shutterstock1417206050-scaled-e1598615677480.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/Xgsc9+__vTYCj0X1nOAm2UE5PVF9WRVJZX1NFQ7DSKa9KQErmAxQeW+qlpZOk8Ewar39W5Rv1CLw8c2dN/shutterstock1417206050-scaled-e1598615677480.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/Xgsc9+__vTYCj0X1nOAm2UE5PVF9WRVJZX1NFQ7DSKa9KQErmAxQeW+qlpZOk8Ewar39W5Rv1CLw8c2dN/shutterstock1417206050-scaled-e1598615677480.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/Xgsc9+__vTYCj0X1nOAm2UE5PVF9WRVJZX1NFQ7DSKa9KQErmAxQeW+qlpZOk8Ewar39W5Rv1CLw8c2dN/shutterstock1417206050-scaled-e1598615677480.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/Xgsc9+__vTYCj0X1nOAm2UE5PVF9WRVJZX1NFQ7DSKa9KQErmAxQeW+qlpZOk8Ewar39W5Rv1CLw8c2dN/shutterstock1417206050-scaled-e1598615677480.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/Xgsc9+__vTYCj0X1nOAm2UE5PVF9WRVJZX1NFQ7DSKa9KQErmAxQeW+qlpZOk8Ewar39W5Rv1CLw8c2dN/shutterstock1417206050-scaled-e1598615677480.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                meglepetés                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.vaol.hu/sztarvilag/nemzetkozi-sztarvilag/gigi-hadid-mar-mar-angyali-friss-kismamafotoin-4228550/">Gigi Hadid már-már angyali friss kismamafotóin</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106531" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuqecgejofbk" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqmpqmxrllu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Időjárás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">4 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.vaol.hu/idojaras/hazai-idojaras/napsuteses-szombatra-keszuljon-4228721/">Napsütéses szombatra készüljön</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Helyenként zápor, zivatar kialakulhat.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Ő már ott van, ahol nincs fájdalom, Örök álmát őrizze béke és nyugalom.&quot; Fájó szívvel tudatjuk, hogy a szerető édesanya, nagymama, anyós, dédi és rokon SZABÓ ANDRÁSNÉ szül.: Konnáth Erzsébet életének 88. évében elhunyt. Kérésének megfelelően hamvait 2020. szeptember 1-én kedden 16 órakor helyezzük végső nyugalomra Balogunyom balogfai temetőjében. Tisztelettel mondunk köszönetet mindazoknak, akik az utolsó útjára elkísérik, bánatunkban bármely módon velünk éreznek. Kérjük a részvétnyilvánítás mellőzését! A gyászoló család Balogunyom, Szombathely, Perenye</div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk, hogy SZÁJER FERENCNÉ szül. Neumann Marianna életének 74. évében elhunyt. Hamvasztás utáni búcsúztatója 2020. augusztus 31-én, hétfőn a 13 órai gyászmisét követően 14 órakor lesz a nádasdi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">&quot;A halállal csak az élet ér véget, a szeretet nem.&quot; Szomorú szívvel tudatjuk, hogy SZALAINÉ SZABÓ ÉVA körmendi lakos életének 62. évében elhunyt. Felejthetetlen halottunk hamvasztás utáni búcsúztatója 2020. 09. 01-jén (kedd) 15 órakor a körmendi nagy temető ravatalozójában lesz. Kérjük kegyeletüket egy szál virággal róják le. Drága emléke örökké szívünkben él! A gyászoló család</div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy SZÉP JÓZSEFNÉ szül.: Varga Irén 2020. augusztus 25-én 90. évében elhunyt. Temetése 2020. szeptember 1-én, kedden 14.45-kor a Jáki úti temetőben lesz. Egyúttal köszönetet mondunk mindazoknak, akik gyászunkban osztoznak. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;...Az, aki elment megmarad azokban, akik őrzik az emlékét. Az eljövendőkben megmarad azok lelke, akik már elmentek. Az ember megmarad önmagában és Benned!  Az ember örök...! Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy szerető édesapa, és testvér KURUCZ JÁNOS életének 73. évében visszaadta a lelkét az ő Teremtőjének! Hamvainak végső nyugalomra helyezése szeptember 4-én,  pénteken a 9 órakor kezdődő gyászmise (Szent Márton Plébánia) után, 11 órakor lesz a  szombathelyi Jáki úti temetőben. A személyes részvétnyilvánítást mellőzve, drága halottunktól egy szál virággal búcsúzzunk! Gyászoló fia és testvére</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy ŐRI DEZSŐ 90 évesen örökre megpihent. Végső nyugalomra helyezése, búcsúztatása 2020. szeptember 4-én, pénteken 15 órakor lesz a kemenesmihályfai temetőben. Emlékét megőrizzük! Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy HORVÁTH OTTÓ életének 67. évében, hosszan tartó betegségben elhunyt. Temetése 2020. szeptember 1-jén, kedden a 10.30-kor kezdődő gyászmisét követően 11.30-kor lesz az egyházasrádóci temetőben. Köszönetünket fejezzük mindazoknak, akik gyászunkban osztoznak és kérnénk a részvétnyilvánítás mellőzését. Szerető családja</div>
                            <div class="swiper-slide">&quot;Nem vársz már minket ragyogó szemekkel, Nem örülsz már nekünk szerető szíveddel. De abban reménykedünk, hogy jó helyre mentél, Mert te a jónál is jobbat érdemeltél.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy a drága jó édesanya, nagymama, anyós LÓNAI GÉZÁNÉ szül. Horváth Mária életének 79. évében váratlanul elhunyt. Örök nyugalomra helyezése 2020. szeptember 1-én, kedden 14 óra 30 perckor kezdődő gyászmisét követően lesz Rábapatyon az alsópatyi temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Életed úgy múlt el, mint egy pillanat, De emléked szívünkben örökre megmarad. Szerető szíved pihen a föld alatt, Minden érted hulló könnycsepp nyugtassa álmodat.&quot; Fájó szívvel emlékezünk LENDVAI TAMÁS halálának 3. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">&quot;Tíz éve már, hogy lelked messze jár, De a mi szívünk még mindig nagyon fáj. Csak a fájó könnyek hullanak érted. Örökké szeretünk és nem feledünk téged.&quot; Fájó szívvel emlékezünk SIPOS CSABA FERENC halálának 10. évfordulójára. Szerető feleséged, lányod, fiad családjával</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy DERKICS LÁSZLÓNÉ szül.: Vasszécsényi Mária életének 82. évében megpihent. Temetése 2020. szeptember 1-én, kedden 11 órakor lesz a Jáki úti temetőben. Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;Köszönjük Neked a boldog éveket. A sorsnak, hogy megajándékozott veled.&quot; Emlékezünk NAGY MIKLÓS ny. á. ezredes halálának 9. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">&quot;Csak az hal meg, akit elfelednek, örökké él az, akit szeretnek.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b>  ID. NAGY LÁSZL</b>Ó 81 éves korában csendesen elhunyt.  Temetése 2020. augusztus 28-án, pénteken 14.30-kor lesz a jakabházi temetőben. Gyászmise a temetés napján 13.30-kor a rábafüzesi templomban.  Egyúttal köszönetünket fejezzük ki mindazoknak, akik fájdalmunkban osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy GÁSPÁR JÓZSEF életének 64. évében elhunyt. Felejthetetlen halottunk temetése 2020. augusztus 29-én, szombaton a 12.30-kor kezdődő gyászmisét követően, 13 órakor lesz a petőmihályfai temetőben. A részvétnyilvánítás mellőzését kérjük! Köszönjük mindazoknak, akik utolsó útjára elkíséri és gyászunkban osztoznak. Emléke szívünkben örökké él! Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy a szeretett férj, édesapa, nagypapa NAGY ENDRE életének 71. évében hirtelen elhunyt. Hamvainak nyugalomra helyezése 2020. augusztus 29-én, szombaton 14 órakor lesz a körmendi városi temetőben. Kérjük a személyes részvétnyilvánítás mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Az élet elmúlik, de az emlékek élnek, S míg élünk őrizzük őket.&quot; Fájó szívvel emlékezünk TÖMŐ KÁLMÁNNÉ szül. Tóth Klára halálának 1. évfordulóján Szerető családja</div>
                            <div class="swiper-slide">&quot;Nélküled már semmi sem olyan, mint régen, Fájó könnycsepp lettél mindannyiunk szívében. Idézzük szavaid, mosolyod, emléked, Szerettünk és szeretünk, nem feledünk téged.&quot; Mély fájdalommal tudatjuk, hogy MARSITS ANTALNÉ szül. Vitár Judit türelemmel viselt hosszú betegség után életének 65. évében családja körében elhunyt. Feledhetetlen halottunk földi maradványait szűk családi körben helyeztük örök nyugalomra. Gyászmisét a sárvári Szent László-templomban 2020. augusztus 31-én 8 órakor tartjuk. Gyászoló család</div>
                            <div class="swiper-slide">Megtört szívvel tudatjuk, hogy ID. DIENES IMRE életének 86. évében elhunyt. Hamvasztás utáni búcsúztatója szűk családi körben történik, melyről később intézkedünk. Gyászoló családja</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk JUHÁSZ FERENC halálának 1. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">Mély fájdalommal értesítjük, hogy szeretett feleségem DR. NAGYNÉ PÁPAI ÉVA szobrász és festőművész rövid, súlyos betegségben meghalt. Gyászolja férje és családja</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4746203" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhunfjmhwhkaf" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhutlikjkihxz" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/fantasztikus-autocsodak-erkeztek-sarvarra-4228139/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/08/pinkwing3.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/08/+otf/80x80/52l5i1PFs5D6h2KjlZtW5E5PVF9WRVJZX1NFQx1gL73JZnAHGSYtfCLj6tKddWQePHAc1MJJfyzkju3gLr8GCeOjIs0pfrN4yd4HjS__tqWMt3gd9Ii9YeH0EGjE=/pinkwing3.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/08/+otf/210x210/52l5i1PFs5D6h2KjlZtW5E5PVF9WRVJZX1NFQx1gL73JZnAHGSYtfCLj6tKddWQePHAc1MJJfyzkju3gLr8GCeOjIs0pfrN4yd4HjS__tqWMt3gd9Ii9YeH0EGjE=/pinkwing3.jpg 210w,https://www.vaol.hu/wp-content/uploads/2020/08/+otf/314x314/52l5i1PFs5D6h2KjlZtW5E5PVF9WRVJZX1NFQx1gL73JZnAHGSYtfCLj6tKddWQePHAc1MJJfyzkju3gLr8GCeOjIs0pfrN4yd4HjS__tqWMt3gd9Ii9YeH0EGjE=/pinkwing3.jpg 314w,https://www.vaol.hu/wp-content/uploads/2020/08/+otf/556x556/52l5i1PFs5D6h2KjlZtW5E5PVF9WRVJZX1NFQx1gL73JZnAHGSYtfCLj6tKddWQePHAc1MJJfyzkju3gLr8GCeOjIs0pfrN4yd4HjS__tqWMt3gd9Ii9YeH0EGjE=/pinkwing3.jpg 556w,https://www.vaol.hu/wp-content/uploads/2020/08/+otf/752x752/52l5i1PFs5D6h2KjlZtW5E5PVF9WRVJZX1NFQx1gL73JZnAHGSYtfCLj6tKddWQePHAc1MJJfyzkju3gLr8GCeOjIs0pfrN4yd4HjS__tqWMt3gd9Ii9YeH0EGjE=/pinkwing3.jpg 752w,https://www.vaol.hu/wp-content/uploads/2020/08/+otf/1004x1004/52l5i1PFs5D6h2KjlZtW5E5PVF9WRVJZX1NFQx1gL73JZnAHGSYtfCLj6tKddWQePHAc1MJJfyzkju3gLr8GCeOjIs0pfrN4yd4HjS__tqWMt3gd9Ii9YeH0EGjE=/pinkwing3.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2020/08/+otf/1354x1354/52l5i1PFs5D6h2KjlZtW5E5PVF9WRVJZX1NFQx1gL73JZnAHGSYtfCLj6tKddWQePHAc1MJJfyzkju3gLr8GCeOjIs0pfrN4yd4HjS__tqWMt3gd9Ii9YeH0EGjE=/pinkwing3.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Luxusautók</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">13 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/fantasztikus-autocsodak-erkeztek-sarvarra-4228139/">Fantasztikus autócsodák érkeztek Sárvárra</a>
                </div>
                                                    <span class="enews-article-offerer-author">Pajor András</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/eletstilus/raszorulo-gyermekeknek-lesz-konnyebb-az-iskolakezdes-4228481/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/KOV0846jpg1k1.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/+NoUr4cUFSPe__1uM2xP6dk5PVF9WRVJZX1NFQ6ROdO1zQhk9SYjHCVRdhNXffKYzLwiPwhQoNq7Duj0Dx+DM7MPlD__zlZ+7UUbUs0kKxjDdqdnqNlzLr6SyHc__o=/KOV0846jpg1k1.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/+NoUr4cUFSPe__1uM2xP6dk5PVF9WRVJZX1NFQ6ROdO1zQhk9SYjHCVRdhNXffKYzLwiPwhQoNq7Duj0Dx+DM7MPlD__zlZ+7UUbUs0kKxjDdqdnqNlzLr6SyHc__o=/KOV0846jpg1k1.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/+NoUr4cUFSPe__1uM2xP6dk5PVF9WRVJZX1NFQ6ROdO1zQhk9SYjHCVRdhNXffKYzLwiPwhQoNq7Duj0Dx+DM7MPlD__zlZ+7UUbUs0kKxjDdqdnqNlzLr6SyHc__o=/KOV0846jpg1k1.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/+NoUr4cUFSPe__1uM2xP6dk5PVF9WRVJZX1NFQ6ROdO1zQhk9SYjHCVRdhNXffKYzLwiPwhQoNq7Duj0Dx+DM7MPlD__zlZ+7UUbUs0kKxjDdqdnqNlzLr6SyHc__o=/KOV0846jpg1k1.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/+NoUr4cUFSPe__1uM2xP6dk5PVF9WRVJZX1NFQ6ROdO1zQhk9SYjHCVRdhNXffKYzLwiPwhQoNq7Duj0Dx+DM7MPlD__zlZ+7UUbUs0kKxjDdqdnqNlzLr6SyHc__o=/KOV0846jpg1k1.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/+NoUr4cUFSPe__1uM2xP6dk5PVF9WRVJZX1NFQ6ROdO1zQhk9SYjHCVRdhNXffKYzLwiPwhQoNq7Duj0Dx+DM7MPlD__zlZ+7UUbUs0kKxjDdqdnqNlzLr6SyHc__o=/KOV0846jpg1k1.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/+NoUr4cUFSPe__1uM2xP6dk5PVF9WRVJZX1NFQ6ROdO1zQhk9SYjHCVRdhNXffKYzLwiPwhQoNq7Duj0Dx+DM7MPlD__zlZ+7UUbUs0kKxjDdqdnqNlzLr6SyHc__o=/KOV0846jpg1k1.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">CsodaTáska</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">35 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/eletstilus/raszorulo-gyermekeknek-lesz-konnyebb-az-iskolakezdes-4228481/">Rászoruló gyermekeknek lesz könnyebb az iskolakezdés</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/pr/tiz-ev-alatt-csendben-nott-nagyra-az-isi-4228562/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/08/613965foto2-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/08/+otf/80x80/3trIYBaLe7Fa87hkhpnq205PVF9WRVJZX1NFQxNXEaE18MErOvSpXLJCds1Y412nVZzS7yBbBCnvnmzK4ttlneQJc7jm1PnvfNXMV7gk3__SgDDa0vpRzwMsQZCM=/613965foto2-scaled.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/08/+otf/210x210/3trIYBaLe7Fa87hkhpnq205PVF9WRVJZX1NFQxNXEaE18MErOvSpXLJCds1Y412nVZzS7yBbBCnvnmzK4ttlneQJc7jm1PnvfNXMV7gk3__SgDDa0vpRzwMsQZCM=/613965foto2-scaled.jpg 210w,https://www.vaol.hu/wp-content/uploads/2020/08/+otf/314x314/3trIYBaLe7Fa87hkhpnq205PVF9WRVJZX1NFQxNXEaE18MErOvSpXLJCds1Y412nVZzS7yBbBCnvnmzK4ttlneQJc7jm1PnvfNXMV7gk3__SgDDa0vpRzwMsQZCM=/613965foto2-scaled.jpg 314w,https://www.vaol.hu/wp-content/uploads/2020/08/+otf/556x556/3trIYBaLe7Fa87hkhpnq205PVF9WRVJZX1NFQxNXEaE18MErOvSpXLJCds1Y412nVZzS7yBbBCnvnmzK4ttlneQJc7jm1PnvfNXMV7gk3__SgDDa0vpRzwMsQZCM=/613965foto2-scaled.jpg 556w,https://www.vaol.hu/wp-content/uploads/2020/08/+otf/752x752/3trIYBaLe7Fa87hkhpnq205PVF9WRVJZX1NFQxNXEaE18MErOvSpXLJCds1Y412nVZzS7yBbBCnvnmzK4ttlneQJc7jm1PnvfNXMV7gk3__SgDDa0vpRzwMsQZCM=/613965foto2-scaled.jpg 752w,https://www.vaol.hu/wp-content/uploads/2020/08/+otf/1004x1004/3trIYBaLe7Fa87hkhpnq205PVF9WRVJZX1NFQxNXEaE18MErOvSpXLJCds1Y412nVZzS7yBbBCnvnmzK4ttlneQJc7jm1PnvfNXMV7gk3__SgDDa0vpRzwMsQZCM=/613965foto2-scaled.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2020/08/+otf/1354x1354/3trIYBaLe7Fa87hkhpnq205PVF9WRVJZX1NFQxNXEaE18MErOvSpXLJCds1Y412nVZzS7yBbBCnvnmzK4ttlneQJc7jm1PnvfNXMV7gk3__SgDDa0vpRzwMsQZCM=/613965foto2-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Szponzorált tartalom</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/pr/tiz-ev-alatt-csendben-nott-nagyra-az-isi-4228562/">Tíz év alatt csendben nőtt nagyra az iSi</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5499002" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/sztarvilag/hazai-sztarvilag/farago-andras-meg-a-kulcstartomon-is-az-van-hogy-vazze-4228358/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/DSZZS20180315005-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/oJw6EtpWIQrrDrR33WppcE5PVF9WRVJZX1NFQ8v+OdX__Hf6vLd0YWilXUR1fDz61zzlsZyGt3SL3GBpuwe307Sf+eR4j+j5pKsRau+5Pts__FL83dU+XqYh7uLck=/DSZZS20180315005-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/oJw6EtpWIQrrDrR33WppcE5PVF9WRVJZX1NFQ8v+OdX__Hf6vLd0YWilXUR1fDz61zzlsZyGt3SL3GBpuwe307Sf+eR4j+j5pKsRau+5Pts__FL83dU+XqYh7uLck=/DSZZS20180315005-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/oJw6EtpWIQrrDrR33WppcE5PVF9WRVJZX1NFQ8v+OdX__Hf6vLd0YWilXUR1fDz61zzlsZyGt3SL3GBpuwe307Sf+eR4j+j5pKsRau+5Pts__FL83dU+XqYh7uLck=/DSZZS20180315005-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/oJw6EtpWIQrrDrR33WppcE5PVF9WRVJZX1NFQ8v+OdX__Hf6vLd0YWilXUR1fDz61zzlsZyGt3SL3GBpuwe307Sf+eR4j+j5pKsRau+5Pts__FL83dU+XqYh7uLck=/DSZZS20180315005-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/oJw6EtpWIQrrDrR33WppcE5PVF9WRVJZX1NFQ8v+OdX__Hf6vLd0YWilXUR1fDz61zzlsZyGt3SL3GBpuwe307Sf+eR4j+j5pKsRau+5Pts__FL83dU+XqYh7uLck=/DSZZS20180315005-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/oJw6EtpWIQrrDrR33WppcE5PVF9WRVJZX1NFQ8v+OdX__Hf6vLd0YWilXUR1fDz61zzlsZyGt3SL3GBpuwe307Sf+eR4j+j5pKsRau+5Pts__FL83dU+XqYh7uLck=/DSZZS20180315005-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/oJw6EtpWIQrrDrR33WppcE5PVF9WRVJZX1NFQ8v+OdX__Hf6vLd0YWilXUR1fDz61zzlsZyGt3SL3GBpuwe307Sf+eR4j+j5pKsRau+5Pts__FL83dU+XqYh7uLck=/DSZZS20180315005-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Interjú</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/sztarvilag/hazai-sztarvilag/farago-andras-meg-a-kulcstartomon-is-az-van-hogy-vazze-4228358/">Faragó András: még a kulcstartómon is az van, hogy vazze</a>
                </div>
                                                    <span class="enews-article-offerer-author">Tóth Ildikó</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/varoterembol-falumuzeum-vashosszufaluban-fotogaleriaval-4227182/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/08/20200827falumuzeumszp111-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/08/+otf/80x80/YdzLKVdfJQnQL3LdLF06305PVF9WRVJZX1NFQw0qPryAzR7qsYWhO29q66tNhqodMj2QDsZB9Y0JvuUbhAbKe4lbf0J5b6HJycfYCF9e__OC7sp__ErRPSHVTG1X4=/20200827falumuzeumszp111-scaled.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/08/+otf/210x210/YdzLKVdfJQnQL3LdLF06305PVF9WRVJZX1NFQw0qPryAzR7qsYWhO29q66tNhqodMj2QDsZB9Y0JvuUbhAbKe4lbf0J5b6HJycfYCF9e__OC7sp__ErRPSHVTG1X4=/20200827falumuzeumszp111-scaled.jpg 210w,https://www.vaol.hu/wp-content/uploads/2020/08/+otf/314x314/YdzLKVdfJQnQL3LdLF06305PVF9WRVJZX1NFQw0qPryAzR7qsYWhO29q66tNhqodMj2QDsZB9Y0JvuUbhAbKe4lbf0J5b6HJycfYCF9e__OC7sp__ErRPSHVTG1X4=/20200827falumuzeumszp111-scaled.jpg 314w,https://www.vaol.hu/wp-content/uploads/2020/08/+otf/556x556/YdzLKVdfJQnQL3LdLF06305PVF9WRVJZX1NFQw0qPryAzR7qsYWhO29q66tNhqodMj2QDsZB9Y0JvuUbhAbKe4lbf0J5b6HJycfYCF9e__OC7sp__ErRPSHVTG1X4=/20200827falumuzeumszp111-scaled.jpg 556w,https://www.vaol.hu/wp-content/uploads/2020/08/+otf/752x752/YdzLKVdfJQnQL3LdLF06305PVF9WRVJZX1NFQw0qPryAzR7qsYWhO29q66tNhqodMj2QDsZB9Y0JvuUbhAbKe4lbf0J5b6HJycfYCF9e__OC7sp__ErRPSHVTG1X4=/20200827falumuzeumszp111-scaled.jpg 752w,https://www.vaol.hu/wp-content/uploads/2020/08/+otf/1004x1004/YdzLKVdfJQnQL3LdLF06305PVF9WRVJZX1NFQw0qPryAzR7qsYWhO29q66tNhqodMj2QDsZB9Y0JvuUbhAbKe4lbf0J5b6HJycfYCF9e__OC7sp__ErRPSHVTG1X4=/20200827falumuzeumszp111-scaled.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2020/08/+otf/1354x1354/YdzLKVdfJQnQL3LdLF06305PVF9WRVJZX1NFQw0qPryAzR7qsYWhO29q66tNhqodMj2QDsZB9Y0JvuUbhAbKe4lbf0J5b6HJycfYCF9e__OC7sp__ErRPSHVTG1X4=/20200827falumuzeumszp111-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">A vasútállomás épületébe gyűjtötték régi idők napi életvitelének tárgyait</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/varoterembol-falumuzeum-vashosszufaluban-fotogaleriaval-4227182/">Váróteremből falumúzeum Vashosszúfaluban (Fotógalériával)</a>
                </div>
                                                    <span class="enews-article-offerer-author">Tóth Kata</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/eletstilus/vizi-balesetbol-kevesebb-jatszoteribol-tobb-volt-az-idei-udulesi-szezonban-4228385/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/gyerekvizben.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/vmz+6q6dDwN6ODYqKUsAgU5PVF9WRVJZX1NFQ81QCX9FgoUj1bf__U__isemrbThO7fiVnqyjZTl5idQCAw9IHOoizQVZBwdmJDFvKB049wyQXcC9u+3QFnk4f3WQ=/gyerekvizben.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/vmz+6q6dDwN6ODYqKUsAgU5PVF9WRVJZX1NFQ81QCX9FgoUj1bf__U__isemrbThO7fiVnqyjZTl5idQCAw9IHOoizQVZBwdmJDFvKB049wyQXcC9u+3QFnk4f3WQ=/gyerekvizben.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/vmz+6q6dDwN6ODYqKUsAgU5PVF9WRVJZX1NFQ81QCX9FgoUj1bf__U__isemrbThO7fiVnqyjZTl5idQCAw9IHOoizQVZBwdmJDFvKB049wyQXcC9u+3QFnk4f3WQ=/gyerekvizben.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/vmz+6q6dDwN6ODYqKUsAgU5PVF9WRVJZX1NFQ81QCX9FgoUj1bf__U__isemrbThO7fiVnqyjZTl5idQCAw9IHOoizQVZBwdmJDFvKB049wyQXcC9u+3QFnk4f3WQ=/gyerekvizben.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/vmz+6q6dDwN6ODYqKUsAgU5PVF9WRVJZX1NFQ81QCX9FgoUj1bf__U__isemrbThO7fiVnqyjZTl5idQCAw9IHOoizQVZBwdmJDFvKB049wyQXcC9u+3QFnk4f3WQ=/gyerekvizben.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/vmz+6q6dDwN6ODYqKUsAgU5PVF9WRVJZX1NFQ81QCX9FgoUj1bf__U__isemrbThO7fiVnqyjZTl5idQCAw9IHOoizQVZBwdmJDFvKB049wyQXcC9u+3QFnk4f3WQ=/gyerekvizben.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/vmz+6q6dDwN6ODYqKUsAgU5PVF9WRVJZX1NFQ81QCX9FgoUj1bf__U__isemrbThO7fiVnqyjZTl5idQCAw9IHOoizQVZBwdmJDFvKB049wyQXcC9u+3QFnk4f3WQ=/gyerekvizben.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">önkéntes szolgálat</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/eletstilus/vizi-balesetbol-kevesebb-jatszoteribol-tobb-volt-az-idei-udulesi-szezonban-4228385/">Vízi balesetből kevesebb, játszótériből több volt az idei üdülési szezonban</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180477" class="goAdverticum"></div>

<div>
<div id="adoceangemhuqajliiqirc" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.vaol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/vaol_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.vaol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2170785/">
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2001377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001377"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2001385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001385"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2001387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001387"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2001389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001389"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2001391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001391"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2001393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001393"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2001395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001395"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2001379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001379"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2001397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001397"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2001399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001399"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2001401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001401"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2001403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001403"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2001409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001409"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2015951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015951"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2018675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018675"><a href="/sport/helyi-sport/">Vas megyei sport</a></li>
	<li id="menu-item-2018719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018719"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2018751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018751"><a href="/cimke/haladas/">Haladás</a></li>
	<li id="menu-item-2018771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018771"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2018257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2018257"><a href="/">vaol+</a>
<ul class="sub-menu">
	<li id="menu-item-2018547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018547"><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</a></li>
	<li id="menu-item-2018595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018595"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2018617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018617"><a href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li>
	<li id="menu-item-2018629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018629"><a href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li>
	<li id="menu-item-2028825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2028825"><a href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li>
	<li id="menu-item-2133523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2133523"><a href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li>
</ul>
</li>
<li id="menu-item-2015751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015751"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2015771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015771"><a href="/regio/celldomolk/">Celldömölk</a></li>
	<li id="menu-item-2015779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015779"><a href="/regio/kormend/">Körmend</a></li>
	<li id="menu-item-2015783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015783"><a href="/regio/koszeg/">Kőszeg</a></li>
	<li id="menu-item-2015793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015793"><a href="/regio/sarvar/">Sárvár</a></li>
	<li id="menu-item-2015817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015817"><a href="/regio/szentgotthard/">Szentgotthárd</a></li>
	<li id="menu-item-2015827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015827"><a href="/regio/szombathely/">Szombathely</a></li>
	<li id="menu-item-2015837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015837"><a href="/regio/vasvar/">Vasvár</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2001349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001349"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2001351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001351"><a href="http://mediaworks.hu/hu/product/vaolhu">Médiaajánlat</a></li>
<li id="menu-item-2384640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384640"><a href="https://www.vaol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2460420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2460420"><a href="https://www.vaol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3292758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292758"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3292761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292761"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3825012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3825012"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Vas Népe online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.vaol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/vas-nepe-939" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#91f5f8f6f8e5f0fdf8e2fdf0e1d1fcf4f5f8f0e6fee3fae2bff9e4"><span class="__cf_email__" data-cfemail="27434e404e53464b4e544b4657674a42434e465048554c54094f52">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bVA1NEsZnTw7I5pTPpjSrdWY.BNNxAxXBKmIEfV5V5v.k7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565635'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"d905f8135f","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"70012ee7e7","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4228139","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.vaol.hu\/kozelet\/helyi-kozelet\/fantasztikus-autocsodak-erkeztek-sarvarra-4228139\/","ajax_url":"https:\/\/www.vaol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4228139","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755643'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/vaolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>