<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.vaol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.vaol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Nyolc évvel ezelőtt nyílt meg a két kis kiállítótér a szép, tornácos parkerdei parasztházban | VAOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Stieber Csaba, a parkerdei büfé tulajdonosa nyolc évvel ezelőtt hozta létre néprajzi és természettudományi gyűjteményét. Saját költségén építette fel a régi falusi élet használati tárgyaiból és kitömött állatokból álló tárlatát. A két kiállítást – amelyek folyamatosan bővülnek, változnak – bárki ingyenesen megtekintheti."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.vaol.hu/kozelet/helyi-kozelet/nyolc-evvel-ezelott-nyilt-meg-a-ket-kis-kiallitoter-a-szep-tornacos-szombathelyi-paraszthazban-4047498/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nyolc évvel ezelőtt nyílt meg a két kis kiállítótér a szép, tornácos parkerdei parasztházban | VAOL" />
<meta property="og:description" content="Stieber Csaba, a parkerdei büfé tulajdonosa nyolc évvel ezelőtt hozta létre néprajzi és természettudományi gyűjteményét. Saját költségén építette fel a régi falusi élet használati tárgyaiból és kitömött állatokból álló tárlatát. A két kiállítást – amelyek folyamatosan bővülnek, változnak – bárki ingyenesen megtekintheti." />
<meta property="og:url" content="https://www.vaol.hu/kozelet/helyi-kozelet/nyolc-evvel-ezelott-nyilt-meg-a-ket-kis-kiallitoter-a-szep-tornacos-szombathelyi-paraszthazban-4047498/" />
<meta property="og:site_name" content="VAOL" />
<meta property="og:image" content="https://www.vaol.hu/wp-content/uploads/2020/06/+otf/1200x630/TuuTLPolo2nbtBA06Vd8yU5PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRgRmZcS4WXQop3IL4yBLaawcFHV+eAMSpGot+YK3LucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg" />
<meta property="og:image:secure_url" content="https://www.vaol.hu/wp-content/uploads/2020/06/+otf/1200x630/TuuTLPolo2nbtBA06Vd8yU5PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRgRmZcS4WXQop3IL4yBLaawcFHV+eAMSpGot+YK3LucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Stieber Csaba, a parkerdei büfé tulajdonosa nyolc évvel ezelőtt hozta létre néprajzi és természettudományi gyűjteményét. Saját költségén építette fel a régi falusi élet használati tárgyaiból és kitömött állatokból álló tárlatát. A két kiállítást – amelyek folyamatosan bővülnek, változnak – bárki ingyenesen megtekintheti." />
<meta name="twitter:title" content="Nyolc évvel ezelőtt nyílt meg a két kis kiállítótér a szép, tornácos parkerdei parasztházban | VAOL" />
<meta name="twitter:image" content="https://www.vaol.hu/wp-content/uploads/2020/06/Parkerdomuzeum02-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaol.hu/#website","url":"https://www.vaol.hu/","name":"VAOL","potentialAction":{"@type":"SearchAction","target":"https://www.vaol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.vaol.hu/kozelet/helyi-kozelet/nyolc-evvel-ezelott-nyilt-meg-a-ket-kis-kiallitoter-a-szep-tornacos-szombathelyi-paraszthazban-4047498/#primaryimage","url":"https://www.vaol.hu/wp-content/uploads/2020/06/Parkerdomuzeum02-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.vaol.hu/kozelet/helyi-kozelet/nyolc-evvel-ezelott-nyilt-meg-a-ket-kis-kiallitoter-a-szep-tornacos-szombathelyi-paraszthazban-4047498/#webpage","url":"https://www.vaol.hu/kozelet/helyi-kozelet/nyolc-evvel-ezelott-nyilt-meg-a-ket-kis-kiallitoter-a-szep-tornacos-szombathelyi-paraszthazban-4047498/","inLanguage":"hu","name":"Nyolc \u00e9vvel ezel\u0151tt ny\u00edlt meg a k\u00e9t kis ki\u00e1ll\u00edt\u00f3t\u00e9r a sz\u00e9p, torn\u00e1cos parkerdei paraszth\u00e1zban | VAOL","isPartOf":{"@id":"https://www.vaol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.vaol.hu/kozelet/helyi-kozelet/nyolc-evvel-ezelott-nyilt-meg-a-ket-kis-kiallitoter-a-szep-tornacos-szombathelyi-paraszthazban-4047498/#primaryimage"},"datePublished":"2020-06-13T13:30:08+00:00","dateModified":"2020-06-12T17:59:00+00:00","description":"Stieber Csaba, a parkerdei b\u00fcf\u00e9 tulajdonosa nyolc \u00e9vvel ezel\u0151tt hozta l\u00e9tre n\u00e9prajzi \u00e9s term\u00e9szettudom\u00e1nyi gy\u0171jtem\u00e9ny\u00e9t. Saj\u00e1t k\u00f6lts\u00e9g\u00e9n \u00e9p\u00edtette fel a r\u00e9gi falusi \u00e9let haszn\u00e1lati t\u00e1rgyaib\u00f3l \u00e9s kit\u00f6m\u00f6tt \u00e1llatokb\u00f3l \u00e1ll\u00f3 t\u00e1rlat\u00e1t. A k\u00e9t ki\u00e1ll\u00edt\u00e1st \u2013 amelyek folyamatosan b\u0151v\u00fclnek, v\u00e1ltoznak \u2013 b\u00e1rki ingyenesen megtekintheti."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.vaol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hírcsatorna" href="https://www.vaol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hozzászólás hírcsatorna" href="https://www.vaol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.vaol.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.vaol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.vaol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.vaol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669528' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1591264991' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.vaol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755643'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755643'></script>
<script type='text/javascript' defer src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.vaol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.vaol.hu/?p=4047498' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fkozelet%2Fhelyi-kozelet%2Fnyolc-evvel-ezelott-nyilt-meg-a-ket-kis-kiallitoter-a-szep-tornacos-szombathelyi-paraszthazban-4047498%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fkozelet%2Fhelyi-kozelet%2Fnyolc-evvel-ezelott-nyilt-meg-a-ket-kis-kiallitoter-a-szep-tornacos-szombathelyi-paraszthazban-4047498%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.vaol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "358907434221446",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="358907434221446" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VAOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4047498 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="69897" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuojmmiijrek" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuradrnjdtwz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.vaol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/vaol_header_blue.svg" alt="VAOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szombathely/">Szombathely</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kormend/">Körmend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/sarvar/">Sárvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/karrierinfo/">Karrierinfó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap/">Digitális Vas Népe</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.vaol.hu/dossziek/vas-megye-koronavirus/">Koronavírus Vasban</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">vaol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Vas megye sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/haladas/">Haladás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">vaol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Vas megye sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/haladas/">Haladás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            29°
        </div>
        <div class="header-current-weather-max-temperature">
            29°
        </div>
        <div class="header-current-weather-min-temperature">
            16°
        </div>
    </div>
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/8.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Anett</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">13.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/237076" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szombathely/">Szombathely</a></li><li class=" menu-item "><a href="/regio/kormend/">Körmend</a></li><li class=" menu-item "><a href="/regio/sarvar/">Sárvár</a></li><li class=" menu-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/karrierinfo/">Karrierinfó</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a></ul></li><li class=" menu-item  red-menu-item "><a href="/napilap/">Digitális Vas Népe</a></li><li class=" menu-item  red-menu-item "><a href="https://www.vaol.hu/dossziek/vas-megye-koronavirus/">Koronavírus Vasban</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2020/06/+otf/320x457/YDyT7AChAfPnLPvHDSYLvU5PVF9WRVJZX1NFQ4VlysPaR8WK3IxBi4oHM__QTkw+DOCAOFFU__zNbXlyqj/Parkerdomuzeum02-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2020/06/+otf/360x514/YDyT7AChAfPnLPvHDSYLvU5PVF9WRVJZX1NFQ4VlysPaR8WK3IxBi4oHM__QTkw+DOCAOFFU__zNbXlyqj/Parkerdomuzeum02-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2020/06/+otf/480x530/YDyT7AChAfPnLPvHDSYLvU5PVF9WRVJZX1NFQ4VlysPaR8WK3IxBi4oHM__QTkw+DOCAOFFU__zNbXlyqj/Parkerdomuzeum02-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2020/06/+otf/768x590/YDyT7AChAfPnLPvHDSYLvU5PVF9WRVJZX1NFQ4VlysPaR8WK3IxBi4oHM__QTkw+DOCAOFFU__zNbXlyqj/Parkerdomuzeum02-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2020/06/+otf/980x544/YDyT7AChAfPnLPvHDSYLvU5PVF9WRVJZX1NFQ4VlysPaR8WK3IxBi4oHM__QTkw+DOCAOFFU__zNbXlyqj/Parkerdomuzeum02-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2020/06/+otf/1399x571/YDyT7AChAfPnLPvHDSYLvU5PVF9WRVJZX1NFQ4VlysPaR8WK3IxBi4oHM__QTkw+DOCAOFFU__zNbXlyqj/Parkerdomuzeum02-scaled.jpg 1399w">
        
        <img src="https://www.vaol.hu/wp-content/uploads/2020/06/+otf/1470x600/YDyT7AChAfPnLPvHDSYLvU5PVF9WRVJZX1NFQ4VlysPaR8WK3IxBi4oHM__QTkw+DOCAOFFU__zNbXlyqj/Parkerdomuzeum02-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.vaol.hu/wp-content/uploads/2020/06/+otf/1470x600/YDyT7AChAfPnLPvHDSYLvU5PVF9WRVJZX1NFQ4VlysPaR8WK3IxBi4oHM__QTkw+DOCAOFFU__zNbXlyqj/Parkerdomuzeum02-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Szendi Péter</span>
            </div></div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Gyöngyössy Péter</span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Helytörténeti gyűjteményt rejt            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 06. 13. 15:30                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.vaol.hu/kozelet/helyi-kozelet/nyolc-evvel-ezelott-nyilt-meg-a-ket-kis-kiallitoter-a-szep-tornacos-szombathelyi-paraszthazban-4047498/"
                       data-share-title="Nyolc évvel ezelőtt nyílt meg a két kis kiállítótér a szép, tornácos parkerdei parasztházban" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.vaol.hu/kozelet/helyi-kozelet/nyolc-evvel-ezelott-nyilt-meg-a-ket-kis-kiallitoter-a-szep-tornacos-szombathelyi-paraszthazban-4047498/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Nyolc évvel ezelőtt nyílt meg a két kis kiállítótér a szép, tornácos parkerdei parasztházban        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Gyöngyössy Péter</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938755" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulkdtlvsfnj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuobkhbxmhqy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4047498" class="post-4047498 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-bufe enews_article_tags-kiallitoter enews_article_tags-paraszthaz enews_article_tags-parkerdo enews_article_tags-stieber-csaba enews_article_columns-helyi-kozelet enews_article_columns-kozelet enews_article_columns-vezeto-hirek enews_region-szombathely" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Stieber Csaba, a parkerdei büfé tulajdonosa nyolc évvel ezelőtt hozta létre néprajzi és természettudományi gyűjteményét. Saját költségén építette fel a régi falusi élet használati tárgyaiból és kitömött állatokból álló tárlatát. A két kiállítást – amelyek folyamatosan bővülnek, változnak – bárki ingyenesen megtekintheti. 
                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="/napilap-ajandek" class="content" target="_blank">
                A járvány ideje alatt mostantól minden előfizetőnk díjmentesen, ajándékként kapja a nyomtatott újság mellé lapunk digitális számát. Ide kattintson!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>A parkerdei büfé jóval több, mint aminek első pillanatra látszik. Valóságos kis birodalom rejlik a kerthelyiség területén. A sörkert közepén egy szépen felújított vetőgép jelzi, hogy a tulajdonos szereti a régi tárgyakat. A figyelmes látogató rengeteg régi dologra lelhet a kert zugaiban. Hátul pedig egy szép, tornácos parasztház két kis múzeumot rejt. Az egyikben a Nyugat-Dunántúl régi falusi életéhez kapcsolódó használati tárgyakat láthatunk, a másik a környező táj jellemző állatvilágát mutatja be kitömött preparátumok segítségével. A két kiállítótér kívülről, az üvegfalon keresztül is megtekinthető, de az érdeklődők be is mehetnek a tárgyak közé.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="69901" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukgqsktroza" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718492" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutnmnnsoulr" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhusegrolekzi" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751411" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuykkjpsmkxe" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhulcrneugmat" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4751335" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuvlrpcqgpsz" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuycieirqqko" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="zone_mobile_4755442" class="goAdverticum"></div>
<div>
<div id="adoceangemhuxajhlxfhaf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhuwhclmqlmis" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Stieber Csaba testvéreivel a rendszerváltás után vásárolta meg a büfét. A nyitás 20. jubileumán, 2012-ben nyílt meg a két kis múzeum. Mint megtudtuk, Csabát mindig érdekelték a szép régi tárgyak. Szívesen látogat helytörténeti gyűjteményeket. Először különösebb koncepció nélkül, saját örömére gyűjtögette a népi élet jellegzetes használati tárgyait. Rendszeresen járta a zsibvásárokat, bolhapiacokat. Előfordult, hogy egy kisebb teherautónyi régi tárgyat mentett meg egy falusi padlásról, de az internet segítségével is sokat vásárolt.</p>
<div id="attachment_4047561" class="wp-caption alignnone size-large wp-image-4047561 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-4047561" class="size-large wp-image-4047561 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.vaol.hu/wp-content/uploads/2020/06/+otf/259w/Parkerdomuzeum02-scaled.jpg 259w, https://www.vaol.hu/wp-content/uploads/2020/06/+otf/299w/Parkerdomuzeum02-scaled.jpg 299w, https://www.vaol.hu/wp-content/uploads/2020/06/+otf/314w/Parkerdomuzeum02-scaled.jpg 314w, https://www.vaol.hu/wp-content/uploads/2020/06/+otf/707w/Parkerdomuzeum02-scaled.jpg 707w, https://www.vaol.hu/wp-content/uploads/2020/06/+otf/491w/Parkerdomuzeum02-scaled.jpg 491w, https://www.vaol.hu/wp-content/uploads/2020/06/+otf/533w/Parkerdomuzeum02-scaled.jpg 533w, https://www.vaol.hu/wp-content/uploads/2020/06/+otf/922w/Parkerdomuzeum02-scaled.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-4047561" class="wp-caption-text">Stieber Csaba gyűjteménye csaknem ezer tárgyból áll, ennek hetven százaléka ki is van állítva <br />Fotó: Szendi Péter</p></div>
<p>– A begyűjtött tárgyakkal még sok munka van, míg kiállíthatók lesznek – tudtuk meg Stieber Csabától. – A vetőgépen sokat kellett dolgozni, nem volt egy ép porcikája sem. A csikótűzhely darabjait egy kosárban kaptam. A kertemben szoktam bütykölni. Mintegy ezer tárgyból áll a gyűjteményem, ennek 70 százaléka van kiállítva. Rendszeresen cserélgetem őket, hogy a törzsvendégek is mindig találjanak újdonságot.</p>
<p>A néprajzi gyűjtemény már kinőtte a parasztházat formázó kiállítóteret. Van itt többféle régi fából készült krumplinyomó, régi, máz nélküli zsíros bödön, szőlődaráló, tematikus rendben a lópatkolás szerszámai. De van itt mézeskalácssütő forma és kékfestéshez használt mintanyomó is. Csaba egyik legkedvesebb tárgya egy iskolai palatábla a hozzá tartozó eredeti tengeri szivacs törlővel.</p>
<p>Kitömött állatok képezik a természettudományos kiállítást. Ebből is van több száz.</p>
<p>– Az első állatom egy mókus volt, amit egy zsibin találtam – mutatta Stieber Csaba. – Úgy vásároltam valamennyit. A legdrágább a borz volt, 20 ezer forintot fizettem érte. A mormotát egy felszámolás előtt álló iskolai szertárból mentettem meg. De vásároltam már interneten Londonból is. Olyan állatokat, főleg madarakat gyűjtök, amelyek a Nyugat-Dunántúlra jellemzőek. Fácánból, ölyvből mókusból van több szép példány. De van egy szalakóta is. Még egy jégmadarat és egy gyurgyalagot szívesen kiállíta­nék. A városi gyerekeknek nagy élmény látni ezt a sokféle állatot így együtt. Más módon nem találkoznának velük.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71315" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxghjoqltuv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4718497" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqodebqijmq" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhupfnhcjooud" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/bufe" rel="tag">büfé</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kiallitoter" rel="tag">kiállítótér</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/paraszthaz" rel="tag">parasztház</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/parkerdo" rel="tag">parkerdő</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/stieber-csaba" rel="tag">Stieber Csaba</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="74570" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuhopbofizu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4718507" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhunpkkensnll" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhumgeofwhtey" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="4751335" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuvlrpcqgpsz" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuycieirqqko" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/84/VAOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/romsics-szabadkomuves-mesei-4530947?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Romsics szabadkőműves meséi" alt="Romsics szabadkőműves meséi"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4530947_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Romsics szabadkőműves meséi</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/a-levendulas-kajszibarack-nyerte-a-balaton-fagyija-2020-cimet-154448/#?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="A Levendulás Kajszibarack nyerte a Balaton Fagyija 2020 címet" alt="A Levendulás Kajszibarack nyerte a Balaton Fagyija 2020 címet"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8546_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A Levendulás Kajszibarack nyerte a Balaton Fagyija 2020 címet</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/267/aHR0cHM6Ly93d3cuZmVvbC5odS8%2FcG9zdF90eXBlPWVuZXdzX2FydGljbGUmcD00MDU5MTI2?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="„Éjjeltündöklők” – szentjánosbogár-rajzás az arborétumban (x)" alt="„Éjjeltündöklők” – szentjánosbogár-rajzás az arborétumban (x)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/84_resized.jpg?avcount=1592056803">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">„Éjjeltündöklők” – szentjánosbogár-rajzás az arborétumban (x)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/diktatura-soros-penzen-4530811?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Diktatúra Soros pénzén" alt="Diktatúra Soros pénzén"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4530811_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Diktatúra Soros pénzén</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/nyaraljitthon-a-balatonon-minden-van-3-turak-foldon-vizen-levegoben-es-a-fold-alatt-4458850?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="#nyaraljitthon, a Balatonon minden van #3 - Túrák földön, vízen, levegőben és a föld alatt" alt="#nyaraljitthon, a Balatonon minden van #3 - Túrák földön, vízen, levegőben és a föld alatt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4458850_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">#nyaraljitthon, a Balatonon minden van #3 - Túrák földön, vízen, levegőben és a föld alatt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kisebb-aremeles-a-balatoni-kompon-4525884?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vitorlazasmagazin.hu</div>
                                <div class="item-image">
                                    <img title="Kisebb áremelés a balatoni kompon" alt="Kisebb áremelés a balatoni kompon"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4525884_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kisebb áremelés a balatoni kompon</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/elerhetobb-luxus-a-jarvany-utan-4530051?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Elérhetőbb luxus a járvány után" alt="Elérhetőbb luxus a járvány után"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4530051_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Elérhetőbb luxus a járvány után</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/hatalmas-siker-a-virtualis-vivicitta-4529678?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">csupasport.hu</div>
                                <div class="item-image">
                                    <img title="Hatalmas siker a virtuális Vivicittá" alt="Hatalmas siker a virtuális Vivicittá"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4529678_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hatalmas siker a virtuális Vivicittá</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4746718" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurifgflpmup" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div id="4718529" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhukacrhkmsrg" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzglejtrhnx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499003" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvfhpqkfmgz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.vaol.hu/kozelet/helyi-kozelet/nyolc-evvel-ezelott-nyilt-meg-a-ket-kis-kiallitoter-a-szep-tornacos-szombathelyi-paraszthazban-4047498/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499003" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvfhpqkfmgz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="69898" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwcejnokmbq" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuzjkncqeoif" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu//trend/korona%20virus?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Friss hírek a koronavírusról' class='title'>Friss hírek a koronavírusról<div class="under-title"><span class="host">Hírvilág</span><span class="timeago" data-time="2020-06-13 15:04:32">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/barca-a-klub-tovabbra-is-inkabb-kolcsonadna-coutinhot-4531767?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Barca: a klub továbbra is inkább kölcsönadná Coutinhót' class='title'>Barca: a klub továbbra is inkább kölcsönadná Coutinhót<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-06-13 14:08:50">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/forgalomba-all-az-otodik-felujitott-talent-motorvonat-4531780?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Forgalomba áll az ötödik felújított Talent motorvonat' class='title'>Forgalomba áll az ötödik felújított Talent motorvonat<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-06-13 14:17:05">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/tragedia-a-kaszinonal-a-forro-autoba-zartak-az-5-eves-kisfiut-nem-elte-tul-4531750?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Tragédia a kaszinónál: a forró autóba zárták az 5 éves kisfiút, nem élte túl' class='title'>Tragédia a kaszinónál: a forró autóba zárták az 5 éves kisfiút, nem élte túl<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-06-13 14:00:50">7 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/valtozik-a-vasarlasi-rend-a-szombathelyi-piacon-4531794?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Változik a vásárlási rend a szombathelyi piacon' class='title'>Változik a vásárlási rend a szombathelyi piacon<div class="under-title"><span class="host">vaol</span><span class="timeago" data-time="2020-06-13 14:31:00">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/uj-kiralyno-a-diosgyori-varban-4531741?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Új királynő a Diósgyőri várban' class='title'>Új királynő a Diósgyőri várban<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2020-06-13 14:00:47">7 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/melyik-egy-bacs-kiskun-megyeben-talalhato-szobor-neve-4531819?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Melyik egy Bács-Kiskun megyében található szobor neve?' class='title'>Melyik egy Bács-Kiskun megyében található szobor neve?<div class="under-title"><span class="host">baon</span><span class="timeago" data-time="2020-06-13 14:39:56">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"><div id="zone_pc_2529650" class="goAdverticum"></div>

<div>
<div id="adoceangemhukchipsdsws" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/olvaso/furcsa-jelenseget-videozott-olvasonk-az-este-szombathely-egen-4032837/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/UFOshutterstock1144721378-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/kRpCVqe4Adzv5ZF4zfvkxU5PVF9WRVJZX1NFQwVIi4__aoPLXD__aYApDYmB+BhQWGGEWubwRtRxHoJwBle7DV7ydpy8ESwHKxwxsgofg9iRWZ5Gi0gt8j+x0O3a4=/UFOshutterstock1144721378-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/olvaso/furcsa-jelenseget-videozott-olvasonk-az-este-szombathely-egen-4032837/">Furcsa jelenséget videózott olvasónk az este Szombathely egén</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/o-az-elso-fiu-a-szombathelyi-iskolaban-aki-megkapta-a-gyurut-4045407/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/06/emlekgyuru02-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/06/+otf/80x80/9Ky__bcbv4__T307uyr1qzPk5PVF9WRVJZX1NFQ9NStFBfHcS5ZYdYBk98WU+pWwmvs6LJkNaahaKc+WeZA+c8dVlzOulIMzpErKM7gXzIBOiAZD0PEAfgTqQi__Ko=/emlekgyuru02-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/o-az-elso-fiu-a-szombathelyi-iskolaban-aki-megkapta-a-gyurut-4045407/">Ő az első fiú a szombathelyi iskolában, aki megkapta a gyűrűt</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/szombattol-nem-jarnak-a-vonatok-az-orsegben-a-terseg-polgarmesterei-a-miniszterhez-fordultak-4036938/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/06/VasutFelsojanosfa081-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/06/+otf/80x80/eofYhuNwNyXxrV31TLE7yU5PVF9WRVJZX1NFQ__ljmiPLw__Dr9GepApBGjpo1yQ__rylc3Mqx8S8CRzsFW86vhbogGjhzyQ4i2KcAk4Sai715BiPi6MQ0pHyJw8Zw=/VasutFelsojanosfa081-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/szombattol-nem-jarnak-a-vonatok-az-orsegben-a-terseg-polgarmesterei-a-miniszterhez-fordultak-4036938/">Szombattól nem járnak a vonatok az Őrségben – A térség polgármesterei a miniszterhez fordultak</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/hatarnyitas-egy-ujabb-holttest-bokrosodik-a-gaz-szombathelyen-ez-tortent-a-heten-vasban-4033143/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/06/IMG20200602070052copy1459x1094.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/06/+otf/80x80/8Bz9mf9bvlLUgpf02mIVcU5PVF9WRVJZX1NFQ6nht6A98d6+n46xunBeVo7oqP4cS+mXr6LCn1r__QtzJmAdLUfXFw3QuiUHXoTtZ6mSdJcjzOaKdgpns5fYc7i0=/IMG20200602070052copy1459x1094.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/hatarnyitas-egy-ujabb-holttest-bokrosodik-a-gaz-szombathelyen-ez-tortent-a-heten-vasban-4033143/">Határnyitás, egy újabb holttest, bokrosodik a gaz Szombathelyen – Ez történt a héten Vasban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/mutatjuk-hol-lesz-aramszunet-a-het-hatralevo-reszeben-4038285/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2018/11/light2203687960720.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2018/11/+otf/80x80/QaWdpsgwOIUchfh9F1Ujak5PVF9WRVJZX1NFQ7I8c__ggj89GSPwWGUtQ0DJNhwnUKo7AwDpIUYfOw8ZDwzvt2zizv9n2muJL1sxGHsWLGrb0HpOewXCS6jyUnFM=/light2203687960720.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/mutatjuk-hol-lesz-aramszunet-a-het-hatralevo-reszeben-4038285/">Mutatjuk, hol lesz áramszünet a hét hátralévő részében Vas megyében</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.vaol.hu/pr/erintes-nelkul-is-elvegezheto-a-vizsgalat-egy-tavvezerlesu-foropter-segitsegevel-4046358/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/06/Foto21.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/06/+otf/80x80/0I1LXlOWYFbN+OgKu0qyQE5PVF9WRVJZX1NFQ3K1T5vInn0e7rsHdq2USyyD4fSqFhONA__lekghfw+3JsnuimgPAZ__iWSj86ZzTS5aHXbjHWBrlGCnuV6QI6bwA=/Foto21.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/162x162/0I1LXlOWYFbN+OgKu0qyQE5PVF9WRVJZX1NFQ3K1T5vInn0e7rsHdq2USyyD4fSqFhONA__lekghfw+3JsnuimgPAZ__iWSj86ZzTS5aHXbjHWBrlGCnuV6QI6bwA=/Foto21.jpg 162w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/74x74/0I1LXlOWYFbN+OgKu0qyQE5PVF9WRVJZX1NFQ3K1T5vInn0e7rsHdq2USyyD4fSqFhONA__lekghfw+3JsnuimgPAZ__iWSj86ZzTS5aHXbjHWBrlGCnuV6QI6bwA=/Foto21.jpg 74w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/71x71/0I1LXlOWYFbN+OgKu0qyQE5PVF9WRVJZX1NFQ3K1T5vInn0e7rsHdq2USyyD4fSqFhONA__lekghfw+3JsnuimgPAZ__iWSj86ZzTS5aHXbjHWBrlGCnuV6QI6bwA=/Foto21.jpg 71w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/62x62/0I1LXlOWYFbN+OgKu0qyQE5PVF9WRVJZX1NFQ3K1T5vInn0e7rsHdq2USyyD4fSqFhONA__lekghfw+3JsnuimgPAZ__iWSj86ZzTS5aHXbjHWBrlGCnuV6QI6bwA=/Foto21.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.vaol.hu/pr/erintes-nelkul-is-elvegezheto-a-vizsgalat-egy-tavvezerlesu-foropter-segitsegevel-4046358/" class="title">Érintés nélkül is elvégezhető a vizsgálat egy távvezérlésű foropter segítségével</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu titlepic'><div class='container'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/langolt-a-mozdony-siofokon-154490/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Lángolt a mozdony Siófokon' class='title'>Lángolt a mozdony Siófokon</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/szabad-levegon-kevesbe-terjed-a-koronavirus-154390/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szabad levegőn kevésbé terjed a koronavírus?' class='title'>Szabad levegőn kevésbé terjed a koronavírus?</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.06.15.</span><span class='second'>09.00.</span><span class='third'>Tihany</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tihany/programok/szedd-magad-levendula-szuret-tihany-mellett-153093/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szedd magad! –  Levendula szüret Tihany mellett' class='title'>Szedd magad! –  Levendula szüret Tihany mellett</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.06.17.</span><span class='second'>09.00.</span><span class='third'>Tihany</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tihany/programok/tura-az-oreg-levendulasba-154430/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Túra az Öreg Levendulásba' class='title'>Túra az Öreg Levendulásba</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.06.17.</span><span class='second'>12.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/everness-fesztival-2020-siofok-139974/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Everness Fesztivál 2020 – Siófok' class='title'>Everness Fesztivál 2020 – Siófok</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/nem-sikerult-a-rekord-megdontese-megsincs-bennuk-hianyerzet-154436/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nem sikerült a rekord megdöntése, mégsincs bennük hiányérzet' class='title'>Nem sikerült a rekord megdöntése, mégsincs bennük hiányérzet</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="70660" class="goaZone goaDesktop"></div>


<div>
<div id="adoceangemhutdlpqlerll" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuwkrtfnosha" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/sodorja-a-rokka-szattan-ebredt-fel-csipkerozsika-almabol-4047804/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/06/Rokka20200521UT10.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/06/+otf/163x163/seR__2iezGn2Q6oxFbLIdIU5PVF9WRVJZX1NFQxAmVy7WxXX2Ej1mQVmRA35tsnbQXcezKasQn9jLgWvw/Rokka20200521UT10.jpg 163w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/78x78/seR__2iezGn2Q6oxFbLIdIU5PVF9WRVJZX1NFQxAmVy7WxXX2Ej1mQVmRA35tsnbQXcezKasQn9jLgWvw/Rokka20200521UT10.jpg 78w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/75x75/seR__2iezGn2Q6oxFbLIdIU5PVF9WRVJZX1NFQxAmVy7WxXX2Ej1mQVmRA35tsnbQXcezKasQn9jLgWvw/Rokka20200521UT10.jpg 75w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/62x62/seR__2iezGn2Q6oxFbLIdIU5PVF9WRVJZX1NFQxAmVy7WxXX2Ej1mQVmRA35tsnbQXcezKasQn9jLgWvw/Rokka20200521UT10.jpg 62w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/80x80/seR__2iezGn2Q6oxFbLIdIU5PVF9WRVJZX1NFQxAmVy7WxXX2Ej1mQVmRA35tsnbQXcezKasQn9jLgWvw/Rokka20200521UT10.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/1354x1354/seR__2iezGn2Q6oxFbLIdIU5PVF9WRVJZX1NFQxAmVy7WxXX2Ej1mQVmRA35tsnbQXcezKasQn9jLgWvw/Rokka20200521UT10.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/654x654/seR__2iezGn2Q6oxFbLIdIU5PVF9WRVJZX1NFQxAmVy7WxXX2Ej1mQVmRA35tsnbQXcezKasQn9jLgWvw/Rokka20200521UT10.jpg 654w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/420x420/seR__2iezGn2Q6oxFbLIdIU5PVF9WRVJZX1NFQxAmVy7WxXX2Ej1mQVmRA35tsnbQXcezKasQn9jLgWvw/Rokka20200521UT10.jpg 420w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/304x304/seR__2iezGn2Q6oxFbLIdIU5PVF9WRVJZX1NFQxAmVy7WxXX2Ej1mQVmRA35tsnbQXcezKasQn9jLgWvw/Rokka20200521UT10.jpg 304w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/886x886/seR__2iezGn2Q6oxFbLIdIU5PVF9WRVJZX1NFQxAmVy7WxXX2Ej1mQVmRA35tsnbQXcezKasQn9jLgWvw/Rokka20200521UT10.jpg 886w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/1004x1004/seR__2iezGn2Q6oxFbLIdIU5PVF9WRVJZX1NFQxAmVy7WxXX2Ej1mQVmRA35tsnbQXcezKasQn9jLgWvw/Rokka20200521UT10.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/777x777/seR__2iezGn2Q6oxFbLIdIU5PVF9WRVJZX1NFQxAmVy7WxXX2Ej1mQVmRA35tsnbQXcezKasQn9jLgWvw/Rokka20200521UT10.jpg 777w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/1320x1320/seR__2iezGn2Q6oxFbLIdIU5PVF9WRVJZX1NFQxAmVy7WxXX2Ej1mQVmRA35tsnbQXcezKasQn9jLgWvw/Rokka20200521UT10.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/637x637/seR__2iezGn2Q6oxFbLIdIU5PVF9WRVJZX1NFQxAmVy7WxXX2Ej1mQVmRA35tsnbQXcezKasQn9jLgWvw/Rokka20200521UT10.jpg 637w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/409x409/seR__2iezGn2Q6oxFbLIdIU5PVF9WRVJZX1NFQxAmVy7WxXX2Ej1mQVmRA35tsnbQXcezKasQn9jLgWvw/Rokka20200521UT10.jpg 409w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/296x296/seR__2iezGn2Q6oxFbLIdIU5PVF9WRVJZX1NFQxAmVy7WxXX2Ej1mQVmRA35tsnbQXcezKasQn9jLgWvw/Rokka20200521UT10.jpg 296w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/863x863/seR__2iezGn2Q6oxFbLIdIU5PVF9WRVJZX1NFQxAmVy7WxXX2Ej1mQVmRA35tsnbQXcezKasQn9jLgWvw/Rokka20200521UT10.jpg 863w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/978x978/seR__2iezGn2Q6oxFbLIdIU5PVF9WRVJZX1NFQxAmVy7WxXX2Ej1mQVmRA35tsnbQXcezKasQn9jLgWvw/Rokka20200521UT10.jpg 978w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/752x752/seR__2iezGn2Q6oxFbLIdIU5PVF9WRVJZX1NFQxAmVy7WxXX2Ej1mQVmRA35tsnbQXcezKasQn9jLgWvw/Rokka20200521UT10.jpg 752w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/466x466/seR__2iezGn2Q6oxFbLIdIU5PVF9WRVJZX1NFQxAmVy7WxXX2Ej1mQVmRA35tsnbQXcezKasQn9jLgWvw/Rokka20200521UT10.jpg 466w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/295x295/seR__2iezGn2Q6oxFbLIdIU5PVF9WRVJZX1NFQxAmVy7WxXX2Ej1mQVmRA35tsnbQXcezKasQn9jLgWvw/Rokka20200521UT10.jpg 295w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/210x210/seR__2iezGn2Q6oxFbLIdIU5PVF9WRVJZX1NFQxAmVy7WxXX2Ej1mQVmRA35tsnbQXcezKasQn9jLgWvw/Rokka20200521UT10.jpg 210w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/635x635/seR__2iezGn2Q6oxFbLIdIU5PVF9WRVJZX1NFQxAmVy7WxXX2Ej1mQVmRA35tsnbQXcezKasQn9jLgWvw/Rokka20200521UT10.jpg 635w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/722x722/seR__2iezGn2Q6oxFbLIdIU5PVF9WRVJZX1NFQxAmVy7WxXX2Ej1mQVmRA35tsnbQXcezKasQn9jLgWvw/Rokka20200521UT10.jpg 722w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/556x556/seR__2iezGn2Q6oxFbLIdIU5PVF9WRVJZX1NFQxAmVy7WxXX2Ej1mQVmRA35tsnbQXcezKasQn9jLgWvw/Rokka20200521UT10.jpg 556w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/934x934/seR__2iezGn2Q6oxFbLIdIU5PVF9WRVJZX1NFQxAmVy7WxXX2Ej1mQVmRA35tsnbQXcezKasQn9jLgWvw/Rokka20200521UT10.jpg 934w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/329x329/seR__2iezGn2Q6oxFbLIdIU5PVF9WRVJZX1NFQxAmVy7WxXX2Ej1mQVmRA35tsnbQXcezKasQn9jLgWvw/Rokka20200521UT10.jpg 329w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/314x314/seR__2iezGn2Q6oxFbLIdIU5PVF9WRVJZX1NFQxAmVy7WxXX2Ej1mQVmRA35tsnbQXcezKasQn9jLgWvw/Rokka20200521UT10.jpg 314w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/274x274/seR__2iezGn2Q6oxFbLIdIU5PVF9WRVJZX1NFQxAmVy7WxXX2Ej1mQVmRA35tsnbQXcezKasQn9jLgWvw/Rokka20200521UT10.jpg 274w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/74x74/seR__2iezGn2Q6oxFbLIdIU5PVF9WRVJZX1NFQxAmVy7WxXX2Ej1mQVmRA35tsnbQXcezKasQn9jLgWvw/Rokka20200521UT10.jpg 74w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/71x71/seR__2iezGn2Q6oxFbLIdIU5PVF9WRVJZX1NFQxAmVy7WxXX2Ej1mQVmRA35tsnbQXcezKasQn9jLgWvw/Rokka20200521UT10.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                A múltba hív egy kis ház                            </span>
                                                                                            <span class="enews-article-offerer-author">Nemes Judit</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.vaol.hu/kozelet/helyi-kozelet/sodorja-a-rokka-szattan-ebredt-fel-csipkerozsika-almabol-4047804/">Sodorja a rokka – Szattán ébredt fel Csipkerózsika-álmából</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4106531" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuqecgejofbk" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqmpqmxrllu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">lenyűgöző</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">24 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.vaol.hu/egyperces/felhokarcolok-tetejen-tundokol-kina-legujabb-latvanyossaga-video-4048950/">Felhőkarcolók tetején tündököl Kína legújabb látványossága (videó)</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A Kristály fedélzetén egy kiállítás is várja a látogatókat.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy NÉMETH FERENC életének 92. évében türelemmel viselt, hosszan tartó betegség után csendesen elhunyt. Temetése 2020. június 16-án, kedden 12 órakor lesz a balogfai temetőben. Gyászmise a temetés előtt, 11.15-kor a balogunyomi templomban. Kérjük a személyes részvétnyilvánítás mellőzését. Köszönetünket fejezzük ki mindazoknak, akik gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik BÖNDICZ FERENC gyászmiséjén, temetésén részt vettek, bánatunkban velünk együtt éreztek. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Másképp lenne minden, ha velem lennél, Ha hozzám szólnál, ha rám nevetnél. A gyertya most érted égjen, Ki vigyázol rám onnan fenntről, S lelkemhez szólsz a végtelenből. Örök az arcod, nem száll el szavad, Minden mosolyod a szívemben maradt. Könnyes szívvel állok sírod felett, Szomorú szívvel őrzöm emlékedet.&quot; Fájó szívvel emlékezem  PLÁJER JÁNOSNÉ szül.: Lendvai Ilona halálának 3. évfordulóján. Szerető leánya</div>
                            <div class="swiper-slide">&quot;Hirtelen halálod nagy fájdalmat okozott, Jóságod és szereteted szívünkben örökké élni fog.&quot; Mély fájdalommal tudatjuk, hogy a drága férj és édesapa TIBORCZ GYÖRGY az Egyházasrádóci és az Őriszentpéteri Iskola volt igazgatója, a SAVARIA Szakgimnázium nyugalmazott tanára életének 76. évében elhunyt. Felejthetetlen halottunktól 2020. június 19-én, pénteken 12.15-kor Szombathelyen, a Jáki úti temetetőben veszünk végső búcsút és helyeztetjük örök nyugalomra. Egyben köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek, sírjára virágot helyeznek és gyászunkban osztoznak. Felesége Éva és fia Balázs</div>
                            <div class="swiper-slide">&quot;Te, aki annyi szeretetet adtál, Te, aki mindig mellettünk álltál, Te, aki nem kértél, csak adtál, Örökre elmentél, szereteted szívünkben örökké él.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy a szeretett férj, édesapa, nagyapa NÉMETH KÁROLY életének 88. évében elhunyt. Temetése 2020. június 14-én, vasárnap 15 óra 30 perckor lesz a vasegerszegi temetőben. Köszönetünket fejezzük ki a Sárvári Krónikus és Ellátás Osztály orvosainak, ápolóinak és mindazoknak, akik fájdalmunkban osztoznak. Kérjük a részvétnyilvánítás mellőzését. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Amikor Isten látta, hogy az út túl hosszú, a domb túl meredek, a légzés túl nehéz lett, átölelt és mondta: gyere haza.&quot; Fájó szívvel tudatjuk, hogy BIRÓ GERGELY életének 87. évében örökre megpihent. Temetése 2020. június 17-én szerdán a 15 órakor kezdődő gyászmise után lesz a rábapatyi temetőben. Gyászoló család Kérjük a részvétnyilvánítás mellőzését.</div>
                            <div class="swiper-slide">&quot;Elmenni nehéz volt, itt hagyni titeket, de azért ne fájjon értem szerető szívetek. Most nem fáj semmi, az álom szép, majd a fényes felhőkön találkozunk még.&quot; Mély fájdalommal tudatjuk, <b>hogy WINDISCH IS</b>TVÁN 83 éves korában elhunyt. Temetése 2020. június 15-én, hétfőn, a 14 órakor kezdődő gyászmise után lesz a rábatótfalusi temetőben. Egyúttal köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Elmentem tőletek, nem tudtam búcsúzni, Nem volt idő arra, el kellett indulni. Szívetekben hagyom emlékem örökre, Ha látni akartok, nézzetek az égre.&quot; Fájdalomtól megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy SÁRAI LAJOS életének 62. évében elhunyt. Temetése 2020. június 19-én, pénteken, a 14 órakor kezdődő gyászmise után 14.30-kor lesz a csepregi temetőben. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban bármilyen módon osztoznak. Kérjük a személyes részvétnyilvánítás mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Te, aki annyi szeretetet adtál,  Te, aki mindig mellettünk álltál, Te, aki sosem kértél, csak adtál, Örökre elmentél, szereteted szívünkben örökké él.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy a szeretett feleség, édesanya, nagymama, testvér és rokon HORVÁTH ISTVÁNNÉ szül. Teveli Erzsébet életének 69. évében elhunyt. Temetése 2020. június 16-án a 14 órakor kezdődő gyászmisét követően lesz a büki temetőben. Egyúttal köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Te, aki annyi szeretetet adtál,  Te, aki mindig mellettünk álltál, Te, aki sosem kértél, csak adtál, Örökre elmentél, szereteted szívünkben örökké él.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy a szeretett feleség, édesanya, nagymama, testvér és rokon HORVÁTH ISTVÁNNÉ szül. Teveli Erzsébet életének 69. évében elhunyt. Temetése 2020. június 16-án a 14 órakor kezdődő gyászmisét követően lesz a büki temetőben. Egyúttal köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászuznkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Emlékké lettek a boldog évek, Kit őriz a szívünk, nem hal meg soha.&quot; Mély fájdalommal és megrendülten tudatjuk mindazokkal, akik ismerték és szerették, hogy NAGY DEZSŐ kőszegdoroszlói lakos életének 87. évében elhunyt. Szeretett halottunk temetése 2020. június 17-én, szerdán 15 órakor lesz a kőszegdoroszlói temetőben. Azt megelőzően a gyászmise 14 órakor a kőszegszerdahelyi templomban. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk a rokonokkal, barátokkal és ismerősökkel, hogy VIRÁG FERENC életének 77. évében elhunyt. Hamvait egy későbbi időpontban helyezzük végső nyugalomra. Köszönetet mondunk mindazoknak, akik gyászunkban együtt éreznek velünk. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Csak az hal meg, akit elfelejtenek.&quot; Bánatos szívvel tudatom, hogy férjem WILHELM SIEBAUER életének 73. évében elhunyt. Hamvasztás utáni búcsúztatása szűk családi körben történik. Gyászoló felesége Gáspár Zsuzsa Szentpéterfa</div>
                            <div class="swiper-slide">&quot;Telhetnek hónapok,  Múlhatnak évek , Örökké szeretünk, Nem feledünk téged!&quot; Soha el nem múló szeretettel emlékezünk HORVÁTH GYÖRGY halálának 1. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">&quot;Eltűnt a fény, a mosoly, Eltűnt egy vágy, egy nap, egy élet. Eltűnt valami, S most szívem lassan szakad meg.&quot; Megrendülten tudatjuk, hogy drága édesanyánk, nagymamánk, anyósunk KISS SÁNDORNÉ szül. Egri Magdolna szerető szíve 85 éves korában örökre megszűnt dobogni. Végső búcsút 2020. június 22-én, hétfőn 11 órakor veszünk tőle a vasvári temetőben. Részvétnyilvánítás mellőzését kérjük. Köszönetet mondunk mindazoknak, akik végső nyughelyére elkísérik és mély fájdalmunkban együttérzéssel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy drága édesanyám, nagymamánk, anyós<b>om DR. HORVÁTH OL</b>GA életének 82. évében elhunyt. Temetése 2020. június 22-én, 16 órakor lesz a Soroksári Nagyboldogasszony-templomban. A gyászoló család (lánya, veje, unokái)</div>
                            <div class="swiper-slide">&quot;Megállt az élet, nincsen több sora, Nincs kínja, csókja, könnye, mámora, Jaj, mindjárt minden, minden elveszett.&quot;                                        Ady Endre Mély fájdalommal tudatjuk, hogy LÁSZLÓ LÁSZLÓNÉ szül. Palotai Erzsébet türelemmel viselt betegség után, életének 77. évében elhunyt. Végakaratának megfelelően szűk családja körében helyeztük végső nyugalomba. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy NÉMETH JÓZSEF 1932-2020 tanár életének 87. évében elhunyt. Hamvainak végső nyugalomra helyezése végakaratának megfelelően megtörtént. Gyászoló család</div>
                            <div class="swiper-slide">&quot;A fájdalmat leírni nem lehet, Csak letörölni a könnyeket.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy drága édesanyánk, nagymamánk, dédnagymamánk BOKOR CSABÁNÉ szül. Müller Irén tanítónő életének 77. évében váratlanul elhunyt. Búcsúztatása június 13-án 15.00 órakor az egyházasrádóci római katolikus templomban lesz. Hamvait szűk családi körben helyezzük nyugovóra. Kérjük a koszorúk és a személyes részvétnyilvánítás mellőzését. Egyúttal megköszönjük mindazoknak, akik fájdalmunkban osztoznak. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Előttünk az arcod, Szívünkben emléked, Soha, amíg élünk, Nem feledünk téged.&quot; Emlékezünk GRÓF ROLAND (Diff) halálának 20. évfordulóján. Szerető édesanyja és nevelőapja</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="4746203" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhunfjmhwhkaf" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhutlikjkihxz" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/eletstilus/hat-konyhai-trukk-ami-biztosan-hasznara-lesz-fozes-kozben-4048938/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/shutterstock1397470610-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/163x163/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/78x78/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/75x75/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/62x62/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/80x80/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1354x1354/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/654x654/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/420x420/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/304x304/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/886x886/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1004x1004/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/777x777/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1320x1320/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/637x637/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/409x409/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/296x296/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/863x863/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/978x978/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/752x752/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/466x466/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/295x295/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/210x210/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/635x635/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/722x722/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/556x556/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/934x934/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/329x329/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/314x314/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/274x274/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/74x74/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/71x71/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Gasztronómia</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">28 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/eletstilus/hat-konyhai-trukk-ami-biztosan-hasznara-lesz-fozes-kozben-4048938/">Hat konyhai trükk, ami biztosan hasznára lesz főzés közben</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/baleset-tortent-szombathelyen-26-4048917/">
                                    

                                                
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2017/09/torottablakbalesetill.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2017/09/+otf/163x163/Ilr56O3__tZXRHfAQhMa+X05PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykq+vkuz0ezbtNHzx4+Uw+AVBRBcKnRSvVJOZkoDWOvKmnCku4oJY__91VrZlHMRgU=/torottablakbalesetill.jpg 163w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/78x78/Ilr56O3__tZXRHfAQhMa+X05PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykq+vkuz0ezbtNHzx4+Uw+AVBRBcKnRSvVJOZkoDWOvKmnCku4oJY__91VrZlHMRgU=/torottablakbalesetill.jpg 78w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/75x75/Ilr56O3__tZXRHfAQhMa+X05PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykq+vkuz0ezbtNHzx4+Uw+AVBRBcKnRSvVJOZkoDWOvKmnCku4oJY__91VrZlHMRgU=/torottablakbalesetill.jpg 75w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/62x62/Ilr56O3__tZXRHfAQhMa+X05PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykq+vkuz0ezbtNHzx4+Uw+AVBRBcKnRSvVJOZkoDWOvKmnCku4oJY__91VrZlHMRgU=/torottablakbalesetill.jpg 62w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/80x80/Ilr56O3__tZXRHfAQhMa+X05PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykq+vkuz0ezbtNHzx4+Uw+AVBRBcKnRSvVJOZkoDWOvKmnCku4oJY__91VrZlHMRgU=/torottablakbalesetill.jpg 80w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/1354x1354/Ilr56O3__tZXRHfAQhMa+X05PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykq+vkuz0ezbtNHzx4+Uw+AVBRBcKnRSvVJOZkoDWOvKmnCku4oJY__91VrZlHMRgU=/torottablakbalesetill.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/654x654/Ilr56O3__tZXRHfAQhMa+X05PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykq+vkuz0ezbtNHzx4+Uw+AVBRBcKnRSvVJOZkoDWOvKmnCku4oJY__91VrZlHMRgU=/torottablakbalesetill.jpg 654w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/420x420/Ilr56O3__tZXRHfAQhMa+X05PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykq+vkuz0ezbtNHzx4+Uw+AVBRBcKnRSvVJOZkoDWOvKmnCku4oJY__91VrZlHMRgU=/torottablakbalesetill.jpg 420w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/304x304/Ilr56O3__tZXRHfAQhMa+X05PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykq+vkuz0ezbtNHzx4+Uw+AVBRBcKnRSvVJOZkoDWOvKmnCku4oJY__91VrZlHMRgU=/torottablakbalesetill.jpg 304w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/886x886/Ilr56O3__tZXRHfAQhMa+X05PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykq+vkuz0ezbtNHzx4+Uw+AVBRBcKnRSvVJOZkoDWOvKmnCku4oJY__91VrZlHMRgU=/torottablakbalesetill.jpg 886w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/1004x1004/Ilr56O3__tZXRHfAQhMa+X05PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykq+vkuz0ezbtNHzx4+Uw+AVBRBcKnRSvVJOZkoDWOvKmnCku4oJY__91VrZlHMRgU=/torottablakbalesetill.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/777x777/Ilr56O3__tZXRHfAQhMa+X05PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykq+vkuz0ezbtNHzx4+Uw+AVBRBcKnRSvVJOZkoDWOvKmnCku4oJY__91VrZlHMRgU=/torottablakbalesetill.jpg 777w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/1320x1320/Ilr56O3__tZXRHfAQhMa+X05PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykq+vkuz0ezbtNHzx4+Uw+AVBRBcKnRSvVJOZkoDWOvKmnCku4oJY__91VrZlHMRgU=/torottablakbalesetill.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/637x637/Ilr56O3__tZXRHfAQhMa+X05PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykq+vkuz0ezbtNHzx4+Uw+AVBRBcKnRSvVJOZkoDWOvKmnCku4oJY__91VrZlHMRgU=/torottablakbalesetill.jpg 637w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/409x409/Ilr56O3__tZXRHfAQhMa+X05PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykq+vkuz0ezbtNHzx4+Uw+AVBRBcKnRSvVJOZkoDWOvKmnCku4oJY__91VrZlHMRgU=/torottablakbalesetill.jpg 409w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/296x296/Ilr56O3__tZXRHfAQhMa+X05PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykq+vkuz0ezbtNHzx4+Uw+AVBRBcKnRSvVJOZkoDWOvKmnCku4oJY__91VrZlHMRgU=/torottablakbalesetill.jpg 296w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/863x863/Ilr56O3__tZXRHfAQhMa+X05PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykq+vkuz0ezbtNHzx4+Uw+AVBRBcKnRSvVJOZkoDWOvKmnCku4oJY__91VrZlHMRgU=/torottablakbalesetill.jpg 863w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/978x978/Ilr56O3__tZXRHfAQhMa+X05PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykq+vkuz0ezbtNHzx4+Uw+AVBRBcKnRSvVJOZkoDWOvKmnCku4oJY__91VrZlHMRgU=/torottablakbalesetill.jpg 978w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/752x752/Ilr56O3__tZXRHfAQhMa+X05PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykq+vkuz0ezbtNHzx4+Uw+AVBRBcKnRSvVJOZkoDWOvKmnCku4oJY__91VrZlHMRgU=/torottablakbalesetill.jpg 752w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/466x466/Ilr56O3__tZXRHfAQhMa+X05PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykq+vkuz0ezbtNHzx4+Uw+AVBRBcKnRSvVJOZkoDWOvKmnCku4oJY__91VrZlHMRgU=/torottablakbalesetill.jpg 466w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/295x295/Ilr56O3__tZXRHfAQhMa+X05PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykq+vkuz0ezbtNHzx4+Uw+AVBRBcKnRSvVJOZkoDWOvKmnCku4oJY__91VrZlHMRgU=/torottablakbalesetill.jpg 295w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/210x210/Ilr56O3__tZXRHfAQhMa+X05PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykq+vkuz0ezbtNHzx4+Uw+AVBRBcKnRSvVJOZkoDWOvKmnCku4oJY__91VrZlHMRgU=/torottablakbalesetill.jpg 210w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/635x635/Ilr56O3__tZXRHfAQhMa+X05PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykq+vkuz0ezbtNHzx4+Uw+AVBRBcKnRSvVJOZkoDWOvKmnCku4oJY__91VrZlHMRgU=/torottablakbalesetill.jpg 635w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/722x722/Ilr56O3__tZXRHfAQhMa+X05PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykq+vkuz0ezbtNHzx4+Uw+AVBRBcKnRSvVJOZkoDWOvKmnCku4oJY__91VrZlHMRgU=/torottablakbalesetill.jpg 722w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/556x556/Ilr56O3__tZXRHfAQhMa+X05PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykq+vkuz0ezbtNHzx4+Uw+AVBRBcKnRSvVJOZkoDWOvKmnCku4oJY__91VrZlHMRgU=/torottablakbalesetill.jpg 556w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/934x934/Ilr56O3__tZXRHfAQhMa+X05PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykq+vkuz0ezbtNHzx4+Uw+AVBRBcKnRSvVJOZkoDWOvKmnCku4oJY__91VrZlHMRgU=/torottablakbalesetill.jpg 934w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/329x329/Ilr56O3__tZXRHfAQhMa+X05PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykq+vkuz0ezbtNHzx4+Uw+AVBRBcKnRSvVJOZkoDWOvKmnCku4oJY__91VrZlHMRgU=/torottablakbalesetill.jpg 329w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/314x314/Ilr56O3__tZXRHfAQhMa+X05PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykq+vkuz0ezbtNHzx4+Uw+AVBRBcKnRSvVJOZkoDWOvKmnCku4oJY__91VrZlHMRgU=/torottablakbalesetill.jpg 314w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/274x274/Ilr56O3__tZXRHfAQhMa+X05PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykq+vkuz0ezbtNHzx4+Uw+AVBRBcKnRSvVJOZkoDWOvKmnCku4oJY__91VrZlHMRgU=/torottablakbalesetill.jpg 274w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/74x74/Ilr56O3__tZXRHfAQhMa+X05PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykq+vkuz0ezbtNHzx4+Uw+AVBRBcKnRSvVJOZkoDWOvKmnCku4oJY__91VrZlHMRgU=/torottablakbalesetill.jpg 74w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/71x71/Ilr56O3__tZXRHfAQhMa+X05PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykq+vkuz0ezbtNHzx4+Uw+AVBRBcKnRSvVJOZkoDWOvKmnCku4oJY__91VrZlHMRgU=/torottablakbalesetill.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">vezessen óvatosan</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">34 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/baleset-tortent-szombathelyen-26-4048917/">Két baleset is történt Szombathelyen</a>
                </div>
                                                    <span class="enews-article-offerer-author">vaol.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/nyolc-evvel-ezelott-nyilt-meg-a-ket-kis-kiallitoter-a-szep-tornacos-szombathelyi-paraszthazban-4047498/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/06/Parkerdomuzeum02-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/06/+otf/163x163/M8RJtN6BQrzlgdeMRKBp205PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRhwaXKnUOV0d40sLIuAqbMl1fBVSXBsSpGot+YqXLucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg 163w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/78x78/M8RJtN6BQrzlgdeMRKBp205PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRhwaXKnUOV0d40sLIuAqbMl1fBVSXBsSpGot+YqXLucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg 78w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/75x75/M8RJtN6BQrzlgdeMRKBp205PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRhwaXKnUOV0d40sLIuAqbMl1fBVSXBsSpGot+YqXLucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg 75w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/62x62/M8RJtN6BQrzlgdeMRKBp205PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRhwaXKnUOV0d40sLIuAqbMl1fBVSXBsSpGot+YqXLucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg 62w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/80x80/M8RJtN6BQrzlgdeMRKBp205PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRhwaXKnUOV0d40sLIuAqbMl1fBVSXBsSpGot+YqXLucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/1354x1354/M8RJtN6BQrzlgdeMRKBp205PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRhwaXKnUOV0d40sLIuAqbMl1fBVSXBsSpGot+YqXLucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/654x654/M8RJtN6BQrzlgdeMRKBp205PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRhwaXKnUOV0d40sLIuAqbMl1fBVSXBsSpGot+YqXLucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg 654w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/420x420/M8RJtN6BQrzlgdeMRKBp205PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRhwaXKnUOV0d40sLIuAqbMl1fBVSXBsSpGot+YqXLucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg 420w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/304x304/M8RJtN6BQrzlgdeMRKBp205PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRhwaXKnUOV0d40sLIuAqbMl1fBVSXBsSpGot+YqXLucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg 304w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/886x886/M8RJtN6BQrzlgdeMRKBp205PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRhwaXKnUOV0d40sLIuAqbMl1fBVSXBsSpGot+YqXLucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg 886w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/1004x1004/M8RJtN6BQrzlgdeMRKBp205PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRhwaXKnUOV0d40sLIuAqbMl1fBVSXBsSpGot+YqXLucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/777x777/M8RJtN6BQrzlgdeMRKBp205PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRhwaXKnUOV0d40sLIuAqbMl1fBVSXBsSpGot+YqXLucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg 777w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/1320x1320/M8RJtN6BQrzlgdeMRKBp205PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRhwaXKnUOV0d40sLIuAqbMl1fBVSXBsSpGot+YqXLucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/637x637/M8RJtN6BQrzlgdeMRKBp205PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRhwaXKnUOV0d40sLIuAqbMl1fBVSXBsSpGot+YqXLucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg 637w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/409x409/M8RJtN6BQrzlgdeMRKBp205PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRhwaXKnUOV0d40sLIuAqbMl1fBVSXBsSpGot+YqXLucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg 409w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/296x296/M8RJtN6BQrzlgdeMRKBp205PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRhwaXKnUOV0d40sLIuAqbMl1fBVSXBsSpGot+YqXLucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg 296w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/863x863/M8RJtN6BQrzlgdeMRKBp205PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRhwaXKnUOV0d40sLIuAqbMl1fBVSXBsSpGot+YqXLucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg 863w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/978x978/M8RJtN6BQrzlgdeMRKBp205PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRhwaXKnUOV0d40sLIuAqbMl1fBVSXBsSpGot+YqXLucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg 978w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/752x752/M8RJtN6BQrzlgdeMRKBp205PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRhwaXKnUOV0d40sLIuAqbMl1fBVSXBsSpGot+YqXLucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg 752w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/466x466/M8RJtN6BQrzlgdeMRKBp205PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRhwaXKnUOV0d40sLIuAqbMl1fBVSXBsSpGot+YqXLucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg 466w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/295x295/M8RJtN6BQrzlgdeMRKBp205PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRhwaXKnUOV0d40sLIuAqbMl1fBVSXBsSpGot+YqXLucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg 295w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/210x210/M8RJtN6BQrzlgdeMRKBp205PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRhwaXKnUOV0d40sLIuAqbMl1fBVSXBsSpGot+YqXLucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg 210w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/635x635/M8RJtN6BQrzlgdeMRKBp205PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRhwaXKnUOV0d40sLIuAqbMl1fBVSXBsSpGot+YqXLucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg 635w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/722x722/M8RJtN6BQrzlgdeMRKBp205PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRhwaXKnUOV0d40sLIuAqbMl1fBVSXBsSpGot+YqXLucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg 722w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/556x556/M8RJtN6BQrzlgdeMRKBp205PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRhwaXKnUOV0d40sLIuAqbMl1fBVSXBsSpGot+YqXLucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg 556w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/934x934/M8RJtN6BQrzlgdeMRKBp205PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRhwaXKnUOV0d40sLIuAqbMl1fBVSXBsSpGot+YqXLucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg 934w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/329x329/M8RJtN6BQrzlgdeMRKBp205PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRhwaXKnUOV0d40sLIuAqbMl1fBVSXBsSpGot+YqXLucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg 329w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/314x314/M8RJtN6BQrzlgdeMRKBp205PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRhwaXKnUOV0d40sLIuAqbMl1fBVSXBsSpGot+YqXLucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg 314w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/274x274/M8RJtN6BQrzlgdeMRKBp205PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRhwaXKnUOV0d40sLIuAqbMl1fBVSXBsSpGot+YqXLucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg 274w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/74x74/M8RJtN6BQrzlgdeMRKBp205PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRhwaXKnUOV0d40sLIuAqbMl1fBVSXBsSpGot+YqXLucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg 74w,https://www.vaol.hu/wp-content/uploads/2020/06/+otf/71x71/M8RJtN6BQrzlgdeMRKBp205PVF9WRVJZX1NFQ4Vlz9ybCM34x6kNxdMfMPRRhwaXKnUOV0d40sLIuAqbMl1fBVSXBsSpGot+YqXLucUut11NGc3oqUHDlyNZHEQ=/Parkerdomuzeum02-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Helytörténeti gyűjteményt rejt</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">38 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/nyolc-evvel-ezelott-nyilt-meg-a-ket-kis-kiallitoter-a-szep-tornacos-szombathelyi-paraszthazban-4047498/">Nyolc évvel ezelőtt nyílt meg a két kis kiállítótér a szép, tornácos parkerdei parasztházban</a>
                </div>
                                                    <span class="enews-article-offerer-author">Gyöngyössy Péter</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_29">
    
    <div class="codecontent"><div id="5499002" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/digitalia/nemzetkozi-mobilfotos-versenyre-lehet-jelentkezni-4048899/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/11/huaweinova5tlead.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/163x163/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/78x78/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/75x75/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/62x62/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/80x80/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/1354x1354/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/654x654/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/420x420/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/304x304/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/886x886/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/1004x1004/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/777x777/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/1320x1320/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/637x637/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/409x409/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/296x296/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/863x863/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/978x978/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/752x752/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/466x466/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/295x295/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/210x210/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/635x635/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/722x722/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/556x556/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/934x934/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/329x329/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/314x314/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/274x274/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/74x74/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/71x71/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Next Image</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/digitalia/nemzetkozi-mobilfotos-versenyre-lehet-jelentkezni-4048899/">Nemzetközi mobilfotós versenyre lehet jelentkezni</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/baleset-tortent-a-8-as-uton-4048884/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/03/baleset2ill1042x600.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/03/+otf/163x163/gpLBmjxaeMW69DqQILojgU5PVF9WRVJZX1NFQ0w7N5YfHsXbMy__PqsIpaVqVg2KKpwNdBhl7RPJ8MFF4x+dk5fxoc2FuLGLYP3H6IdtKTiKMNe0l+8fKP8fe5lo=/baleset2ill1042x600.jpg 163w,https://www.vaol.hu/wp-content/uploads/2019/03/+otf/78x78/gpLBmjxaeMW69DqQILojgU5PVF9WRVJZX1NFQ0w7N5YfHsXbMy__PqsIpaVqVg2KKpwNdBhl7RPJ8MFF4x+dk5fxoc2FuLGLYP3H6IdtKTiKMNe0l+8fKP8fe5lo=/baleset2ill1042x600.jpg 78w,https://www.vaol.hu/wp-content/uploads/2019/03/+otf/75x75/gpLBmjxaeMW69DqQILojgU5PVF9WRVJZX1NFQ0w7N5YfHsXbMy__PqsIpaVqVg2KKpwNdBhl7RPJ8MFF4x+dk5fxoc2FuLGLYP3H6IdtKTiKMNe0l+8fKP8fe5lo=/baleset2ill1042x600.jpg 75w,https://www.vaol.hu/wp-content/uploads/2019/03/+otf/62x62/gpLBmjxaeMW69DqQILojgU5PVF9WRVJZX1NFQ0w7N5YfHsXbMy__PqsIpaVqVg2KKpwNdBhl7RPJ8MFF4x+dk5fxoc2FuLGLYP3H6IdtKTiKMNe0l+8fKP8fe5lo=/baleset2ill1042x600.jpg 62w,https://www.vaol.hu/wp-content/uploads/2019/03/+otf/80x80/gpLBmjxaeMW69DqQILojgU5PVF9WRVJZX1NFQ0w7N5YfHsXbMy__PqsIpaVqVg2KKpwNdBhl7RPJ8MFF4x+dk5fxoc2FuLGLYP3H6IdtKTiKMNe0l+8fKP8fe5lo=/baleset2ill1042x600.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/03/+otf/1354x1354/gpLBmjxaeMW69DqQILojgU5PVF9WRVJZX1NFQ0w7N5YfHsXbMy__PqsIpaVqVg2KKpwNdBhl7RPJ8MFF4x+dk5fxoc2FuLGLYP3H6IdtKTiKMNe0l+8fKP8fe5lo=/baleset2ill1042x600.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2019/03/+otf/654x654/gpLBmjxaeMW69DqQILojgU5PVF9WRVJZX1NFQ0w7N5YfHsXbMy__PqsIpaVqVg2KKpwNdBhl7RPJ8MFF4x+dk5fxoc2FuLGLYP3H6IdtKTiKMNe0l+8fKP8fe5lo=/baleset2ill1042x600.jpg 654w,https://www.vaol.hu/wp-content/uploads/2019/03/+otf/420x420/gpLBmjxaeMW69DqQILojgU5PVF9WRVJZX1NFQ0w7N5YfHsXbMy__PqsIpaVqVg2KKpwNdBhl7RPJ8MFF4x+dk5fxoc2FuLGLYP3H6IdtKTiKMNe0l+8fKP8fe5lo=/baleset2ill1042x600.jpg 420w,https://www.vaol.hu/wp-content/uploads/2019/03/+otf/304x304/gpLBmjxaeMW69DqQILojgU5PVF9WRVJZX1NFQ0w7N5YfHsXbMy__PqsIpaVqVg2KKpwNdBhl7RPJ8MFF4x+dk5fxoc2FuLGLYP3H6IdtKTiKMNe0l+8fKP8fe5lo=/baleset2ill1042x600.jpg 304w,https://www.vaol.hu/wp-content/uploads/2019/03/+otf/886x886/gpLBmjxaeMW69DqQILojgU5PVF9WRVJZX1NFQ0w7N5YfHsXbMy__PqsIpaVqVg2KKpwNdBhl7RPJ8MFF4x+dk5fxoc2FuLGLYP3H6IdtKTiKMNe0l+8fKP8fe5lo=/baleset2ill1042x600.jpg 886w,https://www.vaol.hu/wp-content/uploads/2019/03/+otf/1004x1004/gpLBmjxaeMW69DqQILojgU5PVF9WRVJZX1NFQ0w7N5YfHsXbMy__PqsIpaVqVg2KKpwNdBhl7RPJ8MFF4x+dk5fxoc2FuLGLYP3H6IdtKTiKMNe0l+8fKP8fe5lo=/baleset2ill1042x600.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2019/03/+otf/777x777/gpLBmjxaeMW69DqQILojgU5PVF9WRVJZX1NFQ0w7N5YfHsXbMy__PqsIpaVqVg2KKpwNdBhl7RPJ8MFF4x+dk5fxoc2FuLGLYP3H6IdtKTiKMNe0l+8fKP8fe5lo=/baleset2ill1042x600.jpg 777w,https://www.vaol.hu/wp-content/uploads/2019/03/+otf/1320x1320/gpLBmjxaeMW69DqQILojgU5PVF9WRVJZX1NFQ0w7N5YfHsXbMy__PqsIpaVqVg2KKpwNdBhl7RPJ8MFF4x+dk5fxoc2FuLGLYP3H6IdtKTiKMNe0l+8fKP8fe5lo=/baleset2ill1042x600.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2019/03/+otf/637x637/gpLBmjxaeMW69DqQILojgU5PVF9WRVJZX1NFQ0w7N5YfHsXbMy__PqsIpaVqVg2KKpwNdBhl7RPJ8MFF4x+dk5fxoc2FuLGLYP3H6IdtKTiKMNe0l+8fKP8fe5lo=/baleset2ill1042x600.jpg 637w,https://www.vaol.hu/wp-content/uploads/2019/03/+otf/409x409/gpLBmjxaeMW69DqQILojgU5PVF9WRVJZX1NFQ0w7N5YfHsXbMy__PqsIpaVqVg2KKpwNdBhl7RPJ8MFF4x+dk5fxoc2FuLGLYP3H6IdtKTiKMNe0l+8fKP8fe5lo=/baleset2ill1042x600.jpg 409w,https://www.vaol.hu/wp-content/uploads/2019/03/+otf/296x296/gpLBmjxaeMW69DqQILojgU5PVF9WRVJZX1NFQ0w7N5YfHsXbMy__PqsIpaVqVg2KKpwNdBhl7RPJ8MFF4x+dk5fxoc2FuLGLYP3H6IdtKTiKMNe0l+8fKP8fe5lo=/baleset2ill1042x600.jpg 296w,https://www.vaol.hu/wp-content/uploads/2019/03/+otf/863x863/gpLBmjxaeMW69DqQILojgU5PVF9WRVJZX1NFQ0w7N5YfHsXbMy__PqsIpaVqVg2KKpwNdBhl7RPJ8MFF4x+dk5fxoc2FuLGLYP3H6IdtKTiKMNe0l+8fKP8fe5lo=/baleset2ill1042x600.jpg 863w,https://www.vaol.hu/wp-content/uploads/2019/03/+otf/978x978/gpLBmjxaeMW69DqQILojgU5PVF9WRVJZX1NFQ0w7N5YfHsXbMy__PqsIpaVqVg2KKpwNdBhl7RPJ8MFF4x+dk5fxoc2FuLGLYP3H6IdtKTiKMNe0l+8fKP8fe5lo=/baleset2ill1042x600.jpg 978w,https://www.vaol.hu/wp-content/uploads/2019/03/+otf/752x752/gpLBmjxaeMW69DqQILojgU5PVF9WRVJZX1NFQ0w7N5YfHsXbMy__PqsIpaVqVg2KKpwNdBhl7RPJ8MFF4x+dk5fxoc2FuLGLYP3H6IdtKTiKMNe0l+8fKP8fe5lo=/baleset2ill1042x600.jpg 752w,https://www.vaol.hu/wp-content/uploads/2019/03/+otf/466x466/gpLBmjxaeMW69DqQILojgU5PVF9WRVJZX1NFQ0w7N5YfHsXbMy__PqsIpaVqVg2KKpwNdBhl7RPJ8MFF4x+dk5fxoc2FuLGLYP3H6IdtKTiKMNe0l+8fKP8fe5lo=/baleset2ill1042x600.jpg 466w,https://www.vaol.hu/wp-content/uploads/2019/03/+otf/295x295/gpLBmjxaeMW69DqQILojgU5PVF9WRVJZX1NFQ0w7N5YfHsXbMy__PqsIpaVqVg2KKpwNdBhl7RPJ8MFF4x+dk5fxoc2FuLGLYP3H6IdtKTiKMNe0l+8fKP8fe5lo=/baleset2ill1042x600.jpg 295w,https://www.vaol.hu/wp-content/uploads/2019/03/+otf/210x210/gpLBmjxaeMW69DqQILojgU5PVF9WRVJZX1NFQ0w7N5YfHsXbMy__PqsIpaVqVg2KKpwNdBhl7RPJ8MFF4x+dk5fxoc2FuLGLYP3H6IdtKTiKMNe0l+8fKP8fe5lo=/baleset2ill1042x600.jpg 210w,https://www.vaol.hu/wp-content/uploads/2019/03/+otf/635x635/gpLBmjxaeMW69DqQILojgU5PVF9WRVJZX1NFQ0w7N5YfHsXbMy__PqsIpaVqVg2KKpwNdBhl7RPJ8MFF4x+dk5fxoc2FuLGLYP3H6IdtKTiKMNe0l+8fKP8fe5lo=/baleset2ill1042x600.jpg 635w,https://www.vaol.hu/wp-content/uploads/2019/03/+otf/722x722/gpLBmjxaeMW69DqQILojgU5PVF9WRVJZX1NFQ0w7N5YfHsXbMy__PqsIpaVqVg2KKpwNdBhl7RPJ8MFF4x+dk5fxoc2FuLGLYP3H6IdtKTiKMNe0l+8fKP8fe5lo=/baleset2ill1042x600.jpg 722w,https://www.vaol.hu/wp-content/uploads/2019/03/+otf/556x556/gpLBmjxaeMW69DqQILojgU5PVF9WRVJZX1NFQ0w7N5YfHsXbMy__PqsIpaVqVg2KKpwNdBhl7RPJ8MFF4x+dk5fxoc2FuLGLYP3H6IdtKTiKMNe0l+8fKP8fe5lo=/baleset2ill1042x600.jpg 556w,https://www.vaol.hu/wp-content/uploads/2019/03/+otf/934x934/gpLBmjxaeMW69DqQILojgU5PVF9WRVJZX1NFQ0w7N5YfHsXbMy__PqsIpaVqVg2KKpwNdBhl7RPJ8MFF4x+dk5fxoc2FuLGLYP3H6IdtKTiKMNe0l+8fKP8fe5lo=/baleset2ill1042x600.jpg 934w,https://www.vaol.hu/wp-content/uploads/2019/03/+otf/329x329/gpLBmjxaeMW69DqQILojgU5PVF9WRVJZX1NFQ0w7N5YfHsXbMy__PqsIpaVqVg2KKpwNdBhl7RPJ8MFF4x+dk5fxoc2FuLGLYP3H6IdtKTiKMNe0l+8fKP8fe5lo=/baleset2ill1042x600.jpg 329w,https://www.vaol.hu/wp-content/uploads/2019/03/+otf/314x314/gpLBmjxaeMW69DqQILojgU5PVF9WRVJZX1NFQ0w7N5YfHsXbMy__PqsIpaVqVg2KKpwNdBhl7RPJ8MFF4x+dk5fxoc2FuLGLYP3H6IdtKTiKMNe0l+8fKP8fe5lo=/baleset2ill1042x600.jpg 314w,https://www.vaol.hu/wp-content/uploads/2019/03/+otf/274x274/gpLBmjxaeMW69DqQILojgU5PVF9WRVJZX1NFQ0w7N5YfHsXbMy__PqsIpaVqVg2KKpwNdBhl7RPJ8MFF4x+dk5fxoc2FuLGLYP3H6IdtKTiKMNe0l+8fKP8fe5lo=/baleset2ill1042x600.jpg 274w,https://www.vaol.hu/wp-content/uploads/2019/03/+otf/74x74/gpLBmjxaeMW69DqQILojgU5PVF9WRVJZX1NFQ0w7N5YfHsXbMy__PqsIpaVqVg2KKpwNdBhl7RPJ8MFF4x+dk5fxoc2FuLGLYP3H6IdtKTiKMNe0l+8fKP8fe5lo=/baleset2ill1042x600.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/03/+otf/71x71/gpLBmjxaeMW69DqQILojgU5PVF9WRVJZX1NFQ0w7N5YfHsXbMy__PqsIpaVqVg2KKpwNdBhl7RPJ8MFF4x+dk5fxoc2FuLGLYP3H6IdtKTiKMNe0l+8fKP8fe5lo=/baleset2ill1042x600.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Jó tudni</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/baleset-tortent-a-8-as-uton-4048884/">Baleset történt a 8-as úton</a>
                </div>
                                                    <span class="enews-article-offerer-author">vaol.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/sport/nemzetkozi-sport/lloris-szerint-ki-lettek-facsarva-a-tottenham-jatekosai-4048893/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/0001PS03B-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/163x163/n__Ga5vS5MMD8qR++vvMDdE5PVF9WRVJZX1NFQ7vGOfJ4c8fU7zzaRHYH88SMPE92mWw9cQzEQbFE8T3o12K4hUs3UfWUeg71mSjUtRPwQBp9KhyJNKJO5FiSexo=/0001PS03B-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/78x78/n__Ga5vS5MMD8qR++vvMDdE5PVF9WRVJZX1NFQ7vGOfJ4c8fU7zzaRHYH88SMPE92mWw9cQzEQbFE8T3o12K4hUs3UfWUeg71mSjUtRPwQBp9KhyJNKJO5FiSexo=/0001PS03B-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/75x75/n__Ga5vS5MMD8qR++vvMDdE5PVF9WRVJZX1NFQ7vGOfJ4c8fU7zzaRHYH88SMPE92mWw9cQzEQbFE8T3o12K4hUs3UfWUeg71mSjUtRPwQBp9KhyJNKJO5FiSexo=/0001PS03B-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/62x62/n__Ga5vS5MMD8qR++vvMDdE5PVF9WRVJZX1NFQ7vGOfJ4c8fU7zzaRHYH88SMPE92mWw9cQzEQbFE8T3o12K4hUs3UfWUeg71mSjUtRPwQBp9KhyJNKJO5FiSexo=/0001PS03B-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/80x80/n__Ga5vS5MMD8qR++vvMDdE5PVF9WRVJZX1NFQ7vGOfJ4c8fU7zzaRHYH88SMPE92mWw9cQzEQbFE8T3o12K4hUs3UfWUeg71mSjUtRPwQBp9KhyJNKJO5FiSexo=/0001PS03B-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1354x1354/n__Ga5vS5MMD8qR++vvMDdE5PVF9WRVJZX1NFQ7vGOfJ4c8fU7zzaRHYH88SMPE92mWw9cQzEQbFE8T3o12K4hUs3UfWUeg71mSjUtRPwQBp9KhyJNKJO5FiSexo=/0001PS03B-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/654x654/n__Ga5vS5MMD8qR++vvMDdE5PVF9WRVJZX1NFQ7vGOfJ4c8fU7zzaRHYH88SMPE92mWw9cQzEQbFE8T3o12K4hUs3UfWUeg71mSjUtRPwQBp9KhyJNKJO5FiSexo=/0001PS03B-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/420x420/n__Ga5vS5MMD8qR++vvMDdE5PVF9WRVJZX1NFQ7vGOfJ4c8fU7zzaRHYH88SMPE92mWw9cQzEQbFE8T3o12K4hUs3UfWUeg71mSjUtRPwQBp9KhyJNKJO5FiSexo=/0001PS03B-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/304x304/n__Ga5vS5MMD8qR++vvMDdE5PVF9WRVJZX1NFQ7vGOfJ4c8fU7zzaRHYH88SMPE92mWw9cQzEQbFE8T3o12K4hUs3UfWUeg71mSjUtRPwQBp9KhyJNKJO5FiSexo=/0001PS03B-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/886x886/n__Ga5vS5MMD8qR++vvMDdE5PVF9WRVJZX1NFQ7vGOfJ4c8fU7zzaRHYH88SMPE92mWw9cQzEQbFE8T3o12K4hUs3UfWUeg71mSjUtRPwQBp9KhyJNKJO5FiSexo=/0001PS03B-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1004x1004/n__Ga5vS5MMD8qR++vvMDdE5PVF9WRVJZX1NFQ7vGOfJ4c8fU7zzaRHYH88SMPE92mWw9cQzEQbFE8T3o12K4hUs3UfWUeg71mSjUtRPwQBp9KhyJNKJO5FiSexo=/0001PS03B-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/777x777/n__Ga5vS5MMD8qR++vvMDdE5PVF9WRVJZX1NFQ7vGOfJ4c8fU7zzaRHYH88SMPE92mWw9cQzEQbFE8T3o12K4hUs3UfWUeg71mSjUtRPwQBp9KhyJNKJO5FiSexo=/0001PS03B-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1320x1320/n__Ga5vS5MMD8qR++vvMDdE5PVF9WRVJZX1NFQ7vGOfJ4c8fU7zzaRHYH88SMPE92mWw9cQzEQbFE8T3o12K4hUs3UfWUeg71mSjUtRPwQBp9KhyJNKJO5FiSexo=/0001PS03B-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/637x637/n__Ga5vS5MMD8qR++vvMDdE5PVF9WRVJZX1NFQ7vGOfJ4c8fU7zzaRHYH88SMPE92mWw9cQzEQbFE8T3o12K4hUs3UfWUeg71mSjUtRPwQBp9KhyJNKJO5FiSexo=/0001PS03B-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/409x409/n__Ga5vS5MMD8qR++vvMDdE5PVF9WRVJZX1NFQ7vGOfJ4c8fU7zzaRHYH88SMPE92mWw9cQzEQbFE8T3o12K4hUs3UfWUeg71mSjUtRPwQBp9KhyJNKJO5FiSexo=/0001PS03B-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/296x296/n__Ga5vS5MMD8qR++vvMDdE5PVF9WRVJZX1NFQ7vGOfJ4c8fU7zzaRHYH88SMPE92mWw9cQzEQbFE8T3o12K4hUs3UfWUeg71mSjUtRPwQBp9KhyJNKJO5FiSexo=/0001PS03B-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/863x863/n__Ga5vS5MMD8qR++vvMDdE5PVF9WRVJZX1NFQ7vGOfJ4c8fU7zzaRHYH88SMPE92mWw9cQzEQbFE8T3o12K4hUs3UfWUeg71mSjUtRPwQBp9KhyJNKJO5FiSexo=/0001PS03B-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/978x978/n__Ga5vS5MMD8qR++vvMDdE5PVF9WRVJZX1NFQ7vGOfJ4c8fU7zzaRHYH88SMPE92mWw9cQzEQbFE8T3o12K4hUs3UfWUeg71mSjUtRPwQBp9KhyJNKJO5FiSexo=/0001PS03B-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/752x752/n__Ga5vS5MMD8qR++vvMDdE5PVF9WRVJZX1NFQ7vGOfJ4c8fU7zzaRHYH88SMPE92mWw9cQzEQbFE8T3o12K4hUs3UfWUeg71mSjUtRPwQBp9KhyJNKJO5FiSexo=/0001PS03B-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/466x466/n__Ga5vS5MMD8qR++vvMDdE5PVF9WRVJZX1NFQ7vGOfJ4c8fU7zzaRHYH88SMPE92mWw9cQzEQbFE8T3o12K4hUs3UfWUeg71mSjUtRPwQBp9KhyJNKJO5FiSexo=/0001PS03B-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/295x295/n__Ga5vS5MMD8qR++vvMDdE5PVF9WRVJZX1NFQ7vGOfJ4c8fU7zzaRHYH88SMPE92mWw9cQzEQbFE8T3o12K4hUs3UfWUeg71mSjUtRPwQBp9KhyJNKJO5FiSexo=/0001PS03B-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/210x210/n__Ga5vS5MMD8qR++vvMDdE5PVF9WRVJZX1NFQ7vGOfJ4c8fU7zzaRHYH88SMPE92mWw9cQzEQbFE8T3o12K4hUs3UfWUeg71mSjUtRPwQBp9KhyJNKJO5FiSexo=/0001PS03B-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/635x635/n__Ga5vS5MMD8qR++vvMDdE5PVF9WRVJZX1NFQ7vGOfJ4c8fU7zzaRHYH88SMPE92mWw9cQzEQbFE8T3o12K4hUs3UfWUeg71mSjUtRPwQBp9KhyJNKJO5FiSexo=/0001PS03B-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/722x722/n__Ga5vS5MMD8qR++vvMDdE5PVF9WRVJZX1NFQ7vGOfJ4c8fU7zzaRHYH88SMPE92mWw9cQzEQbFE8T3o12K4hUs3UfWUeg71mSjUtRPwQBp9KhyJNKJO5FiSexo=/0001PS03B-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/556x556/n__Ga5vS5MMD8qR++vvMDdE5PVF9WRVJZX1NFQ7vGOfJ4c8fU7zzaRHYH88SMPE92mWw9cQzEQbFE8T3o12K4hUs3UfWUeg71mSjUtRPwQBp9KhyJNKJO5FiSexo=/0001PS03B-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/934x934/n__Ga5vS5MMD8qR++vvMDdE5PVF9WRVJZX1NFQ7vGOfJ4c8fU7zzaRHYH88SMPE92mWw9cQzEQbFE8T3o12K4hUs3UfWUeg71mSjUtRPwQBp9KhyJNKJO5FiSexo=/0001PS03B-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/329x329/n__Ga5vS5MMD8qR++vvMDdE5PVF9WRVJZX1NFQ7vGOfJ4c8fU7zzaRHYH88SMPE92mWw9cQzEQbFE8T3o12K4hUs3UfWUeg71mSjUtRPwQBp9KhyJNKJO5FiSexo=/0001PS03B-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/314x314/n__Ga5vS5MMD8qR++vvMDdE5PVF9WRVJZX1NFQ7vGOfJ4c8fU7zzaRHYH88SMPE92mWw9cQzEQbFE8T3o12K4hUs3UfWUeg71mSjUtRPwQBp9KhyJNKJO5FiSexo=/0001PS03B-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/274x274/n__Ga5vS5MMD8qR++vvMDdE5PVF9WRVJZX1NFQ7vGOfJ4c8fU7zzaRHYH88SMPE92mWw9cQzEQbFE8T3o12K4hUs3UfWUeg71mSjUtRPwQBp9KhyJNKJO5FiSexo=/0001PS03B-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/74x74/n__Ga5vS5MMD8qR++vvMDdE5PVF9WRVJZX1NFQ7vGOfJ4c8fU7zzaRHYH88SMPE92mWw9cQzEQbFE8T3o12K4hUs3UfWUeg71mSjUtRPwQBp9KhyJNKJO5FiSexo=/0001PS03B-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/71x71/n__Ga5vS5MMD8qR++vvMDdE5PVF9WRVJZX1NFQ7vGOfJ4c8fU7zzaRHYH88SMPE92mWw9cQzEQbFE8T3o12K4hUs3UfWUeg71mSjUtRPwQBp9KhyJNKJO5FiSexo=/0001PS03B-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">pihi nélkül</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/sport/nemzetkozi-sport/lloris-szerint-ki-lettek-facsarva-a-tottenham-jatekosai-4048893/">Lloris szerint ki lettek facsarva a Tottenham játékosai</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_30">
    
    <div class="codecontent"><div id="zone_pc_2180477" class="goAdverticum"></div>

<div>
<div id="adoceangemhuqajliiqirc" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.vaol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/vaol_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.vaol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2170785/">
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2001377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001377"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2001385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001385"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2001387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001387"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2001389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001389"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2001391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001391"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2001393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001393"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2001395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001395"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2001379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001379"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2001397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001397"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2001399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001399"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2001401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001401"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2001403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001403"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2001409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001409"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2015951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015951"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2018675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018675"><a href="/sport/helyi-sport/">Vas megyei sport</a></li>
	<li id="menu-item-2018719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018719"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2018751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018751"><a href="/cimke/haladas/">Haladás</a></li>
	<li id="menu-item-2018771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018771"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2018257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2018257"><a href="/">vaol+</a>
<ul class="sub-menu">
	<li id="menu-item-2018547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018547"><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</a></li>
	<li id="menu-item-2018595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018595"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2018617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018617"><a href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li>
	<li id="menu-item-2018629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018629"><a href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li>
	<li id="menu-item-2028825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2028825"><a href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li>
	<li id="menu-item-2133523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2133523"><a href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li>
</ul>
</li>
<li id="menu-item-2015751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015751"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2015771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015771"><a href="/regio/celldomolk/">Celldömölk</a></li>
	<li id="menu-item-2015779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015779"><a href="/regio/kormend/">Körmend</a></li>
	<li id="menu-item-2015783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015783"><a href="/regio/koszeg/">Kőszeg</a></li>
	<li id="menu-item-2015793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015793"><a href="/regio/sarvar/">Sárvár</a></li>
	<li id="menu-item-2015817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015817"><a href="/regio/szentgotthard/">Szentgotthárd</a></li>
	<li id="menu-item-2015827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015827"><a href="/regio/szombathely/">Szombathely</a></li>
	<li id="menu-item-2015837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015837"><a href="/regio/vasvar/">Vasvár</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2001349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001349"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2001351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001351"><a href="http://mediaworks.hu/hu/product/vaolhu">Médiaajánlat</a></li>
<li id="menu-item-2384640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384640"><a href="https://www.vaol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2460420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2460420"><a href="https://www.vaol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3292758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292758"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3292761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292761"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3825012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3825012"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Vas Népe online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.vaol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/vas-nepe-939" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#395d505e504d5855504a55584979545c5d50584e564b524a17514c"><span class="__cf_email__" data-cfemail="395d505e504d5855504a55584979545c5d50584e564b524a17514c">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bVA1NEsZnTw7I5pTPpjSrdWY.BNNxAxXBKmIEfV5V5v.k7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1590150196'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"336fc79937","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"17c1b22d83","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4047498","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.vaol.hu\/kozelet\/helyi-kozelet\/nyolc-evvel-ezelott-nyilt-meg-a-ket-kis-kiallitoter-a-szep-tornacos-szombathelyi-paraszthazban-4047498\/","ajax_url":"https:\/\/www.vaol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4047498","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755643'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/vaolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>