<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.vaol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.vaol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Vasi étterem-tulajdonosoknál érdeklődtünk: újranyitásra várnak | VAOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Olaszországban a vendéglátósok, Lengyelországban az egész szolgáltatói szektor lázadt fel az elmúlt napokban a folytatódó korlátozó intézkedések miatt. Többen bejelentették: a tiltás ellenére újra kinyitnak. A vasi étterem-tulajdonosokat arról kérdeztük: elképzelhetőnek tartanak-e hasonló esetet itthon."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.vaol.hu/kozelet/helyi-kozelet/vasi-etterem-tulajdonosoknal-erdeklodtunk-ujranyitasra-varnak-4591501/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vasi étterem-tulajdonosoknál érdeklődtünk: újranyitásra várnak | VAOL" />
<meta property="og:description" content="Olaszországban a vendéglátósok, Lengyelországban az egész szolgáltatói szektor lázadt fel az elmúlt napokban a folytatódó korlátozó intézkedések miatt. Többen bejelentették: a tiltás ellenére újra kinyitnak. A vasi étterem-tulajdonosokat arról kérdeztük: elképzelhetőnek tartanak-e hasonló esetet itthon." />
<meta property="og:url" content="https://www.vaol.hu/kozelet/helyi-kozelet/vasi-etterem-tulajdonosoknal-erdeklodtunk-ujranyitasra-varnak-4591501/" />
<meta property="og:site_name" content="VAOL" />
<meta property="og:image" content="https://www.vaol.hu/wp-content/uploads/2021/01/+otf/1200x630/FVkTipZBphBI7Hi9keZv__E5PVF9WRVJZX1NFQ8E6j1RwB5ijgz7LY4KjmSmWVUNyFWLx4WTZXr3EY0W2MgOXSUlvVcd7FLaR9yhlNkrpHQO+BHAs7PSJybSIB2w=/108288020210119ettermekkavezokut2.jpg" />
<meta property="og:image:secure_url" content="https://www.vaol.hu/wp-content/uploads/2021/01/+otf/1200x630/FVkTipZBphBI7Hi9keZv__E5PVF9WRVJZX1NFQ8E6j1RwB5ijgz7LY4KjmSmWVUNyFWLx4WTZXr3EY0W2MgOXSUlvVcd7FLaR9yhlNkrpHQO+BHAs7PSJybSIB2w=/108288020210119ettermekkavezokut2.jpg" />
<meta property="og:image:width" content="2100" />
<meta property="og:image:height" content="1375" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Olaszországban a vendéglátósok, Lengyelországban az egész szolgáltatói szektor lázadt fel az elmúlt napokban a folytatódó korlátozó intézkedések miatt. Többen bejelentették: a tiltás ellenére újra kinyitnak. A vasi étterem-tulajdonosokat arról kérdeztük: elképzelhetőnek tartanak-e hasonló esetet itthon." />
<meta name="twitter:title" content="Vasi étterem-tulajdonosoknál érdeklődtünk: újranyitásra várnak | VAOL" />
<meta name="twitter:image" content="https://www.vaol.hu/wp-content/uploads/2021/01/108288020210119ettermekkavezokut2.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaol.hu/#website","url":"https://www.vaol.hu/","name":"VAOL","potentialAction":{"@type":"SearchAction","target":"https://www.vaol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.vaol.hu/kozelet/helyi-kozelet/vasi-etterem-tulajdonosoknal-erdeklodtunk-ujranyitasra-varnak-4591501/#primaryimage","url":"https://www.vaol.hu/wp-content/uploads/2021/01/108288020210119ettermekkavezokut2.jpg","width":2100,"height":1375},{"@type":"WebPage","@id":"https://www.vaol.hu/kozelet/helyi-kozelet/vasi-etterem-tulajdonosoknal-erdeklodtunk-ujranyitasra-varnak-4591501/#webpage","url":"https://www.vaol.hu/kozelet/helyi-kozelet/vasi-etterem-tulajdonosoknal-erdeklodtunk-ujranyitasra-varnak-4591501/","inLanguage":"hu","name":"Vasi \u00e9tterem-tulajdonosokn\u00e1l \u00e9rdekl\u0151dt\u00fcnk: \u00fajranyit\u00e1sra v\u00e1rnak | VAOL","isPartOf":{"@id":"https://www.vaol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.vaol.hu/kozelet/helyi-kozelet/vasi-etterem-tulajdonosoknal-erdeklodtunk-ujranyitasra-varnak-4591501/#primaryimage"},"datePublished":"2021-01-20T13:00:30+00:00","dateModified":"2021-01-20T11:05:41+00:00","description":"Olaszorsz\u00e1gban a vend\u00e9gl\u00e1t\u00f3sok, Lengyelorsz\u00e1gban az eg\u00e9sz szolg\u00e1ltat\u00f3i szektor l\u00e1zadt fel az elm\u00falt napokban a folytat\u00f3d\u00f3 korl\u00e1toz\u00f3 int\u00e9zked\u00e9sek miatt. T\u00f6bben bejelentett\u00e9k: a tilt\u00e1s ellen\u00e9re \u00fajra kinyitnak. A vasi \u00e9tterem-tulajdonosokat arr\u00f3l k\u00e9rdezt\u00fck: elk\u00e9pzelhet\u0151nek tartanak-e hasonl\u00f3 esetet itthon."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.vaol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hírcsatorna" href="https://www.vaol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hozzászólás hírcsatorna" href="https://www.vaol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.vaol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669528' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1608194076' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605522001' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.vaol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755643'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755643'></script>
<script type='text/javascript' defer src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014589'></script>
<link rel='https://api.w.org/' href='https://www.vaol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.vaol.hu/?p=4591501' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fkozelet%2Fhelyi-kozelet%2Fvasi-etterem-tulajdonosoknal-erdeklodtunk-ujranyitasra-varnak-4591501%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fkozelet%2Fhelyi-kozelet%2Fvasi-etterem-tulajdonosoknal-erdeklodtunk-ujranyitasra-varnak-4591501%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.vaol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "358907434221446",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="358907434221446" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>

<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bVA1NEsZnTw7I5pTPpjSrdWY.BNNxAxXBKmIEfV5V5v.k7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VAOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4591501 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="69897" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuojmmiijrek" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuradrnjdtwz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.vaol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/vaol_header_blue.svg" alt="VAOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szombathely/">Szombathely</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/vas-megye/">Városok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/regio/buk">Bük</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/regio/celldomolk">Celldömölk</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/regio/csepreg">Csepreg</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/regio/kormend/">Körmend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/regio/koszeg">Kőszeg</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/regio/oriszentpeter">Őriszentpéter</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/regio/repcelak">Répcelak</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu//regio/sarvar/">Sárvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/regio/szentgotthard">Szentgotthárd</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/regio/vasvar">Vasvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/regio/vep">Vép</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/sport/">Sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/falco-kc/">Falco KC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/egis-kormend/">Egis Körmend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/szombathelyi-haladas/">Haladás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/viktoria-fc/">Viktória FC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális Vas Népe</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/karrierinfo/">Karrierinfó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/barangolo">Barangoló</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/nokfokuszban/">NŐK Fókuszban</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/galeriak/">Galériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/gyasz/">Gyászhírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlan</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://vaol.hu/tunderszepek-jelentkezes">Tündérszépek Jelentkezés</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.vaol.hu/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">vaol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Vas megye sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/haladas/">Haladás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.vaol.hu/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">vaol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Vas megye sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/haladas/">Haladás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            10°
        </div>
        <div class="header-current-weather-max-temperature">
            3°
        </div>
        <div class="header-current-weather-min-temperature">
            -1°
        </div>
    </div>
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Fábián</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">20.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://stream.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/245058" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szombathely/">Szombathely</a></li><li class=" menu-item  menu-item-has-children"><a href="https://www.vaol.hu/cimke/vas-megye/">Városok</a><ul class="sub-menu"><li class="menu-item"><a href="http://vaol.hu/regio/buk">Bük</a><li class="menu-item"><a href="http://vaol.hu/regio/celldomolk">Celldömölk</a><li class="menu-item"><a href="http://vaol.hu/regio/csepreg">Csepreg</a><li class="menu-item"><a href="http://vaol.hu/regio/kormend/">Körmend</a><li class="menu-item"><a href="http://vaol.hu/regio/koszeg">Kőszeg</a><li class="menu-item"><a href="http://vaol.hu/regio/oriszentpeter">Őriszentpéter</a><li class="menu-item"><a href="http://vaol.hu/regio/repcelak">Répcelak</a><li class="menu-item"><a href="http://vaol.hu//regio/sarvar/">Sárvár</a><li class="menu-item"><a href="http://vaol.hu/regio/szentgotthard">Szentgotthárd</a><li class="menu-item"><a href="http://vaol.hu/regio/vasvar">Vasvár</a><li class="menu-item"><a href="http://vaol.hu/regio/vep">Vép</a></ul></li><li class=" menu-item "><a href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item  menu-item-has-children"><a href="https://www.vaol.hu/sport/">Sport</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.vaol.hu/cimke/falco-kc/">Falco KC</a><li class="menu-item"><a href="https://www.vaol.hu/cimke/egis-kormend/">Egis Körmend</a><li class="menu-item"><a href="https://www.vaol.hu/cimke/szombathelyi-haladas/">Haladás</a><li class="menu-item"><a href="https://www.vaol.hu/cimke/viktoria-fc/">Viktória FC</a></ul></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a><li class="menu-item"><a href="/napilap/">Digitális Vas Népe</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/karrierinfo/">Karrierinfó</a></li><li class=" menu-item  hide-item "><a href="http://vaol.hu/barangolo">Barangoló</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/nokfokuszban/">NŐK Fókuszban</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/galeriak/">Galériák</a></li><li class=" menu-item  red-menu-item  menu-item-has-children"><a href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.vaol.hu/gyasz/">Gyászhírek</a><li class="menu-item"><a href="/allas/">Állás</a><li class="menu-item"><a href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlan</a></ul></li><li class=" menu-item  red-menu-item "><a href="https://vaol.hu/tunderszepek-jelentkezes">Tündérszépek Jelentkezés</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2021/01/+otf/320x457/__Z8RWhGX__nKULZZytvq66E5PVF9WRVJZX1NFQ8E6iksxSJDRmBuHLdu7minUR1ViXmzpqDvPTei4eEmwbXS6fHdQauRWYpukwBcXRA==/108288020210119ettermekkavezokut2.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2021/01/+otf/360x514/__Z8RWhGX__nKULZZytvq66E5PVF9WRVJZX1NFQ8E6iksxSJDRmBuHLdu7minUR1ViXmzpqDvPTei4eEmwbXS6fHdQauRWYpukwBcXRA==/108288020210119ettermekkavezokut2.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2021/01/+otf/480x530/__Z8RWhGX__nKULZZytvq66E5PVF9WRVJZX1NFQ8E6iksxSJDRmBuHLdu7minUR1ViXmzpqDvPTei4eEmwbXS6fHdQauRWYpukwBcXRA==/108288020210119ettermekkavezokut2.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2021/01/+otf/768x590/__Z8RWhGX__nKULZZytvq66E5PVF9WRVJZX1NFQ8E6iksxSJDRmBuHLdu7minUR1ViXmzpqDvPTei4eEmwbXS6fHdQauRWYpukwBcXRA==/108288020210119ettermekkavezokut2.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2021/01/+otf/980x544/__Z8RWhGX__nKULZZytvq66E5PVF9WRVJZX1NFQ8E6iksxSJDRmBuHLdu7minUR1ViXmzpqDvPTei4eEmwbXS6fHdQauRWYpukwBcXRA==/108288020210119ettermekkavezokut2.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2021/01/+otf/1399x571/__Z8RWhGX__nKULZZytvq66E5PVF9WRVJZX1NFQ8E6iksxSJDRmBuHLdu7minUR1ViXmzpqDvPTei4eEmwbXS6fHdQauRWYpukwBcXRA==/108288020210119ettermekkavezokut2.jpg 1399w">
        
        <img src="https://www.vaol.hu/wp-content/uploads/2021/01/+otf/1470x600/__Z8RWhGX__nKULZZytvq66E5PVF9WRVJZX1NFQ8E6iksxSJDRmBuHLdu7minUR1ViXmzpqDvPTei4eEmwbXS6fHdQauRWYpukwBcXRA==/108288020210119ettermekkavezokut2.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.vaol.hu/wp-content/uploads/2021/01/+otf/1470x600/__Z8RWhGX__nKULZZytvq66E5PVF9WRVJZX1NFQ8E6iksxSJDRmBuHLdu7minUR1ViXmzpqDvPTei4eEmwbXS6fHdQauRWYpukwBcXRA==/108288020210119ettermekkavezokut2.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Unger Tamás</span>
            </div></div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Cseh-Egyed Bernadett</span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Nem mindenki tudott átállni a kiszállításra            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 01. 20. 14:00                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.vaol.hu/kozelet/helyi-kozelet/vasi-etterem-tulajdonosoknal-erdeklodtunk-ujranyitasra-varnak-4591501/"
                       data-share-title="Vasi étterem-tulajdonosoknál érdeklődtünk: újranyitásra várnak" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.vaol.hu/kozelet/helyi-kozelet/vasi-etterem-tulajdonosoknal-erdeklodtunk-ujranyitasra-varnak-4591501/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Vasi étterem-tulajdonosoknál érdeklődtünk: újranyitásra várnak        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Cseh-Egyed Bernadett</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938755" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulkdtlvsfnj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuobkhbxmhqy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4591501" class="post-4591501 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-etterem enews_article_tags-korlatozas enews_article_tags-koronavirus enews_article_tags-ujranyitas enews_article_columns-helyi-kozelet enews_article_columns-kozelet enews_article_columns-vezeto-hirek enews_region-szombathely" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Olaszországban a vendéglátósok, Lengyelországban az egész szolgáltatói szektor lázadt fel az elmúlt napokban a folytatódó korlátozó intézkedések miatt. Többen bejelentették: a tiltás ellenére újra kinyitnak. A vasi étterem-tulajdonosokat arról kérdeztük: elképzelhetőnek tartanak-e hasonló esetet itthon.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.vaol.hu/bulvar-celeb/tunderszepek-2021-4467868/" class="content" target="">
                Mutasd meg a szépséged és legyél te 2021 Tündérszépe! Tízmilliós összdíjazás, autóhasználat és modellszerződés vár a legszebbekre
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="69901" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukgqsktroza" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718492" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutnmnnsoulr" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhusegrolekzi" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751411" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuykkjpsmkxe" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhulcrneugmat" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4751335" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuvlrpcqgpsz" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuycieirqqko" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="zone_mobile_4755442" class="goAdverticum"></div>
<div>
<div id="adoceangemhuxajhlxfhaf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhuwhclmqlmis" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Csak a kávégép zaja töri meg olykor a csendet Szombathely belvárosának egyik kedvelt vendéglátóhelyén. Egy erős fekete vagy egy habos cappuccino kérhető elvitelre, de hiányoznak a köré szerveződött találkozások, beszélgetések. A tulajdonos, Beke Ramón azt mondja: az így befolyt összeg és az állami támogatás a költségek egy részét fedezi, de mindenre nem elég. Sok az egyéb veszteség is, például a napokban kényszerültek kidobni több rekesz lejárt üdítőt. A kormány támogatásának köszönhetően valamennyi alkalmazottját meg tudta tartani, de egyre inkább tapasztalja: pszichésen nehéz helyzetben vannak munkatársai. Nemcsak a borravaló hiányzik nekik, hanem a megszokott pörgés, a vendégek és a személyes kapcsolatok. Beke Ramón úgy látja: csak akkor van értelme kinyitni, ha az mögött megalapozott döntések állnak.</p>
<div class="enews_gallery_holder">
<div class='ml-gallery'>
						<a href='https://www.vaol.hu/galeria/ettermek-kavezok-helyzete/' class='ml-gallery-link'>
						

                                                                    
    
        
        
                            
    


<img
            class='lazyload ml-gallery-cover'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/01/106214720210119ettermekkavezokut4.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/01/+otf/839x538/tbvlDI2pdNc5EXWHxMZwXE5PVF9WRVJZX1NFQ90Quy38MI5Mg8XttwbM+jfU4LXn7dlt3G5+e+tdHI2PTdVsD7cnp7gMPg6xerQvXLkvtdm4BOGvBwuH1XX4yCk=/106214720210119ettermekkavezokut4.jpg 839w,https://www.vaol.hu/wp-content/uploads/2021/01/+otf/100w/wCYuNQyFt7sBHroO93DF9E5PVF9WRVJZX1NFQ90Quy38MI5Mg8XttwbM+jfU4LXn7dlt3G5+e+tdHI2PTdVsD7cnp7gMPg6xdLkvXLkvtdm4BOGvBwuH1XX4yCk=/106214720210119ettermekkavezokut4.jpg 100w'
            data-sizes='auto'
    >

						<p class='wp-caption-text-gallery' >Képgaléria: Éttermek, kávézók helyzete</p>
						<div class='ml-gallery-icon'></div>
						</a>
					</div>
<p id="deleteGallery" class="deleteGallery">
</div>
<p>– Szeretnénk már dolgozni, de nem akarunk közben arra gondolni, lehet, hogy két vagy három hét múlva ismét be kell zárnunk. Megértjük, hogy a vírus miatt szükség van korlátozó intézkedésekre, a magyarok szerintem jogkövetőek is, csak jó lenne már tudnunk, meddig kell kitartanunk – fogalmazott. Szerinte nagy könnyebbséget jelentene az egész szektornak, ha bizonyos kompromisszumok mellett működhetnének: például feleannyi vendéget fogadnának egyszerre, mint korábban, vagy befűtenék és távolságtartás mellett megnyitnák a teraszokat.</p>
<p>– Rosszul érint bennünket a hangulatkeltés – mondja Böndicz Tibor étterem-tulajdonos, akivel dél körül találkozunk, éppen a megrendelt ételeket csomagolja kollégáival. – A szerencsésebbek közé tartozunk, nem mindenki tudott átállni a kiszállításra. Ennek és a kormány támogatásának köszönhetően túlélhető ez a nagyon nehéz helyzet, senkit nem kellett elküldenünk – fogalmaz. Hozzáteszi: szerinte nincs értelme addig újra kinyitni, amíg megnyugtatóan nem rendeződik a vírushelyzet. A korábbi újranyitás is súlyos károkat okozott: rengeteg áru szavatossága lejárt, selejtezniük kellett. Tapasztalatai szerint a magyar vendéglátósok felelősségteljesek, ráadásul a vendégek is jóval óvatosabbak: többségük most nem ülne be egy étterembe, kávézóba.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71315" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxghjoqltuv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4718497" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqodebqijmq" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhupfnhcjooud" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="74570" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuhopbofizu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4718507" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhunpkkensnll" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhumgeofwhtey" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/etterem" rel="tag">étterem</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/korlatozas" rel="tag">korlátozás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/koronavirus" rel="tag">koronavírus</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/ujranyitas" rel="tag">újranyitás</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4746718" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurifgflpmup" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718529" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhukacrhkmsrg" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzglejtrhnx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kulonleges-jogrend-idejen-is-folyamatosan-ellenorizheto-a-kormany-5744839?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Különleges jogrend idején is folyamatosan ellenőrizhető a kormány" alt="Különleges jogrend idején is folyamatosan ellenőrizhető a kormány"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5744839_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Különleges jogrend idején is folyamatosan ellenőrizhető a kormány</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/porra-egett-a-veszpremi-muzeumor-erre-sincs-magyarazat-5699292?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Porrá égett a veszprémi múzeumőr - erre sincs magyarázat" alt="Porrá égett a veszprémi múzeumőr - erre sincs magyarázat"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_10147_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Porrá égett a veszprémi múzeumőr - erre sincs magyarázat</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kviz-feldolgozas-vagy-eredeti-szam-i-resz-5730457?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="KVÍZ: Feldolgozás vagy eredeti szám? – I. rész" alt="KVÍZ: Feldolgozás vagy eredeti szám? – I. rész"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5730457_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">KVÍZ: Feldolgozás vagy eredeti szám? – I. rész</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/most-kell-egyetemet-valasztani-5745743?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Most kell egyetemet választani" alt="Most kell egyetemet választani"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5745743_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Most kell egyetemet választani</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kozepiskolai-felveteli-mit-vigyel-magaddal-mindenkepp-5731550?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="Középiskolai felvételi: mit vigyél magaddal mindenképp?" alt="Középiskolai felvételi: mit vigyél magaddal mindenképp?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5731550_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Középiskolai felvételi: mit vigyél magaddal mindenképp?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kajafotok-70-fokban-nem-erdemes-fozni-a-szabad-eg-alatt-az-antarktiszon-5726635?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Kajafotók -70 fokban: Nem érdemes főzni a szabad ég alatt az Antarktiszon" alt="Kajafotók -70 fokban: Nem érdemes főzni a szabad ég alatt az Antarktiszon"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5726635_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kajafotók -70 fokban: Nem érdemes főzni a szabad ég alatt az Antarktiszon</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/ep-esszel-felfoghatatlan-fenyes-nappal-a-godolloi-hev-en-akartak-megeroszakolni-egy-csalados-not-5745482?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Ép ésszel felfoghatatlan: fényes nappal a gödöllői HÉV-en akartak megerőszakolni egy családos nőt" alt="Ép ésszel felfoghatatlan: fényes nappal a gödöllői HÉV-en akartak megerőszakolni egy családos nőt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5745482_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ép ésszel felfoghatatlan: fényes nappal a gödöllői HÉV-en akartak megerőszakolni egy családos nőt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/nem-dragulnak-a-lakasok-az-otthonteremtesi-program-miatt-5745604?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Nem drágulnak a lakások az otthonteremtési program miatt" alt="Nem drágulnak a lakások az otthonteremtési program miatt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5745604_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nem drágulnak a lakások az otthonteremtési program miatt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499003" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvfhpqkfmgz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.vaol.hu/kozelet/helyi-kozelet/vasi-etterem-tulajdonosoknal-erdeklodtunk-ujranyitasra-varnak-4591501/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6268247" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="69898" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwcejnokmbq" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuzjkncqeoif" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/sokaknak-a-zalogkolcson-lehet-a-kulcs-5750805?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Sokaknak a zálogkölcsön lehet a kulcs' class='title'>Sokaknak a zálogkölcsön lehet a kulcs<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2021-01-20 12:17:40">bő órája</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/hamarosan-negyfajta-oltas-kozul-valaszthatnak-a-szerbiai-allampolgarok-5753171?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hamarosan négyfajta oltás közül választhatnak a szerbiai állampolgárok' class='title'>Hamarosan négyfajta oltás közül választhatnak a szerbiai állampolgárok<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2021-01-20 13:34:39">34 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/nemetorszag-cacau-tavozott-a-nemet-szovetsegtol-5752538?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Németország: Cacau távozott a német szövetségtől' class='title'>Németország: Cacau távozott a német szövetségtől<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-01-20 13:35:40">33 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/elcsiptek-a-hazafele-igyekvo-haltolvajt-5752381?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Elcsípték a hazafelé igyekvő haltolvajt' class='title'>Elcsípték a hazafelé igyekvő haltolvajt<div class="under-title"><span class="host">sonline</span><span class="timeago" data-time="2021-01-20 13:44:00">24 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ercsiben-egy-arokban-egette-el-az-auto-uleseit-5751543?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ercsiben egy árokban égette el az autó üléseit' class='title'>Ercsiben egy árokban égette el az autó üléseit<div class="under-title"><span class="host">duol</span><span class="timeago" data-time="2021-01-20 12:52:43">bő órája</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/kabatokat-kaptak-a-raszorulok-simontornyan-5750975?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Kabátokat kaptak a rászorulók Simontornyán' class='title'>Kabátokat kaptak a rászorulók Simontornyán<div class="under-title"><span class="host">teol</span><span class="timeago" data-time="2021-01-20 12:30:57">bő órája</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/iden-negy-szazalekkal-nohet-a-gazdasag-az-elemzok-szerint-5753475?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Idén négy százalékkal nőhet a gazdaság az elemzők szerint' class='title'>Idén négy százalékkal nőhet a gazdaság az elemzők szerint<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2021-01-20 14:49:13">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="zone_pc_2529650" class="goAdverticum"></div>

<div>
<div id="adoceangemhukchipsdsws" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/loero/az-elsodleges-cel-telen-hogy-kimeljuk-az-eroforrast-a-reggeli-indulaskor-4577980/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/01/070930720201129HavazasraebredtamegyePSKMPB291192-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/01/+otf/80x80/nj7__ZjKgJSRi1VEjZHspNU5PVF9WRVJZX1NFQ1mbFe4oscx__rKMz27t3Zq1qArhZkG1PB1SuzwYVmqnM5uEnCh5OdFUVSW8hvAyZ9ARbcS66wLahwXNv8RitVQw=/070930720201129HavazasraebredtamegyePSKMPB291192-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/loero/az-elsodleges-cel-telen-hogy-kimeljuk-az-eroforrast-a-reggeli-indulaskor-4577980/">Az elsődleges cél télen, hogy kíméljük az erőforrást a reggeli induláskor</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/vegigrepedt-es-eletveszelyes-lett-egy-nyogeri-csaladi-haz-a-lakokra-omolhat-4584916/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/01/0911514romoshaznyogerszpvn06-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/01/+otf/80x80/0V1lWPmlprKzbzdmiiLybk5PVF9WRVJZX1NFQ5nf5CGWD2TJM1qcaHWqLmU9efcVJJYY7Vn9aDZxpkE9M6OLmbHJ__Nk5SdD0LwjEj3AVp6A1nlKm5BCGHfKdHhU=/0911514romoshaznyogerszpvn06-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/vegigrepedt-es-eletveszelyes-lett-egy-nyogeri-csaladi-haz-a-lakokra-omolhat-4584916/">Végigrepedt és életveszélyes lett egy nyőgéri családi ház, a lakókra omolhat</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/bulvar-celeb/hazai-bulvar-celeb/10-honapos-baba-vesztette-eletet-a-szornyu-gyori-tragediaban-4578292/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/0669673DKRCS202101140111.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/VfBOLc3kAFMExEFfVW6b505PVF9WRVJZX1NFQzxAwCQuDcEQo57ri4QI__c6dwYEpc6iAEHEhhTOv2dRBacwWxhd__72XziD1lNx__wpfh6QoXWIa1kRiONoOoGxkY=/0669673DKRCS202101140111.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/bulvar-celeb/hazai-bulvar-celeb/10-honapos-baba-vesztette-eletet-a-szornyu-gyori-tragediaban-4578292/">10 hónapos baba vesztette életét a szörnyű győri tragédiában</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/meghalt-egy-gyermek-balesetben-ajka-bakonygyepesnel-4580929/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/01/07933290792397pm0116balesetajka8.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/01/+otf/80x80/g+T1tgye8pGZCTdwGKpV__U5PVF9WRVJZX1NFQ+G5lBPYKuMCrsD1uGV8NmIjjGBfnNMEqYhR4oXJqSwgXI0yrSRquvTaXYO3jo1LIKJmvtRf0Tb99dYST+uIFvQ=/07933290792397pm0116balesetajka8.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/meghalt-egy-gyermek-balesetben-ajka-bakonygyepesnel-4580929/">Meghalt egy gyermek balesetben Ajka-Bakonygyepesnél</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/hetvege/egy-ideje-mar-nem-csak-sajat-felhasznalasra-termel-a-nadasdi-kutrovacz-hazaspar-4579126/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/01/0128851kutrovaczevinadasdszpvn02.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/01/+otf/80x80/vrK5Xb3PlcDZHJXfrY5jWU5PVF9WRVJZX1NFQ+nUvTfMYe7aa0sSRIwJQGajlN__dYQgymfEA4o49GfaNvXd0Et1W5Q4TEaCwgHPrC5e6lf59mnSxLnb1zMfqCdU=/0128851kutrovaczevinadasdszpvn02.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/hetvege/egy-ideje-mar-nem-csak-sajat-felhasznalasra-termel-a-nadasdi-kutrovacz-hazaspar-4579126/">Egy ideje már nem csak saját felhasználásra termel a nádasdi Kutrovácz házaspár</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_19">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.vaol.hu/pr/szombathelyen-es-kornyeken-fejleszti-halozatat-a-vodafone-4575739/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/01/1047018vodanyito.png'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/01/+otf/80x80/BQn9tInWODbIuScI+tLXhE5PVF9WRVJZX1NFQ78YwRkJxtsekk3GBORY3KcLMLfzo4xYeySAhX0emPe6k3WKRwl__hr+QXeZLjnKr__hLtYw__j3hmdEBv2WSiTn0o=/1047018vodanyito.png 80w,https://www.vaol.hu/wp-content/uploads/2021/01/+otf/210x210/BQn9tInWODbIuScI+tLXhE5PVF9WRVJZX1NFQ78YwRkJxtsekk3GBORY3KcLMLfzo4xYeySAhX0emPe6k3WKRwl__hr+QXeZLjnKr__hLtYw__j3hmdEBv2WSiTn0o=/1047018vodanyito.png 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.vaol.hu/pr/szombathelyen-es-kornyeken-fejleszti-halozatat-a-vodafone-4575739/" class="title">Szombathelyen és környékén fejleszti hálózatát a Vodafone</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.vaol.hu/pr/a-nemzetkozi-egyetemek-elvonalaban-kulturfesztivallal-fuszerezve-2021-ben-is-irany-a-pte-4589335/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/01/1049913ptebanner1000x600.png'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/01/+otf/80x80/KAT9AP8Svv7veC3GRepoX05PVF9WRVJZX1NFQ20wbFW4TKHY8uKyNw5vVwft1vMXf3VUNML4cO39AwSsk95rqcyRYJagE0fGcFRIFYIBsNqEQyCz3e16uVPFUeY=/1049913ptebanner1000x600.png 80w,https://www.vaol.hu/wp-content/uploads/2021/01/+otf/210x210/KAT9AP8Svv7veC3GRepoX05PVF9WRVJZX1NFQ20wbFW4TKHY8uKyNw5vVwft1vMXf3VUNML4cO39AwSsk95rqcyRYJagE0fGcFRIFYIBsNqEQyCz3e16uVPFUeY=/1049913ptebanner1000x600.png 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.vaol.hu/pr/a-nemzetkozi-egyetemek-elvonalaban-kulturfesztivallal-fuszerezve-2021-ben-is-irany-a-pte-4589335/" class="title">A nemzetközi egyetemek élvonalában, kultúrfesztivállal fűszerezve – 2021-ben is Irány a PTE!</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu titlepic'><div class='container'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/mindenki-orultnek-gondolja-amiert-ilyenkor-is-az-erdoben-teker-178332/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Mindenki őrültnek gondolja, amiért ilyenkor is az erdőben teker' class='title'>Mindenki őrültnek gondolja, amiért ilyenkor is az erdőben teker</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/hireink/teli-turatippek-badacsonyban-178846/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Téli túratippek Badacsonyban!' class='title'>Téli túratippek Badacsonyban!</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/mozgalmas-elet-a-havas-es-befagyott-balatonon-178823/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Mozgalmas élet a havas és befagyott Balatonon' class='title'>Mozgalmas élet a havas és befagyott Balatonon</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/vizek-haza-elmenypark-letesul-siofokon-179226/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Vizek háza élménypark létesül Siófokon' class='title'>Vizek háza élménypark létesül Siófokon</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/hireink/a-tavaszi-nyitasban-bizik-az-ev-szallasa-hevizen-178840/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A tavaszi nyitásban bízik az Év szállása Hévízen' class='title'>A tavaszi nyitásban bízik az Év szállása Hévízen</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-balaton-felvideki-nemzeti-parkban-jarvanyhelyzetben-sem-all-le-a-munka-178918/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Balaton-felvidéki Nemzeti Parkban járványhelyzetben sem áll le a munka' class='title'>A Balaton-felvidéki Nemzeti Parkban járványhelyzetben sem áll le a munka</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="70660" class="goaZone goaDesktop"></div>


<div>
<div id="adoceangemhutdlpqlerll" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuwkrtfnosha" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.vaol.hu/sport/nemzetkozi-sport/lampard-erzi-hogy-egyre-melyebb-godorben-a-csapat-4593679/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/11461500008Z466V-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/9h2E4bDO+0uA2AWkhNg2Z05PVF9WRVJZX1NFQ4PTjcQgj2ZxPrEpyFsg9CM1ToyW4wBGWtagMADGVdci/11461500008Z466V-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/210x210/9h2E4bDO+0uA2AWkhNg2Z05PVF9WRVJZX1NFQ4PTjcQgj2ZxPrEpyFsg9CM1ToyW4wBGWtagMADGVdci/11461500008Z466V-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/314x314/9h2E4bDO+0uA2AWkhNg2Z05PVF9WRVJZX1NFQ4PTjcQgj2ZxPrEpyFsg9CM1ToyW4wBGWtagMADGVdci/11461500008Z466V-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/556x556/9h2E4bDO+0uA2AWkhNg2Z05PVF9WRVJZX1NFQ4PTjcQgj2ZxPrEpyFsg9CM1ToyW4wBGWtagMADGVdci/11461500008Z466V-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/752x752/9h2E4bDO+0uA2AWkhNg2Z05PVF9WRVJZX1NFQ4PTjcQgj2ZxPrEpyFsg9CM1ToyW4wBGWtagMADGVdci/11461500008Z466V-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1004x1004/9h2E4bDO+0uA2AWkhNg2Z05PVF9WRVJZX1NFQ4PTjcQgj2ZxPrEpyFsg9CM1ToyW4wBGWtagMADGVdci/11461500008Z466V-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1354x1354/9h2E4bDO+0uA2AWkhNg2Z05PVF9WRVJZX1NFQ4PTjcQgj2ZxPrEpyFsg9CM1ToyW4wBGWtagMADGVdci/11461500008Z466V-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                chelsea                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.vaol.hu/sport/nemzetkozi-sport/lampard-erzi-hogy-egyre-melyebb-godorben-a-csapat-4593679/">Lampard érzi, hogy egyre mélyebb gödörben a csapat</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4106531" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuqecgejofbk" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqmpqmxrllu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Járvány </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">12 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.vaol.hu/kozelet/helyi-kozelet/ausztriaban-botrany-robbant-ki-az-oltasi-sorrend-be-nem-tartasa-miatt-4594003/">Ausztriában botrány robbant ki az oltási sorrend be nem tartása miatt</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Botrány robbant ki Ausztiában a koronavírus elleni oltások beadása körül, Sebastian Kurz kancellár a Kronen Zeitung című osztrák lapnak nyilatkozva szerdán megengedhetetlennek nevezte, hogy polgármesterek és feleségeik, illetve helyi prominens személyiségek soron kívül jutottak hozzá a vakcinához.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Annyira akartam élni, a betegséget legyőzni, Búcsúztam volna tőletek,  De erőm nem engedett. Így búcsú nélkül szívetekben tovább élhetek.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy VARGA RÓBERT &quot;GUNYA&quot; 47 éves korában elhunyt. Szeretett halottunktól 2021. január 22-én 10 órakor veszünk végső búcsút a celldömölki temetőben. Köszönetünket fejezzük ki mindazoknak, akik gyászunkban együttéreznek velünk. A szertartást követően kérjük a személyes részvétnyilvánítás mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy szerettet édesapa, nagyapa, testvér és rokon LŐKE ISTVÁN életének 75. évében türelemmel viselt betegségben csendesen megpihent.  Temetése 2021. január 21-én, csütörtökön 13 órakor lesz a sárvári városi temetőben. Gyászmise aznap reggel 7 óra 15 perkor a Szent László katolikus templomban.  Ezúton szeretnénk köszönetet mondani mindazoknak, akik gyászunkban osztoznak, és utolsó útjára elkísérik. Kérnénk a személyes részvétnyilvánítás mellőzését. Szerető családja</div>
                            <div class="swiper-slide">Ő már ott van, ahol nincs fájdalom, Örök álmát őrizze béke és nyugalom. Lelked remélem békére talált, S Te már a mennyből vigyázol Ránk! Soha nem felejtünk, szívünkben szeretünk, Rád örökkön-örökké emlékezünk. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy a drága édesanya, nagymama, anyós KISS JÓZSEFNÉ szül. Tóth Éva életének 74. évében itthagyott bennünket. Hamvainak végső nyugalomra helyezése 2021. január 26-án, kedden 15 órakor lesz a sárvári városi temetőben. Gyászmise 7 óra 15 perckor a Szent László-templomban. Személyes részvétnyilvánítást mellőzve kérjük, egy-egy szál virággal búcsúzzanak drága halottunktól. Köszönjük mindazoknak, akik utolsó útjára elkísérik, és bánatunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik szeretett férjemet  BÖDŐ LÁSZLÓT utolsó útjára elkísérték, és mély gyászunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett férj, édesapa, nagyapa, dédapa   NÉMETH JÓZSEF  volt KPM dolgozó, gércei lakos  életének 88. évében 2021. január 16-án, méltósággal viselt betegséget követően, örökre megpihent. Hamvasztás utáni búcsúztatására, későbbi időpontban kerül sor. Gyászoló családja</div>
                            <div class="swiper-slide">Isten akaratát elfogadva tudatjuk, hogy HANDARI SÁNDORNÉ szül. Borza Ilona életének 89. évében megpihent. Örök nyugalomra helyezése január 23-án, szombaton, a 14.30 órai gyászmisét követően 15 órakor lesz a kisnardai temetőben. Egyúttal köszönetet mondunk mindazoknak, akik bánatunkban bármely módon együttéreznek velünk. Személyes részvétnyilvánítás mellőzését kérjük. Gyászoló szerettei</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy POPGYÁKUNIK EMIL volt kőszegi lakos életének 88. évében rövid, súlyos betegségben elhunyt. Engesztelő szentmise a Sarlós Boldogasszony Székesegyházban, 2021. január 22-én, pénteken 8.00 órakor lesz. Hamvasztás utáni búcsúztatása aznap 11.00 órakor a Jáki úti temetőben. Köszönetünket fejezzük ki az acsádi Idősek Otthona minden dolgozójának áldozatos munkájukért. fia Péter, menye Gabriella, unokái Anna, Balázs</div>
                            <div class="swiper-slide">&quot;Ő már ott van, ahol nincs fájdalom, Örök álmát őrizze béke és nyugalom.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték, tisztelték és szerették, hogy SZEKÉR LÁSZLÓNÉ szül. Hegedűs Rozália életének 97. évében csendesen elhunyt. Végső nyugalomra helyezése január 22-én, pénteken, a 10.15 órai gyászmisét követően lesz a vasasszonyfai temetőben. Ezúton mondunk köszönetet mindazoknak, akik bánatunkban bármely módon velünk éreznek. Kérjük a személyes részvétnyilvánítás mellőzését. Minden külön értesítés helyett. Gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel, de Isten akaratát elfogadva tudatjuk, hogy IMRE JÓZSEFNÉ szül. Horváth Margit életének 90. évében 2021. január 12-én elhunyt. Végső nyugalomra helyezése 2021. január 22-én, a 13.30-kor kezdődő gyászmise után lesz a perenyei temetőben. Tisztelettel kérjük, hogy koszorú helyett egy szál virággal búcsúzzanak tőle, és a személyes részvétnyilvánítást mellőzzék. Szerettei</div>
                            <div class="swiper-slide">&quot;Mikor a testemet már roskadozva vittem, Váratlanul, csendesen átölelt az Isten.&quot; Mély fájdalommal tudatjuk, hogy HARSÁNYI PÁL életének 77. évében csendesen megpihent. Temetése 2021.01.21-én, csütörtökön 15:00 órakor lesz a peresznyei temetőben. Előtte 14:00 órakor gyászmise a peresznyei templomban. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik,  gyászunkban osztoznak. Kérjük a személyes részvétnyilvánítás mellőzését! Gyászoló testvérei és családjuk</div>
                            <div class="swiper-slide">&quot;Búcsúztam volna tőletek, de erőm nem engedett, Így búcsú nélkül szívetekben tovább élhetek.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy DÉRI ZOLTÁN 67 éves korában súlyos betegségben elhunyt. Temetése 2021. január 19-én, ma 14.15-kor kezdődő gyászmisét követően, 15 órakor lesz a rábahídvégi temetőben. Egyúttal köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, gyászunkban bármely módon osztoznak. Kérjük a személyes részvétnyilvánítás mellőzését. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Nem foghatjuk már dolgos két kezed, Nem simogathatjuk őszülő fejed. Nem tekint ránk aggódó szemed, Marad a csend, mindent köszönünk neked.&quot; Mély fájdalommal tudatjuk, hogy PÁLFI LÁSZLÓNÉ szül.: Rácz Margit életének 89. évében örökre megpihent. Szűk családi körben kísértük őt utolsó útjára a herényi temetőben. Köszönetet mondunk mindenkinek, akik bánatunkban bármely módon velünk éreznek.  Szívünkben örökké él! Gyászoló család</div>
                            <div class="swiper-slide">&quot;Olyan hirtelen jött halálom, azt sem tudtam mondani: Isten veled családom.&quot; Fájdalommal, megtört szívvel tudatjuk, hogy CSEKNÉ MOLNÁR MÁRIA életének 47. évében elhunyt. Végső nyugalomra helyezése 2021. január 22-én, pénteken, a 15 órai gyászmisét követően 15.45-kor lesz a vépi temetőben. Vép Önkormányzata saját halottjának tekinti. Kérjük a személyes részvétnyilvánítás mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">Elhagytad a házat, amit úgy szerettél, Minket és mindent, amiért küzdöttél. Szorgalmas két kezed nem dolgozik többé,  Megpihent a szíved mindörökké. Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy KLAUZER JÓZSEF életének 73. évében türelemmel viselt betegség után elhunyt. Temetése 2021. január 21-én, csütörtökön a 14 óra 30 perckor kezdődő gyászmisét követően 15 óra 15 perckor lesz a sótonyi temetőben. Köszönetünket fejezzük ki mindazoknak, akik gyászunkban osztoznak, és utolsó útjára elkísérik. Kérjük a részvétnyilvánítás mellőzését. Szerető családja</div>
                            <div class="swiper-slide">&quot;Ő már ott van, ahol nincs fájdalom, Örök álmát őrizze béke és nyugalom.&quot; Mély fájdalommal tudatjuk, hogy a szeretett édesanya, nagymama, dédmama és rokon HORVÁTH JÓZSEFNÉ szül. Vizkeleti Margit 98 éves korában elhunyt. Szeretett halottunktól 2021. január 20-án 15 órakor veszünk végső búcsút az alsósági temetőben. Köszönetünket fejezzük ki mindazoknak, akik gyászunkban együttérzéssel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Ő már ott van, ahol nincs fájdalom, Örök álmát őrizze béke és nyugalom. Mély fájdalommal tudatjuk, hogy ZUGONICS IMRE életének 59. évében elhunyt. Temetése 2021. január 21-én 15 órakor lesz Sárváron a városi temetőben. Gyászmise 7.15-kor a városi templomban. Köszönjük, kik gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Örök marad az arcod, nevetésed, szavad, Mert ez mind a szívünkben marad. Szívünk fájdalmát nem enyhíti semmi, Mert hiányodat nem pótolhatja senki.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték, szerették és tisztelték hogy SZABÓ GÉZA 2021. január 13-án, életének 75. évében örökre megpihent. Temetése 2021. január 20-án lesz a 14.30 órai gyászmisét követően a rábafüzesi temetőben. Köszönjük mindazoknak, akik szeretett halottunkat utolsó útjára elkísérik és fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Mikor a testem már roskadozva vittem, Váratlanul csendesen átölelt az Isten.&quot; Mély fájdalommal tudatjuk, hogy szeretett édesanyánk, nagymamánk, dédmamánk, testvérünk, anyósunk és rokonunk SZALAI IMRÉNÉ szül. Gáspár Teréz hosszú betegség után életének 88. évében örökre megpihent. Temetése január 21-én, csütörtökön 12.30-kor a herényi temetőben lesz. Gyászmisét 11.30-kor a kámoni templomban tartunk. Köszönetet mondunk mindazoknak, akik bánatunkban velünk éreznek. Kérjük a személyes részvétnyilvánítás mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elmentem tőletek, nem tudtam búcsúzni, Nem volt időm arra, el kellett indulni. Szívetekben hagyom emlékem örökre, Ha látni akartok, nézzetek az égre.&quot; Soha el nem múló szeretettel emlékezünk KISS LÁSZLÓ halálának 20. évfordulóján. Szerető felesége és gyermekei Táplánszentkereszt</div>
                            <div class="swiper-slide">&quot;Jézusomnak szívén megnyugodni jó.&quot; Szomorúan tudatjuk, hogy Dóra Jenőné született Lokotár Teréz 77 éves korában szíve örökre megpihent. Szűk családi körben történő búcsúztatása 2021. január 21-én 15 órakor lesz a csepregi temetőben. Gyászmise előtte, 14 órakor a Szent Miklós templomban. Szerető családja</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4746203" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhunfjmhwhkaf" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhutlikjkihxz" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/bulvar-celeb/sajat-fiat-szurta-nyakon-egy-no-jaszapatin-4594006/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/1150026shutterstock528873682-scaled-e1611150044440.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/rdAxUvQ6gOLZ6K+xzpJ9RE5PVF9WRVJZX1NFQ2+pmwwy+UywImEb9ve9b2ZMb77cZLc90t4SOdF2eu5WWB3mJSoJKkjA5pOMnqKgjpcSh__LIdEeE5wQu2xddOHg=/1150026shutterstock528873682-scaled-e1611150044440.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/210x210/rdAxUvQ6gOLZ6K+xzpJ9RE5PVF9WRVJZX1NFQ2+pmwwy+UywImEb9ve9b2ZMb77cZLc90t4SOdF2eu5WWB3mJSoJKkjA5pOMnqKgjpcSh__LIdEeE5wQu2xddOHg=/1150026shutterstock528873682-scaled-e1611150044440.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/314x314/rdAxUvQ6gOLZ6K+xzpJ9RE5PVF9WRVJZX1NFQ2+pmwwy+UywImEb9ve9b2ZMb77cZLc90t4SOdF2eu5WWB3mJSoJKkjA5pOMnqKgjpcSh__LIdEeE5wQu2xddOHg=/1150026shutterstock528873682-scaled-e1611150044440.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/556x556/rdAxUvQ6gOLZ6K+xzpJ9RE5PVF9WRVJZX1NFQ2+pmwwy+UywImEb9ve9b2ZMb77cZLc90t4SOdF2eu5WWB3mJSoJKkjA5pOMnqKgjpcSh__LIdEeE5wQu2xddOHg=/1150026shutterstock528873682-scaled-e1611150044440.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/752x752/rdAxUvQ6gOLZ6K+xzpJ9RE5PVF9WRVJZX1NFQ2+pmwwy+UywImEb9ve9b2ZMb77cZLc90t4SOdF2eu5WWB3mJSoJKkjA5pOMnqKgjpcSh__LIdEeE5wQu2xddOHg=/1150026shutterstock528873682-scaled-e1611150044440.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1004x1004/rdAxUvQ6gOLZ6K+xzpJ9RE5PVF9WRVJZX1NFQ2+pmwwy+UywImEb9ve9b2ZMb77cZLc90t4SOdF2eu5WWB3mJSoJKkjA5pOMnqKgjpcSh__LIdEeE5wQu2xddOHg=/1150026shutterstock528873682-scaled-e1611150044440.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1354x1354/rdAxUvQ6gOLZ6K+xzpJ9RE5PVF9WRVJZX1NFQ2+pmwwy+UywImEb9ve9b2ZMb77cZLc90t4SOdF2eu5WWB3mJSoJKkjA5pOMnqKgjpcSh__LIdEeE5wQu2xddOHg=/1150026shutterstock528873682-scaled-e1611150044440.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Magát adta fel</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">12 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/bulvar-celeb/sajat-fiat-szurta-nyakon-egy-no-jaszapatin-4594006/">Saját fiát szúrta nyakon egy nő Jászapátin</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/digitalia/a-google-palyazatot-indit-a-kozep-es-kelet-europai-regioban-4593997/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/irodacsapatmunkaprogramozoszamitogepfiatalokshutterstock1032634369-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/gT6maxSYT__rZgpBOha11jk5PVF9WRVJZX1NFQ1IR1LTNdxajUmCP1jfNzzkVp2B2eQCvUql6vl+8Hv3co6sw4P+dQQpO0oL0Xp2SuIwHgdUDsQpgZ9VZY1__ed4A=/irodacsapatmunkaprogramozoszamitogepfiatalokshutterstock1032634369-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/gT6maxSYT__rZgpBOha11jk5PVF9WRVJZX1NFQ1IR1LTNdxajUmCP1jfNzzkVp2B2eQCvUql6vl+8Hv3co6sw4P+dQQpO0oL0Xp2SuIwHgdUDsQpgZ9VZY1__ed4A=/irodacsapatmunkaprogramozoszamitogepfiatalokshutterstock1032634369-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/gT6maxSYT__rZgpBOha11jk5PVF9WRVJZX1NFQ1IR1LTNdxajUmCP1jfNzzkVp2B2eQCvUql6vl+8Hv3co6sw4P+dQQpO0oL0Xp2SuIwHgdUDsQpgZ9VZY1__ed4A=/irodacsapatmunkaprogramozoszamitogepfiatalokshutterstock1032634369-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/gT6maxSYT__rZgpBOha11jk5PVF9WRVJZX1NFQ1IR1LTNdxajUmCP1jfNzzkVp2B2eQCvUql6vl+8Hv3co6sw4P+dQQpO0oL0Xp2SuIwHgdUDsQpgZ9VZY1__ed4A=/irodacsapatmunkaprogramozoszamitogepfiatalokshutterstock1032634369-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/gT6maxSYT__rZgpBOha11jk5PVF9WRVJZX1NFQ1IR1LTNdxajUmCP1jfNzzkVp2B2eQCvUql6vl+8Hv3co6sw4P+dQQpO0oL0Xp2SuIwHgdUDsQpgZ9VZY1__ed4A=/irodacsapatmunkaprogramozoszamitogepfiatalokshutterstock1032634369-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/gT6maxSYT__rZgpBOha11jk5PVF9WRVJZX1NFQ1IR1LTNdxajUmCP1jfNzzkVp2B2eQCvUql6vl+8Hv3co6sw4P+dQQpO0oL0Xp2SuIwHgdUDsQpgZ9VZY1__ed4A=/irodacsapatmunkaprogramozoszamitogepfiatalokshutterstock1032634369-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/gT6maxSYT__rZgpBOha11jk5PVF9WRVJZX1NFQ1IR1LTNdxajUmCP1jfNzzkVp2B2eQCvUql6vl+8Hv3co6sw4P+dQQpO0oL0Xp2SuIwHgdUDsQpgZ9VZY1__ed4A=/irodacsapatmunkaprogramozoszamitogepfiatalokshutterstock1032634369-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Digitális felzárkóztatás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">16 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/digitalia/a-google-palyazatot-indit-a-kozep-es-kelet-europai-regioban-4593997/">A Google pályázatot indít a közép- és kelet-európai régióban</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/egyperces/dinoszauruszcsontok-lehetnek-a-holdon-4593958/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/1149897shutterstock654522793-scaled-e1611149917360.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/EJ2S98hnea2kB2GRPXSOaE5PVF9WRVJZX1NFQ__YbiwBwNIfvCjFRdAi9oM3kDZhzxBMdWe6WJqmB8KSwKrnCZzHq9XIPSrqJtzylsZMeGIz3eboLBMxN1QerBTw=/1149897shutterstock654522793-scaled-e1611149917360.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/210x210/EJ2S98hnea2kB2GRPXSOaE5PVF9WRVJZX1NFQ__YbiwBwNIfvCjFRdAi9oM3kDZhzxBMdWe6WJqmB8KSwKrnCZzHq9XIPSrqJtzylsZMeGIz3eboLBMxN1QerBTw=/1149897shutterstock654522793-scaled-e1611149917360.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/314x314/EJ2S98hnea2kB2GRPXSOaE5PVF9WRVJZX1NFQ__YbiwBwNIfvCjFRdAi9oM3kDZhzxBMdWe6WJqmB8KSwKrnCZzHq9XIPSrqJtzylsZMeGIz3eboLBMxN1QerBTw=/1149897shutterstock654522793-scaled-e1611149917360.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/556x556/EJ2S98hnea2kB2GRPXSOaE5PVF9WRVJZX1NFQ__YbiwBwNIfvCjFRdAi9oM3kDZhzxBMdWe6WJqmB8KSwKrnCZzHq9XIPSrqJtzylsZMeGIz3eboLBMxN1QerBTw=/1149897shutterstock654522793-scaled-e1611149917360.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/752x752/EJ2S98hnea2kB2GRPXSOaE5PVF9WRVJZX1NFQ__YbiwBwNIfvCjFRdAi9oM3kDZhzxBMdWe6WJqmB8KSwKrnCZzHq9XIPSrqJtzylsZMeGIz3eboLBMxN1QerBTw=/1149897shutterstock654522793-scaled-e1611149917360.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1004x1004/EJ2S98hnea2kB2GRPXSOaE5PVF9WRVJZX1NFQ__YbiwBwNIfvCjFRdAi9oM3kDZhzxBMdWe6WJqmB8KSwKrnCZzHq9XIPSrqJtzylsZMeGIz3eboLBMxN1QerBTw=/1149897shutterstock654522793-scaled-e1611149917360.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1354x1354/EJ2S98hnea2kB2GRPXSOaE5PVF9WRVJZX1NFQ__YbiwBwNIfvCjFRdAi9oM3kDZhzxBMdWe6WJqmB8KSwKrnCZzHq9XIPSrqJtzylsZMeGIz3eboLBMxN1QerBTw=/1149897shutterstock654522793-scaled-e1611149917360.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">nem véletlen</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">29 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/egyperces/dinoszauruszcsontok-lehetnek-a-holdon-4593958/">Dinoszauruszcsontok lehetnek a Holdon</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="5499002" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/gazdasag/hazai-gazdasag/ha-ilyen-ceklat-vett-a-sparban-vigye-vissza-uvegcserep-lehet-benne-4593529/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/1144875cekla.png'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/YLm0l3__Yj2hWiOjC7hRcb05PVF9WRVJZX1NFQwH1NXNRnRHuja+hyiCZscEUQyBb4y7s6nIocFLRPRNX8VhP2nS7yeyn5n4TOyljuJXzIJ4LCK6Vzgk4NNUWYKI=/1144875cekla.png 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/210x210/YLm0l3__Yj2hWiOjC7hRcb05PVF9WRVJZX1NFQwH1NXNRnRHuja+hyiCZscEUQyBb4y7s6nIocFLRPRNX8VhP2nS7yeyn5n4TOyljuJXzIJ4LCK6Vzgk4NNUWYKI=/1144875cekla.png 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/314x314/YLm0l3__Yj2hWiOjC7hRcb05PVF9WRVJZX1NFQwH1NXNRnRHuja+hyiCZscEUQyBb4y7s6nIocFLRPRNX8VhP2nS7yeyn5n4TOyljuJXzIJ4LCK6Vzgk4NNUWYKI=/1144875cekla.png 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/556x556/YLm0l3__Yj2hWiOjC7hRcb05PVF9WRVJZX1NFQwH1NXNRnRHuja+hyiCZscEUQyBb4y7s6nIocFLRPRNX8VhP2nS7yeyn5n4TOyljuJXzIJ4LCK6Vzgk4NNUWYKI=/1144875cekla.png 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/752x752/YLm0l3__Yj2hWiOjC7hRcb05PVF9WRVJZX1NFQwH1NXNRnRHuja+hyiCZscEUQyBb4y7s6nIocFLRPRNX8VhP2nS7yeyn5n4TOyljuJXzIJ4LCK6Vzgk4NNUWYKI=/1144875cekla.png 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1004x1004/YLm0l3__Yj2hWiOjC7hRcb05PVF9WRVJZX1NFQwH1NXNRnRHuja+hyiCZscEUQyBb4y7s6nIocFLRPRNX8VhP2nS7yeyn5n4TOyljuJXzIJ4LCK6Vzgk4NNUWYKI=/1144875cekla.png 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1354x1354/YLm0l3__Yj2hWiOjC7hRcb05PVF9WRVJZX1NFQwH1NXNRnRHuja+hyiCZscEUQyBb4y7s6nIocFLRPRNX8VhP2nS7yeyn5n4TOyljuJXzIJ4LCK6Vzgk4NNUWYKI=/1144875cekla.png 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">veszélyes savanyúság</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">37 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/gazdasag/hazai-gazdasag/ha-ilyen-ceklat-vett-a-sparban-vigye-vissza-uvegcserep-lehet-benne-4593529/">Ha ilyen céklát vett a Sparban, vigye vissza! Üvegdarabok lehetnek benne</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/vasi-etterem-tulajdonosoknal-erdeklodtunk-ujranyitasra-varnak-4591501/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/01/108288020210119ettermekkavezokut2.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/01/+otf/80x80/MszlKpOzIa15afgRRMaUF05PVF9WRVJZX1NFQ8E6j1RwB5ijgz7LY4KjmSmWUENyFWLx4WTZXr3EY0W2MgOXSUtnSckgT66e__2VlNif2AhyhG28z8+uW1quXGHM=/108288020210119ettermekkavezokut2.jpg 80w,https://www.vaol.hu/wp-content/uploads/2021/01/+otf/210x210/MszlKpOzIa15afgRRMaUF05PVF9WRVJZX1NFQ8E6j1RwB5ijgz7LY4KjmSmWUENyFWLx4WTZXr3EY0W2MgOXSUtnSckgT66e__2VlNif2AhyhG28z8+uW1quXGHM=/108288020210119ettermekkavezokut2.jpg 210w,https://www.vaol.hu/wp-content/uploads/2021/01/+otf/314x314/MszlKpOzIa15afgRRMaUF05PVF9WRVJZX1NFQ8E6j1RwB5ijgz7LY4KjmSmWUENyFWLx4WTZXr3EY0W2MgOXSUtnSckgT66e__2VlNif2AhyhG28z8+uW1quXGHM=/108288020210119ettermekkavezokut2.jpg 314w,https://www.vaol.hu/wp-content/uploads/2021/01/+otf/556x556/MszlKpOzIa15afgRRMaUF05PVF9WRVJZX1NFQ8E6j1RwB5ijgz7LY4KjmSmWUENyFWLx4WTZXr3EY0W2MgOXSUtnSckgT66e__2VlNif2AhyhG28z8+uW1quXGHM=/108288020210119ettermekkavezokut2.jpg 556w,https://www.vaol.hu/wp-content/uploads/2021/01/+otf/752x752/MszlKpOzIa15afgRRMaUF05PVF9WRVJZX1NFQ8E6j1RwB5ijgz7LY4KjmSmWUENyFWLx4WTZXr3EY0W2MgOXSUtnSckgT66e__2VlNif2AhyhG28z8+uW1quXGHM=/108288020210119ettermekkavezokut2.jpg 752w,https://www.vaol.hu/wp-content/uploads/2021/01/+otf/1004x1004/MszlKpOzIa15afgRRMaUF05PVF9WRVJZX1NFQ8E6j1RwB5ijgz7LY4KjmSmWUENyFWLx4WTZXr3EY0W2MgOXSUtnSckgT66e__2VlNif2AhyhG28z8+uW1quXGHM=/108288020210119ettermekkavezokut2.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2021/01/+otf/1354x1354/MszlKpOzIa15afgRRMaUF05PVF9WRVJZX1NFQ8E6j1RwB5ijgz7LY4KjmSmWUENyFWLx4WTZXr3EY0W2MgOXSUtnSckgT66e__2VlNif2AhyhG28z8+uW1quXGHM=/108288020210119ettermekkavezokut2.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Nem mindenki tudott átállni a kiszállításra</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/vasi-etterem-tulajdonosoknal-erdeklodtunk-ujranyitasra-varnak-4591501/">Vasi étterem-tulajdonosoknál érdeklődtünk: újranyitásra várnak</a>
                </div>
                                                    <span class="enews-article-offerer-author">Cseh-Egyed Bernadett</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/bulvar-celeb/hazai-bulvar-celeb/bagi-ivan-kiall-a-valodi-ertekekert-4593799/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/1146861TZIHZ20190130005-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/kWguJ__gU2OxUWHjBP7a8TE5PVF9WRVJZX1NFQxXYtySm2mCdbXO3ut__F8jKF9sqoDsrOlV__eSWN0fMWMZzTRj4CN+aAKs+K8hbXYPZUkSTLPx1iWnBmFdWZbxgk=/1146861TZIHZ20190130005-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/210x210/kWguJ__gU2OxUWHjBP7a8TE5PVF9WRVJZX1NFQxXYtySm2mCdbXO3ut__F8jKF9sqoDsrOlV__eSWN0fMWMZzTRj4CN+aAKs+K8hbXYPZUkSTLPx1iWnBmFdWZbxgk=/1146861TZIHZ20190130005-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/314x314/kWguJ__gU2OxUWHjBP7a8TE5PVF9WRVJZX1NFQxXYtySm2mCdbXO3ut__F8jKF9sqoDsrOlV__eSWN0fMWMZzTRj4CN+aAKs+K8hbXYPZUkSTLPx1iWnBmFdWZbxgk=/1146861TZIHZ20190130005-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/556x556/kWguJ__gU2OxUWHjBP7a8TE5PVF9WRVJZX1NFQxXYtySm2mCdbXO3ut__F8jKF9sqoDsrOlV__eSWN0fMWMZzTRj4CN+aAKs+K8hbXYPZUkSTLPx1iWnBmFdWZbxgk=/1146861TZIHZ20190130005-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/752x752/kWguJ__gU2OxUWHjBP7a8TE5PVF9WRVJZX1NFQxXYtySm2mCdbXO3ut__F8jKF9sqoDsrOlV__eSWN0fMWMZzTRj4CN+aAKs+K8hbXYPZUkSTLPx1iWnBmFdWZbxgk=/1146861TZIHZ20190130005-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1004x1004/kWguJ__gU2OxUWHjBP7a8TE5PVF9WRVJZX1NFQxXYtySm2mCdbXO3ut__F8jKF9sqoDsrOlV__eSWN0fMWMZzTRj4CN+aAKs+K8hbXYPZUkSTLPx1iWnBmFdWZbxgk=/1146861TZIHZ20190130005-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1354x1354/kWguJ__gU2OxUWHjBP7a8TE5PVF9WRVJZX1NFQxXYtySm2mCdbXO3ut__F8jKF9sqoDsrOlV__eSWN0fMWMZzTRj4CN+aAKs+K8hbXYPZUkSTLPx1iWnBmFdWZbxgk=/1146861TZIHZ20190130005-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">interjú</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/bulvar-celeb/hazai-bulvar-celeb/bagi-ivan-kiall-a-valodi-ertekekert-4593799/">Bagi Iván kiáll a valódi értékekért</a>
                </div>
                                                    <span class="enews-article-offerer-author">Hidaskürti Nagy Mátyás</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_29">
    
    <div class="codecontent"><div id="zone_pc_2180477" class="goAdverticum"></div>

<div>
<div id="adoceangemhuqajliiqirc" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.vaol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/vaol_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.vaol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2170785/">
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2001377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001377"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2001385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001385"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2001387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001387"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2001389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001389"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2001391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001391"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2001393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001393"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2001395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001395"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2001379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001379"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2001397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001397"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2001399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001399"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2001401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001401"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2001403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001403"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2001409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001409"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-4320595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4320595"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2015951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015951"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2018675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018675"><a href="/sport/helyi-sport/">Vas megyei sport</a></li>
	<li id="menu-item-2018719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018719"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2018751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018751"><a href="/cimke/haladas/">Haladás</a></li>
	<li id="menu-item-2018771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018771"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2018257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2018257"><a href="/">vaol+</a>
<ul class="sub-menu">
	<li id="menu-item-2018547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018547"><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</a></li>
	<li id="menu-item-2018595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018595"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2018617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018617"><a href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li>
	<li id="menu-item-2018629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018629"><a href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li>
	<li id="menu-item-2028825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2028825"><a href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li>
	<li id="menu-item-2133523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2133523"><a href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li>
</ul>
</li>
<li id="menu-item-2015751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015751"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2015771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015771"><a href="/regio/celldomolk/">Celldömölk</a></li>
	<li id="menu-item-2015779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015779"><a href="/regio/kormend/">Körmend</a></li>
	<li id="menu-item-2015783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015783"><a href="/regio/koszeg/">Kőszeg</a></li>
	<li id="menu-item-2015793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015793"><a href="/regio/sarvar/">Sárvár</a></li>
	<li id="menu-item-2015817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015817"><a href="/regio/szentgotthard/">Szentgotthárd</a></li>
	<li id="menu-item-2015827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015827"><a href="/regio/szombathely/">Szombathely</a></li>
	<li id="menu-item-2015837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015837"><a href="/regio/vasvar/">Vasvár</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2001349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001349"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2001351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001351"><a href="http://mediaworks.hu/hu/product/vaolhu">Médiaajánlat</a></li>
<li id="menu-item-2384640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384640"><a href="https://www.vaol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2460420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2460420"><a href="https://www.vaol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3292758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292758"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3292761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292761"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3825012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3825012"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Vas Népe online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.vaol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/vas-nepe-939" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#05616c626c7164696c76696475456860616c64726a776e762b6d70"><span class="__cf_email__" data-cfemail="87e3eee0eef3e6ebeef4ebe6f7c7eae2e3eee6f0e8f5ecf4a9eff2">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608194076'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"59c1f7392c","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"f94f829815","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4591501","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.vaol.hu\/kozelet\/helyi-kozelet\/vasi-etterem-tulajdonosoknal-erdeklodtunk-ujranyitasra-varnak-4591501\/","ajax_url":"https:\/\/www.vaol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4591501","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755643'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/vaolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>