<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.vaol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.vaol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Csütörtökön online koncertet ad a MÁV Szimfonikus Zenekar | VAOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A hangversenyen Bartók Divertimento, Johann Sebastian Bach a-moll hegedűversenye és Mozart A-dúr szimfóniája hangzik el."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://boon.hu/hazai-kultura/csutortokon-online-koncertet-ad-a-mav-szimfonikus-zenekar-5438455/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Csütörtökön online koncertet ad a MÁV Szimfonikus Zenekar | VAOL" />
<meta property="og:description" content="A hangversenyen Bartók Divertimento, Johann Sebastian Bach a-moll hegedűversenye és Mozart A-dúr szimfóniája hangzik el." />
<meta property="og:url" content="https://www.vaol.hu/kultura/hazai-kultura/csutortokon-online-koncertet-ad-a-mav-szimfonikus-zenekar-4917166/" />
<meta property="og:site_name" content="VAOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1200x630/dNcH0zDRSPfqY8o1EDq2dU5PVF9WRVJZX1NFQxxrMJXiXELOvBP9jpZAIrrLTvWcWAqeBeI7oZ+aESiuHBXD__bzp5lAQLi5uONZ__wyBOy4FTRrZLayztJSya+FA=/0735225DMARC20200820102-scaled-e1620735244882.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1200x630/dNcH0zDRSPfqY8o1EDq2dU5PVF9WRVJZX1NFQxxrMJXiXELOvBP9jpZAIrrLTvWcWAqeBeI7oZ+aESiuHBXD__bzp5lAQLi5uONZ__wyBOy4FTRrZLayztJSya+FA=/0735225DMARC20200820102-scaled-e1620735244882.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A hangversenyen Bartók Divertimento, Johann Sebastian Bach a-moll hegedűversenye és Mozart A-dúr szimfóniája hangzik el." />
<meta name="twitter:title" content="Csütörtökön online koncertet ad a MÁV Szimfonikus Zenekar | VAOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/0735225DMARC20200820102-scaled-e1620735244882.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaol.hu/#website","url":"https://www.vaol.hu/","name":"VAOL","potentialAction":{"@type":"SearchAction","target":"https://www.vaol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.vaol.hu/kultura/hazai-kultura/csutortokon-online-koncertet-ad-a-mav-szimfonikus-zenekar-4917166/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2021/05/0735225DMARC20200820102-scaled-e1620735244882.jpg","width":1500,"height":1000},{"@type":"WebPage","@id":"https://www.vaol.hu/kultura/hazai-kultura/csutortokon-online-koncertet-ad-a-mav-szimfonikus-zenekar-4917166/#webpage","url":"https://www.vaol.hu/kultura/hazai-kultura/csutortokon-online-koncertet-ad-a-mav-szimfonikus-zenekar-4917166/","inLanguage":"hu","name":"Cs\u00fct\u00f6rt\u00f6k\u00f6n online koncertet ad a M\u00c1V Szimfonikus Zenekar | VAOL","isPartOf":{"@id":"https://www.vaol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.vaol.hu/kultura/hazai-kultura/csutortokon-online-koncertet-ad-a-mav-szimfonikus-zenekar-4917166/#primaryimage"},"datePublished":"2021-05-11T13:30:28+00:00","dateModified":"2021-05-11T13:31:20+00:00","description":"A hangversenyen Bart\u00f3k Divertimento, Johann Sebastian Bach a-moll heged\u0171versenye \u00e9s Mozart A-d\u00far szimf\u00f3ni\u00e1ja hangzik el."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.vaol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hírcsatorna" href="https://www.vaol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hozzászólás hírcsatorna" href="https://www.vaol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bVA1NEsZnTw7I5pTPpjSrdWY.BNNxAxXBKmIEfV5V5v.k7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1616767972' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.vaol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669528' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1614783841' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605522001' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.vaol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477306'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755643'></script>
<script type='text/javascript' defer src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014589'></script>
<link rel='https://api.w.org/' href='https://www.vaol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.vaol.hu/?p=4917166' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fkultura%2Fhazai-kultura%2Fcsutortokon-online-koncertet-ad-a-mav-szimfonikus-zenekar-4917166%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fkultura%2Fhazai-kultura%2Fcsutortokon-online-koncertet-ad-a-mav-szimfonikus-zenekar-4917166%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.vaol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "358907434221446",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="358907434221446" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VAOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
  
            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
  
        <script>
            if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                googlefc.callbackQueue.push({
                    'AD_BLOCK_DATA_READY':
                        () => {
                            switch (googlefc.getAdBlockerStatus())
                            {
                                case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                    ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER');
                                    break;
                                case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                    // Insert handling for cases where the user is blocking ads.
                                    ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER');
                                    break;
                                case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                    // Insert handling for cases where the user is not blocking ads.
                                    ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER');
                                    break;
                                case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                    // Insert handling for unknown cases.
                                    ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN');
                                    break;
                            }
                        }
                });
            }
        </script>

            <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4917166 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="69897" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuojmmiijrek" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuradrnjdtwz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.vaol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/vaol_header_blue.svg" alt="VAOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szombathely/">Szombathely</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/sarvar/">Sárvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/koszeg/">Kőszeg</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/kormend/">Körmend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/celldomolk/">Celldömölk</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/szentgotthard/">Szentgotthárd</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/vas-megye/">Vas megye</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/gyasz/">Gyász</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális Vas Népe</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apró</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/tunderszepek">Tündérszépek 2021</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/city7-magazin-szombathely">City7 Magazin</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.vaol.hu/kozelet/helyi-kozelet/vas-megye-vegzos-diakjai-2021-ben-fotok-nevsor-4899319/">Vén Diák</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.vaol.hu/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">vaol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Vas megye sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/haladas/">Haladás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.vaol.hu/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">vaol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Vas megye sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/haladas/">Haladás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            28°
        </div>
        <div class="header-current-weather-max-temperature">
            26°
        </div>
        <div class="header-current-weather-min-temperature">
            10°
        </div>
    </div>
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/21.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Ferenc</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">11.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/249163" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szombathely/">Szombathely</a></li><li class=" menu-item "><a href="https://www.vaol.hu/regio/sarvar/">Sárvár</a></li><li class=" menu-item "><a href="https://www.vaol.hu/regio/koszeg/">Kőszeg</a></li><li class=" menu-item "><a href="https://www.vaol.hu/regio/kormend/">Körmend</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/regio/celldomolk/">Celldömölk</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/regio/szentgotthard/">Szentgotthárd</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/cimke/vas-megye/">Vas megye</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/gyasz/">Gyász</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a><li class="menu-item"><a href="/napilap/">Digitális Vas Népe</a></ul></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="https://www.vaol.hu/aprohirdetes/">Apró&Állás&Ingatlan</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.vaol.hu/aprohirdetes/">Apró</a><li class="menu-item"><a href="/allas/">Állás</a><li class="menu-item"><a href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlan</a></ul></li><li class=" menu-item  hide-item "><a href="http://vaol.hu/tunderszepek">Tündérszépek 2021</a></li><li class=" menu-item  red-menu-item "><a href="/city7-magazin-szombathely">City7 Magazin</a></li><li class=" menu-item  red-menu-item "><a href="https://www.vaol.hu/kozelet/helyi-kozelet/vas-megye-vegzos-diakjai-2021-ben-fotok-nevsor-4899319/">Vén Diák</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/320x457/2rLoRrnNz__bPncIPN5GaEU5PVF9WRVJZX1NFQxxrNYqjE0q8pzaxwM9YIbqJXOOJFwSGRL0tt8W1ThDX/0735225DMARC20200820102-scaled-e1620735244882.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/360x514/2rLoRrnNz__bPncIPN5GaEU5PVF9WRVJZX1NFQxxrNYqjE0q8pzaxwM9YIbqJXOOJFwSGRL0tt8W1ThDX/0735225DMARC20200820102-scaled-e1620735244882.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/480x530/2rLoRrnNz__bPncIPN5GaEU5PVF9WRVJZX1NFQxxrNYqjE0q8pzaxwM9YIbqJXOOJFwSGRL0tt8W1ThDX/0735225DMARC20200820102-scaled-e1620735244882.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/768x590/2rLoRrnNz__bPncIPN5GaEU5PVF9WRVJZX1NFQxxrNYqjE0q8pzaxwM9YIbqJXOOJFwSGRL0tt8W1ThDX/0735225DMARC20200820102-scaled-e1620735244882.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/980x544/2rLoRrnNz__bPncIPN5GaEU5PVF9WRVJZX1NFQxxrNYqjE0q8pzaxwM9YIbqJXOOJFwSGRL0tt8W1ThDX/0735225DMARC20200820102-scaled-e1620735244882.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1399x571/2rLoRrnNz__bPncIPN5GaEU5PVF9WRVJZX1NFQxxrNYqjE0q8pzaxwM9YIbqJXOOJFwSGRL0tt8W1ThDX/0735225DMARC20200820102-scaled-e1620735244882.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1470x600/2rLoRrnNz__bPncIPN5GaEU5PVF9WRVJZX1NFQxxrNYqjE0q8pzaxwM9YIbqJXOOJFwSGRL0tt8W1ThDX/0735225DMARC20200820102-scaled-e1620735244882.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1470x600/2rLoRrnNz__bPncIPN5GaEU5PVF9WRVJZX1NFQxxrNYqjE0q8pzaxwM9YIbqJXOOJFwSGRL0tt8W1ThDX/0735225DMARC20200820102-scaled-e1620735244882.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Mónus Márton</span>
                <span>/</span>
                <span>MTI</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                klasszikus             </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 05. 11. 15:30                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.vaol.hu/kultura/hazai-kultura/csutortokon-online-koncertet-ad-a-mav-szimfonikus-zenekar-4917166/"
                       data-share-title="Csütörtökön online koncertet ad a MÁV Szimfonikus Zenekar" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.vaol.hu/kultura/hazai-kultura/csutortokon-online-koncertet-ad-a-mav-szimfonikus-zenekar-4917166/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Csütörtökön online koncertet ad a MÁV Szimfonikus Zenekar        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938755" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulkdtlvsfnj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuobkhbxmhqy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4917166" class="post-4917166 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-klasszikus-zene enews_article_tags-mav-szimfonikus-zenekar enews_article_tags-online enews_article_columns-hazai-kultura enews_article_columns-kultura" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A hangversenyen Bartók Divertimento, Johann Sebastian Bach a-moll hegedűversenye és Mozart A-dúr szimfóniája hangzik el.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.vaol.hu/orszag-vilag/videon-ahogy-szijjarto-tolmacsol-karacsonynak-4916167/" class="content" target="">
                Így tolmácsolt Szijjártó Péter Karácsony Gergelynek – a világváros vezetője nem tud angolul (videó)
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="69901" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukgqsktroza" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718492" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutnmnnsoulr" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhusegrolekzi" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751411" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuykkjpsmkxe" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhulcrneugmat" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4751335" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuvlrpcqgpsz" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuycieirqqko" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="zone_mobile_4755442" class="goAdverticum"></div>
<div>
<div id="adoceangemhuxajhlxfhaf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhuwhclmqlmis" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Bartók, Bach és Mozart művei szólalnak meg Csaba Péter vezényletével a MÁV Szimfonikus Zenekar csütörtöki online koncertjén – közölte az együttes kedden.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71315" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxghjoqltuv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4718497" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqodebqijmq" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhupfnhcjooud" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A hangversenyen Bartók Divertimento, Johann Sebastian Bach a-moll hegedűversenye és Mozart A-dúr szimfóniája hangzik el. A koncert megtekintése a MÁV Szimfonikus Zenekar videomegosztó csatornáján díjtalan.</p>
<p>A MÁV Szimfonikus Zenekar Bartók Béla születésének 140. évfordulójának napján nem tarthatta meg tervezett hangversenyét a járvány miatt, azonban az emlékezés most is aktuális.</p>
<p>A Divertimento Bartók utolsó műve, amelyet az emigráció előtt, a világháború árnyékában komponált. A műben kétségbeesését vallja meg az egész világot fenyegető tragédia miatt, de reményét is kifejezi egy majdani jobb jövőben.</p>
<p>A hegedűverseny műfaját Vivaldi teremtette, példáját hamarosan követte Johann Sebastian Bach is, akinek két remek hegedűversenye és egy kéthegedűs versenyműve maradt fenn. Az a-moll concerto szabályosan három tételes, gyönyörű játékot kínál a szólistának. Az 1720 körüli években keletkezett darab hangzása, mondanivalója a mai hallgató számára is időszerű – olvasható az összegzésben.</p>
<p>A Hegedűverseny szólistája Pusker Júlia, aki a Liszt Ferenc Zeneakadémia után a Londoni Királyi Zeneakadémián folytatta tanulmányait, előkelő versenyeredményekkel és sok sikeres fellépéssel büszkélkedhet.</p>
<p>Mozart 17 éves korában komponálta sorrendben 29. szimfóniáját. A gyermekkori nagy utazások után ekkor hagyta el először Salzburgot, hosszabb időt töltött Bécsben és rengeteget tanult. Ennek a boldog korszaknak termése az A-dúr szimfónia, a tiszta, felhőtlen, ujjongó öröm kifejezése.</p>
<p style="text-align: right;"><em>Borítókép: A MÁV Szimfonikus Zenekar piknikkoncertje a budapesti Millenáris Parkban 2020. augusztus 20-án, az államalapítás és az államalapító Szent István király ünnepén.</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="74570" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuhopbofizu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4718507" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhunpkkensnll" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhumgeofwhtey" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/klasszikus-zene" rel="tag">klasszikus zene</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/mav-szimfonikus-zenekar" rel="tag">MÁV Szimfonikus Zenekar</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/online" rel="tag">online</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4746718" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurifgflpmup" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718529" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhukacrhkmsrg" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzglejtrhnx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/753-754-746-750/VAOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/2274/aHR0cHM6Ly93ZWJzaG9wLnRlcnJvcmhhemEuaHUvaHUvdGVybWVrL2F6LW9yYmFuLXN6YWJhbHkvP3V0bV9zb3VyY2U9dmFvbCZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMV9t" target="_blank">
                            <div class="item-container">
                                <div class="item-source">webshop.terrorhaza.hu</div>
                                <div class="item-image">
                                    <img title="Az Orbán-szabály" alt="Az Orbán-szabály"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/753_resized.jpg?avcount=1620739805">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Az Orbán-szabály</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vaol.hu/kozelet/helyi-kozelet/a-heten-is-folytatodik-a-lomtalanitas-szombathelyen-mutatjuk-az-idopontokat-4915012/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vaol.hu</div>
                                <div class="item-image">
                                    <img title="A héten is folytatódik a lomtalanítás Szombathelyen – Mutatjuk az időpontokat" alt="A héten is folytatódik a lomtalanítás Szombathelyen – Mutatjuk az időpontokat"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8189743_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A héten is folytatódik a lomtalanítás Szombathelyen – Mutatjuk az időpontokat</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/2277/aHR0cHM6Ly93d3cub3JpZ28uaHUvdGFmZWxzcGljYy8yMDIxMDQyMy01LWpvdGFuYWNzLWdyaWxsZXplc2hlei5odG1sP3V0bV9zb3VyY2U9dmFvbCZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wM19t" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Hogyan lesz tökéletes a grillezett étel? 5 jó tanács" alt="Hogyan lesz tökéletes a grillezett étel? 5 jó tanács"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/754_resized.jpg?avcount=1620739805">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hogyan lesz tökéletes a grillezett étel? 5 jó tanács</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/2253/aHR0cHM6Ly9zcG9ydHNsaWZlLmh1L3RpbWVvdXQvMjAyMTA1MDItbmFwaS16aWNjZXItYW1pdC1uZW0tc3phYmFkLWtpaGFneW5pLWVnZXJzemVnaS1tZXNzaS5odG1sP3V0bV9zb3VyY2U9dmFvbCZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNF9t" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sportslife.hu</div>
                                <div class="item-image">
                                    <img title="Napi ziccer, amit nem szabad kihagyni: Egerszegi, Messi" alt="Napi ziccer, amit nem szabad kihagyni: Egerszegi, Messi"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/746_resized.jpg?avcount=1620739805">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Napi ziccer, amit nem szabad kihagyni: Egerszegi, Messi</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://metropol.hu/vip/kiderult-diana-feltett-titka-ezt-erezte-halala-elott-309030/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">metropol.hu</div>
                                <div class="item-image">
                                    <img title="Kiderült Diana féltett titka, ezt érezte halála előtt" alt="Kiderült Diana féltett titka, ezt érezte halála előtt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8192171_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kiderült Diana féltett titka, ezt érezte halála előtt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.life.hu/eletmod/20210510-az-egykori-modell-oszinten-meselt-anorexia-bulimia.html?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">life.hu</div>
                                <div class="item-image">
                                    <img title="178 centijéhez volt, hogy 30 kilót nyomott: az egykori modell őszintén mesélt anorexiájáról" alt="178 centijéhez volt, hogy 30 kilót nyomott: az egykori modell őszintén mesélt anorexiájáról"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8181778_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">178 centijéhez volt, hogy 30 kilót nyomott: az egykori modell őszintén mesélt anorexiájáról</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/ciganypecsenye-video-hagyomanyos-recept-60667/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="A tökéletes cigánypecsenye titka: így lesz igazán szaftos és omlós" alt="A tökéletes cigánypecsenye titka: így lesz igazán szaftos és omlós"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8174291_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A tökéletes cigánypecsenye titka: így lesz igazán szaftos és omlós</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://unilife.hu/karrier/20210511-mennyit-fizetnek-diakmunka-atlagos-fizetes-legnepszerubb-munkak.html?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="Diákmunka - de mennyit fizetnek?" alt="Diákmunka - de mennyit fizetnek?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8194948_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Diákmunka - de mennyit fizetnek?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vg.hu/vallalatok/ingatlan/a-videki-nagyvarosok-legyozik-budapestet-a-lakaspiacon-3754105/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="A vidéki nagyvárosok legyőzik Budapestet a lakáspiacon" alt="A vidéki nagyvárosok legyőzik Budapestet a lakáspiacon"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8190878_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A vidéki nagyvárosok legyőzik Budapestet a lakáspiacon</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/2265/aHR0cHM6Ly90aGF0c2xpZmUuaHUvZml1cy8yMDIxMDUwNy1pbWUtYS12aWxhZy1sZWdyb3NzemFiYnVsLWVzLWxlZ3N6dXBlcmViYnVsLWVsc3VsdC1sYW55a2VyZXNlaS5odG1sP3V0bV9zb3VyY2U9dmFvbCZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18xMF9t" target="_blank">
                            <div class="item-container">
                                <div class="item-source">thatslife.hu</div>
                                <div class="item-image">
                                    <img title="Íme, a világ legrosszabbul és legjobban elsült lánykérései!" alt="Íme, a világ legrosszabbul és legjobban elsült lánykérései!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/750_resized.jpg?avcount=1620739805">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Íme, a világ legrosszabbul és legjobban elsült lánykérései!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20210511-tobbnapos-kozuti-razziat-indit-a-rendorseg-uj-eszkozt-is-bevetnek-a-szabalytalankodok-ellen.html?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Többnapos közúti razziát indít a rendőrség, új eszközt is bevetnek a szabálytalankodók ellen" alt="Többnapos közúti razziát indít a rendőrség, új eszközt is bevetnek a szabálytalankodók ellen"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8192653_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Többnapos közúti razziát indít a rendőrség, új eszközt is bevetnek a szabálytalankodók ellen</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.delmagyar.hu/kek-hirek/helyi-kek-hirek/kigyulladt-a-cedrus-liget-lakopark-fotok-video-7516198/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">delmagyar.hu</div>
                                <div class="item-image">
                                    <img title="Kigyulladt a Cédrus Liget lakópark – fotók, videó" alt="Kigyulladt a Cédrus Liget lakópark – fotók, videó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8194174_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kigyulladt a Cédrus Liget lakópark – fotók, videó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499003" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvfhpqkfmgz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.vaol.hu/kultura/hazai-kultura/csutortokon-online-koncertet-ad-a-mav-szimfonikus-zenekar-4917166/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6268247" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="69898" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwcejnokmbq" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuzjkncqeoif" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.origo.hu/auto/20210511-150nel-elozte-meg-a-rendorautot-a-sarvarnal-elkepeszto-milyen-meset-adott-elo-utana-video.html?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='150-nel előzte meg a rendőrautót Sárvárnál, elképesztő, milyen magyarázatot adott - videó' class='title'>150-nel előzte meg a rendőrautót Sárvárnál, elképesztő, milyen magyarázatot adott - videó<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-05-11 13:41:00">38 másodperce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://szon.hu/sport/helyi-sport/nem-hosszabbitottak-meg-supka-attila-szerzodeset-5053021/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Nem hosszabbították meg Supka Attila szerződését' class='title'>Nem hosszabbították meg Supka Attila szerződését<div class="under-title"><span class="host">szon</span><span class="timeago" data-time="2021-05-11 12:47:18">54 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.veol.hu/kek-hirek/helyi-kek-hirek/megverte-majd-magara-hagyta-a-ferfit-egy-hazaspar-4652512/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Megverte, majd magára hagyta a férfit egy házaspár' class='title'>Megverte, majd magára hagyta a férfit egy házaspár<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2021-05-11 13:14:37">27 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://boon.hu/eletstilus/helyi-eletstilus/majusfak-a-tancoslanyoknak-5435080/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Májusfák a táncoslányoknak' class='title'>Májusfák a táncoslányoknak<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2021-05-11 14:30:50">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/europa_liga/europa-liga-egy-dontes-a-lengyel-kormanytol-aminek-orulhetnek-az-angol-drukkerek-2825819?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Európa-liga: egy döntés a lengyel kormánytól, aminek örülhetnek az angol drukkerek' class='title'>Európa-liga: egy döntés a lengyel kormánytól, aminek örülhetnek az angol drukkerek<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-05-11 14:14:15">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://ripost.hu/politik/insider/kisfiat-hatrahagyva-7-honapos-terhesen-tunt-el-a-20-eves-somogyi-no-2868190/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Kisfiát hátrahagyva, 7 hónapos terhesen tűnt el a 20 éves somogyi nő' class='title'>Kisfiát hátrahagyva, 7 hónapos terhesen tűnt el a 20 éves somogyi nő<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-05-11 14:05:18">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://magyarnemzet.hu/kulfold/tovabb-gyuruzik-az-europai-unios-vakcinabotrany-9782087/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Tovább gyűrűzik az Európai Uniós vakcinabotrány' class='title'>Tovább gyűrűzik az Európai Uniós vakcinabotrány<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2021-05-11 13:53:12">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_wanted_ad container">
            <h3 class="adOffererTitle">
            <span>Hirdetés</span>
    </h3>        <div class="wantAdOfferer">
        <div class="adOffererText row">
                            <div class="col-sm col">
            <a href="https://www.vaol.hu/hasznos/vaol-hirdessen-nalunk-2113779/" target="_blank">
            
<div class="">
    <span class="adOffererLeadNoPicture">Hirdessen nálunk!</span>
</div>        </a>
    </div>                    </div>
    </div>
</div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="zone_pc_2529650" class="goAdverticum"></div>

<div>
<div id="adoceangemhukchipsdsws" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/busszal-utkozott-egy-auto-celldomolk-es-mersevat-kozott-4902391/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/05/03143341620313634655.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/05/+otf/80x80/nS2jp3wHw8IAdS4EZ4I5f05PVF9WRVJZX1NFQwGB5jSEUkrg9kFXeE+93NQygDmXbO2A8RPDDRXUEelZd+unFq1rCwlWdYWX8Y0HSs9Ms9dn9axWJu4pZK__T__7A=/03143341620313634655.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/busszal-utkozott-egy-auto-celldomolk-es-mersevat-kozott-4902391/">Két ember meghalt, tizenketten megsérültek a celldömölki buszbalesetben (Frissítve) – Fotók, videó</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/ismertette-a-majus-19-i-nyitas-vegleges-szabalyait-az-osztrak-kormany-4914535/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/03/60055484665600KAP20210301264scalede1614665610577.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/03/+otf/80x80/jrorm4__JYVyzG7gVjqQiYE5PVF9WRVJZX1NFQ+1TuQCmjudGtYuv7zm__9XTpoQh5eIhoovkXJUfuZT__XBUITmS9mObXF0rxpXZCJYQOZFmKVMKtvs2W+uRbRuTQ=/60055484665600KAP20210301264scalede1614665610577.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/ismertette-a-majus-19-i-nyitas-vegleges-szabalyait-az-osztrak-kormany-4914535/">Ismertette a május 19-i nyitás végleges szabályait az osztrák kormány</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/celldomolki-tragedia-az-internetrol-tudta-meg-a-11-eves-kiara-szornyu-balesetben-elhunytak-a-szulei-4908394/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/05/04589400322920210506buszhalalos6.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/05/+otf/80x80/RaZm7jDfpf6uc1sknSMDIk5PVF9WRVJZX1NFQ4j2SgZgnPU1QjXjC+px5O105dhUZaEu81dWi__67V__k504FKUerWxilcxlJw__teqysmcPiDd2unWoNta+j9l5CA=/04589400322920210506buszhalalos6.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/celldomolki-tragedia-az-internetrol-tudta-meg-a-11-eves-kiara-szornyu-balesetben-elhunytak-a-szulei-4908394/">Celldömölki tragédia: az internetről tudta meg a 11 éves Kiara, szörnyű balesetben elhunytak a szülei</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/brutalis-tamadas-ilyet-meg-a-harcedzett-rendorok-se-lattak-4896574/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/05/0147917210504KutyamenhelyGencsapatiCSG0170.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/05/+otf/80x80/p7uihZjOPQtFlTsgqdg__6k5PVF9WRVJZX1NFQ+oKP6R73pJesTZZvXqzKZVCk2ZIQmhZWmos0bET6f0mMzBEy5I+yYQD1kI__4RkJxUFE9RAwYCVepX7HurxRVWA=/0147917210504KutyamenhelyGencsapatiCSG0170.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/brutalis-tamadas-ilyet-meg-a-harcedzett-rendorok-se-lattak-4896574/">Brutális kutyatámadás Csepregen – Ilyet még a harcedzett rendőrök se láttak – fotók</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/erettsegi-2021-mutatjuk-a-nemet-kozepszintu-feladatok-megoldasait-4905517/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/0253962DVG20210505069-scaled-e1620253981253.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/80x80/LdNa1P2v2soio7texI+wl05PVF9WRVJZX1NFQ__uyasQsIluqS4mSmwuQmctQ85jB4Zvd2p__u+XkWZBKFAZ7aN7y2FDQCozUsS0mPFQyAWjQQD8f37ouhngTXWME=/0253962DVG20210505069-scaled-e1620253981253.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/erettsegi-2021-mutatjuk-a-nemet-kozepszintu-feladatok-megoldasait-4905517/">Érettségi 2021 – Mutatjuk a német középszintű feladatok megoldásait</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_wanted_ad container">
            <h3 class="adOffererTitle">
            <span>A nap ajánlata</span>
    </h3>        <div class="wantAdOfferer">
        <div class="adOffererText row">
                            <div class="col-sm col adOffererTextBox">
            <a href="https://www.vaol.hu/hasznos/vaol-hirdessen-nalunk-2113779/" target="_blank">
                    

    
    
        
        
                            
    


<img
            class='lazyload '
                data-src='https://www.vaol.hu/wp-content/uploads/2021/05/thumb_thumbhirdessennalunk2.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/05/+otf/80x80/thumb_thumbhirdessennalunk2.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">Hirdessen nálunk!</span>
</div>        </a>
    </div>                    </div>
    </div>
</div><div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu titlepic'><div class='container'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/szari-zsolt-felel-a-jovoben-a-balaton-elovilaganak-vedelmert-189248/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szári Zsolt felel a jövőben a Balaton élővilágának védelmért' class='title'>Szári Zsolt felel a jövőben a Balaton élővilágának védelmért</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/bakonyi-izek-vasara-punkosdkor-lesz-a-bakony-expo-188996/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Bakonyi ízek vására – Pünkösdkor lesz a Bakony Expó' class='title'>Bakonyi ízek vására – Pünkösdkor lesz a Bakony Expó</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/hireink/igy-ropjak-a-hevizi-gyogyfurdoben-189188/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Így ropják a hévízi gyógyfürdőben' class='title'>Így ropják a hévízi gyógyfürdőben</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/ilyen-apro-gyurut-meg-nem-lattal-189133/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Ilyen apró gyűrűt még nem láttál!' class='title'>Ilyen apró gyűrűt még nem láttál!</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/te-hajoztal-a-beloiannisszal-189153/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Te hajóztál a Beloiannisszal?' class='title'>Te hajóztál a Beloiannisszal?</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/motoros-rendorok-razziaznak-a-balatoni-hegyi-utakon-189095/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Motoros rendőrök razziáznak a balatoni hegyi utakon' class='title'>Motoros rendőrök razziáznak a balatoni hegyi utakon</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="70660" class="goaZone goaDesktop"></div>


<div>
<div id="adoceangemhutdlpqlerll" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuwkrtfnosha" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.vaol.hu/gazdasag/hazai-gazdasag/varga-mihaly-a-kormany-15-milliard-forinttal-tamogatja-elelmiszeripari-cegek-beruhazasait-4917487/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/0740113DKOS20210511009-scaled-e1620740142670.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/80x80/ENyi1blXyvJoUbS9Baw+GE5PVF9WRVJZX1NFQ3bCJQ0YUPGrmOtdF5QxsGi8jEoG2MKAnfAkQmGM2AjW/0740113DKOS20210511009-scaled-e1620740142670.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/210x210/ENyi1blXyvJoUbS9Baw+GE5PVF9WRVJZX1NFQ3bCJQ0YUPGrmOtdF5QxsGi8jEoG2MKAnfAkQmGM2AjW/0740113DKOS20210511009-scaled-e1620740142670.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/314x314/ENyi1blXyvJoUbS9Baw+GE5PVF9WRVJZX1NFQ3bCJQ0YUPGrmOtdF5QxsGi8jEoG2MKAnfAkQmGM2AjW/0740113DKOS20210511009-scaled-e1620740142670.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/556x556/ENyi1blXyvJoUbS9Baw+GE5PVF9WRVJZX1NFQ3bCJQ0YUPGrmOtdF5QxsGi8jEoG2MKAnfAkQmGM2AjW/0740113DKOS20210511009-scaled-e1620740142670.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/752x752/ENyi1blXyvJoUbS9Baw+GE5PVF9WRVJZX1NFQ3bCJQ0YUPGrmOtdF5QxsGi8jEoG2MKAnfAkQmGM2AjW/0740113DKOS20210511009-scaled-e1620740142670.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1004x1004/ENyi1blXyvJoUbS9Baw+GE5PVF9WRVJZX1NFQ3bCJQ0YUPGrmOtdF5QxsGi8jEoG2MKAnfAkQmGM2AjW/0740113DKOS20210511009-scaled-e1620740142670.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1354x1354/ENyi1blXyvJoUbS9Baw+GE5PVF9WRVJZX1NFQ3bCJQ0YUPGrmOtdF5QxsGi8jEoG2MKAnfAkQmGM2AjW/0740113DKOS20210511009-scaled-e1620740142670.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                fejlesztések                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.vaol.hu/gazdasag/hazai-gazdasag/varga-mihaly-a-kormany-15-milliard-forinttal-tamogatja-elelmiszeripari-cegek-beruhazasait-4917487/">Varga Mihály: a kormány 1,5 milliárd forinttal támogatja élelmiszeripari cégek beruházásait</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4106531" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuqecgejofbk" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqmpqmxrllu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">koronavírus</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">6 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.vaol.hu/orszag-vilag/mar-tobb-mint-harommillio-vakcinat-szallitott-magyarorszagra-a-pfizer-4917460/">Már több mint hárommillió vakcinát szállított Magyarországra a Pfizer</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Az Európai Bizottsággal kötött megállapodás szerint a második negyedévben várhatóan 250 millió adag vakcina érkezik az Európai Unióba.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy KELEMEN PÉTER ISTVÁN 2021. 03. 08-án életének 67. évében elhunyt. Felejthetetlen halottunk hamvasztás utáni búcsúztatója május 14-én, pénteken, 11 órakor lesz a szombathelyi Jáki úti temetőben. Kérjük a részvétnyilvánítás mellőzését. Gyászoló szerettei</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett édesanyánk, <b>SÜLE ISTVÁNNÉ szül. Kovács Mária </b>életének 85. évében elhunyt. Temetése 2021. május 13-án, csütörtökön 13.45-kor kezdődő gyászmisét követően 14.30-kor lesz a váti temetőben.  Kérjük a személyes részvétnyilvánítás mellőzését. Köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik.  Szerettei</div>
                            <div class="swiper-slide">Ha emlegettek köztetek leszek, De fáj, ha látom könnyetek. Ha rám gondoltok, mosolyogjatok, Mert én már Istennél vagyok. Mélységes fájdalommal tudatjuk, hogy <b>MÁROK JÁNOS </b>a nagyon szeretett hitves, édesapa, nagyapa és dédnagyapa 85 éves korában elköltözött az Örök Hazába. Temetése 2021. május 17-én (hétfőn) 13 órakor lesz az oszkói temetőben. Angliai rokonok, barátok és ismerősök is gyászolják. Kérjük, hogy drága halottunkért imádkozzanak és szeretettel emlékezzenek rá. Gyászoló szerettei</div>
                            <div class="swiper-slide">Fájdalomtól megtört szívvel tudatjuk, hogy szerető édesanyánk KUSTOS PIROSKA életének 67. évében váratlanul itt hagyott bennünket. Végső nyugalomra helyezése május 14-én, pénteken, 14.30-kor lesz a herényi temetőben. Köszönjük mindazoknak, akik az utolsó útjára elkísérik, bánatunkban együttérzéssel osztoznak. Kérjük a személyes részvétnyilvánítás mellőzését. Gyászoló leányai és családjaik</div>
                            <div class="swiper-slide">Szerettem volna élni, a betegséget legyőzni,  de az Úr hívó szavára, elkellett indulni. Szomorú szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy a szerető férj, édesapa, nagyapa, testvér, rokon és barát ROZMÁN JÓZSEF életének 78. évében csendesen elhunyt. Temetése 2021. május 12-én, szerdán a 13 órakor kezdődő gyászmisét követően 13 óra 45 perckor lesz az ölbői temetőben. Köszönetünket fejezzük ki mindazoknak, akik gyászunkban osztoznak, és utolsó útjára elkísérik. Kérnénk a részvétnyilvánítás mellőzését.  Gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy MÁTICS GYULÁNÉ szül. Szaller Rozália 83. életévében elhunyt. Temetése 2021. május 12-én, szerdán a 14.15-kor kezdődő gyászmisét követően 15 órakor lesz Ják község temetőjében. Kérjük a személyes részvétnyilvánítás mellőzését. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Mikor elmentél, kialudt egy csillag, Az angyalok a mennyországba hívtak. De sajnos itt lent elveszítettünk Téged, A legtisztább angyalát a földnek, s az égnek.&quot; Mély fájdalommal tudatjuk, hogy szeretett kislányunk KIRÁLY LILI életének 9. évében tragikus hirtelenséggel itt hagyott bennünket. Hamvainak örök nyugalomra helyezése 2021. május 13-án, csütörtökön a 10 órakor kezdődő gyászmisét követően 11 órakor lesz az egyházasrádóci temetőben. Kérjük a személyes részvétnyilvánítás mellőzését. Egyben köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Csillag volt, mert szívből szeretett, S mi úgy szerettük, ahogy csak lehetett. Elment tőlünk, mint a lenyugvó Nap, De a szívünkben él és örökké ott marad.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy HORVÁTH JÓZSEFNÉ szül. Tóth Mária 82 éves korában elhunyt. Szeretett halottunktól 2021. május 12-én, szerdán 15 órakor veszünk végső búcsút a körmendi városi temetőben. Gyászmisét aznap a Batthyány római katolikus templomban 10 órakor tartjuk. Köszönetet mondunk mindazoknak, akik bánatunkban együtt éreznek. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Örök az arcod, nem száll el szavad, minden mosolyod a szívünkben marad.&quot; Megtört szívvel tudatjuk, hogy drága szerettünk JOÓ ANDRÁS 44. születésnapján váratlanul elhunyt. Búcsúztatása 2021. május 14-én 15 órakor a sárvári városi temetőben lesz. Kérjük, hogy kegyeletüket egy szál virággal róják le. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Ő már ott van, ahol nincs fájdalom, Örök álmát őrizze béke és nyugalom.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy KOVÁCS LÁSZLÓNÉ 83 éves korában örök álomba merült. Hamvaitól családi körben vettünk végső búcsút. Köszönetet mondunk mindazoknak, akik szerető szívvel gondolnak Olgi nénire. Szerető családja</div>
                            <div class="swiper-slide">&quot;Itt hagytál minket, Álmodni mentél, Köszönjük, hogy éltél, És minket szerettél.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  SZÉLESI DÉNESNÉ szül. Kóbor Edit Gyöngyi 2021. április 21-én elhunyt.   Temetése szűk családi körben megtörtént. Szívünkben örökké élsz. Gyászoló családod</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet a rokonoknak, barátoknak, volt munkatársaknak és a ház lakóinak, akik TANCSICS ISTVÁNNÉ temetésén megjelentek, fájdalmunkban bármely módon osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  szeretett édesanyánk, nagyanyánk, dédnagyanyánk, Szibler Imréné Varga Mária a Cukorgyár nyugdíjas könyvelője, helytörténet-kutató, a honismereti mozgalom aktív tagja életének 87. évében hosszan tartó betegséget követően, csendesen elhunyt.   Hamvasztás utáni temetése 2021. május 13-án, csütörtökön, 14.00-kor lesz a sárvári temetőben, a gyászmisére aznap reggel, 7.15-kor kerül sor a Szent László-templomban.  Köszönetet mondunk mindazoknak, akik drága halottunkat elkísérik utolsó útjára és gyászunkban osztoznak. Kérjük a részvétnyilvánítás mellőzését.  A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Keresheted őt, nem leled, hiába, se itt, se Fokföldön, se Ázsiába, a múltba sem és a gazdag jövőben akárki megszülethet már, csak ő nem.&quot; Mély fájdalommal tudatjuk, hogy KERESZTÉLY GYÖRGY szerető férj, apa, testvér, nagypapa, rokon és barát 2021. 05. 04-én életének 77. évében váratlanul megpihent. Hamvainak búcsúztatása 2021. május 13-án 13.30-kor kezdődik, a református egyház szertartása szerint, a szombathelyi Jáki úti temetőben. A részvétnyilvánítást kérnénk mellőzni! Megköszönjük mindazoknak, akik utolsó útjára elkísérik. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Tudom, hogy meghaltál, de nem hiszem,  még ma sem értem én,  hogy pár kavics mindörökre bezárhat,  hogy föld alatt a hazád és a házad,  ugyan hogy érteném.  A halál elválaszt, de emléked örökké megmarad.&quot;  Fájó szívvel emlékezünk  <b>PAPP JENŐNÉ  </b>halálának 10. évfordulóján.</div>
                            <div class="swiper-slide">Ezeken a napokon minden más, Újra mélyen érint meg bennünket a gyász. Olyan hirtelen jött a szörnyű pillanat, Elhagytál minket egy röpke perc alatt. Elhagytad a családod, akiket úgy szerettél, Minden álmot, vágyat, amiért küzdöttél.&quot; Fájó szívvel emlékezünk TUIDER ANDRÁSNÉ szül. Solymosi Magdolna halálának 6. évfordulóján. Szerető férje és édesanyja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy DR. SZANDI TAMÁS életének 65. évében váratlanul elhunyt. Lelki üdvéért engesztelő gyászmise 2021. május 15-én, szombaton 8 órakor a ferences templomban lesz.  Köszönetet mondunk mindazoknak, akik gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy MAGYAR FERENC életének 73. évében örök nyugalomra tért. Hamvasztás utáni búcsúztatása 2021. május 14-én, pénteken 15 órakor lesz a körmendi városi temetőben. Kérjük a személyes részvétnyilvánítás mellőzését. Gyászoló családja</div>
                            <div class="swiper-slide">Ő már ott van, ahol nincs fájdalom, emlékét őrizze béke és nyugalom!&quot; Fájó szívvel emlékezünk FLIEGLER ISTVÁN halálának 1. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy LAJOS BÉLÁNÉ szül. Etényi Zita életének 80. évében örökre elaludt. Hamvasztás utáni búcsúztatására 2021. május 13-án 12.30-kor a herényi temetőben kerül sor. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, illetve bánatunkban bármely módon osztoznak. Kérjük a személyes részvétnyilvánítás mellőzését. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4746203" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhunfjmhwhkaf" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhutlikjkihxz" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/orszag-vilag/orban-viktor-fogadta-a-montenegroi-allamfot-4917454/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/0740113DMTI20210511001-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/80x80/QrFZTQYq7bUI90IywClB3E5PVF9WRVJZX1NFQ8dLhcS__FUB+Es3t3GmcnLTXBj6Mn61DZai9yz9sTC2iAEmEqSyK6PyC5q3Jf0uCCJMzb2__QUVgbS4__vD9zDpU8=/0740113DMTI20210511001-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/210x210/QrFZTQYq7bUI90IywClB3E5PVF9WRVJZX1NFQ8dLhcS__FUB+Es3t3GmcnLTXBj6Mn61DZai9yz9sTC2iAEmEqSyK6PyC5q3Jf0uCCJMzb2__QUVgbS4__vD9zDpU8=/0740113DMTI20210511001-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/314x314/QrFZTQYq7bUI90IywClB3E5PVF9WRVJZX1NFQ8dLhcS__FUB+Es3t3GmcnLTXBj6Mn61DZai9yz9sTC2iAEmEqSyK6PyC5q3Jf0uCCJMzb2__QUVgbS4__vD9zDpU8=/0740113DMTI20210511001-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/556x556/QrFZTQYq7bUI90IywClB3E5PVF9WRVJZX1NFQ8dLhcS__FUB+Es3t3GmcnLTXBj6Mn61DZai9yz9sTC2iAEmEqSyK6PyC5q3Jf0uCCJMzb2__QUVgbS4__vD9zDpU8=/0740113DMTI20210511001-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/752x752/QrFZTQYq7bUI90IywClB3E5PVF9WRVJZX1NFQ8dLhcS__FUB+Es3t3GmcnLTXBj6Mn61DZai9yz9sTC2iAEmEqSyK6PyC5q3Jf0uCCJMzb2__QUVgbS4__vD9zDpU8=/0740113DMTI20210511001-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1004x1004/QrFZTQYq7bUI90IywClB3E5PVF9WRVJZX1NFQ8dLhcS__FUB+Es3t3GmcnLTXBj6Mn61DZai9yz9sTC2iAEmEqSyK6PyC5q3Jf0uCCJMzb2__QUVgbS4__vD9zDpU8=/0740113DMTI20210511001-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1354x1354/QrFZTQYq7bUI90IywClB3E5PVF9WRVJZX1NFQ8dLhcS__FUB+Es3t3GmcnLTXBj6Mn61DZai9yz9sTC2iAEmEqSyK6PyC5q3Jf0uCCJMzb2__QUVgbS4__vD9zDpU8=/0740113DMTI20210511001-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Együttműködés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/orszag-vilag/orban-viktor-fogadta-a-montenegroi-allamfot-4917454/">Orbán Viktor fogadta a montenegrói államfőt</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kultura/hazai-kultura/csutortokon-online-koncertet-ad-a-mav-szimfonikus-zenekar-4917166/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/0735225DMARC20200820102-scaled-e1620735244882.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/80x80/4coj8HFFm6CP3JoumC1Iyk5PVF9WRVJZX1NFQxxrMJXiXELOvBP9jpZAIrrLS+CSA1GGB60l__tHqUUD3BBbDv6__j704edXV2OtYwwyA8yoBSR7dKai3sJC2b+VE=/0735225DMARC20200820102-scaled-e1620735244882.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/210x210/4coj8HFFm6CP3JoumC1Iyk5PVF9WRVJZX1NFQxxrMJXiXELOvBP9jpZAIrrLS+CSA1GGB60l__tHqUUD3BBbDv6__j704edXV2OtYwwyA8yoBSR7dKai3sJC2b+VE=/0735225DMARC20200820102-scaled-e1620735244882.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/314x314/4coj8HFFm6CP3JoumC1Iyk5PVF9WRVJZX1NFQxxrMJXiXELOvBP9jpZAIrrLS+CSA1GGB60l__tHqUUD3BBbDv6__j704edXV2OtYwwyA8yoBSR7dKai3sJC2b+VE=/0735225DMARC20200820102-scaled-e1620735244882.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/556x556/4coj8HFFm6CP3JoumC1Iyk5PVF9WRVJZX1NFQxxrMJXiXELOvBP9jpZAIrrLS+CSA1GGB60l__tHqUUD3BBbDv6__j704edXV2OtYwwyA8yoBSR7dKai3sJC2b+VE=/0735225DMARC20200820102-scaled-e1620735244882.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/752x752/4coj8HFFm6CP3JoumC1Iyk5PVF9WRVJZX1NFQxxrMJXiXELOvBP9jpZAIrrLS+CSA1GGB60l__tHqUUD3BBbDv6__j704edXV2OtYwwyA8yoBSR7dKai3sJC2b+VE=/0735225DMARC20200820102-scaled-e1620735244882.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1004x1004/4coj8HFFm6CP3JoumC1Iyk5PVF9WRVJZX1NFQxxrMJXiXELOvBP9jpZAIrrLS+CSA1GGB60l__tHqUUD3BBbDv6__j704edXV2OtYwwyA8yoBSR7dKai3sJC2b+VE=/0735225DMARC20200820102-scaled-e1620735244882.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1354x1354/4coj8HFFm6CP3JoumC1Iyk5PVF9WRVJZX1NFQxxrMJXiXELOvBP9jpZAIrrLS+CSA1GGB60l__tHqUUD3BBbDv6__j704edXV2OtYwwyA8yoBSR7dKai3sJC2b+VE=/0735225DMARC20200820102-scaled-e1620735244882.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">klasszikus </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">11 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kultura/hazai-kultura/csutortokon-online-koncertet-ad-a-mav-szimfonikus-zenekar-4917166/">Csütörtökön online koncertet ad a MÁV Szimfonikus Zenekar</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/mindent-elkovetett-annak-erdekeben-hogy-hosszu-idore-racs-moge-keruljon-4917424/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/05/0739489fist1561157960720.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/05/+otf/80x80/8H3UrF6jZhTV8oWhvQmmDU5PVF9WRVJZX1NFQ34fEV__w3Xhq7Iy43b0l76__QqUXehbpB+rOPG899a7AqWQ1QzuPmxKDJfsVVxaUQg8DjssxewARMN1pqLHyflsU=/0739489fist1561157960720.jpg 80w,https://www.vaol.hu/wp-content/uploads/2021/05/+otf/210x210/8H3UrF6jZhTV8oWhvQmmDU5PVF9WRVJZX1NFQ34fEV__w3Xhq7Iy43b0l76__QqUXehbpB+rOPG899a7AqWQ1QzuPmxKDJfsVVxaUQg8DjssxewARMN1pqLHyflsU=/0739489fist1561157960720.jpg 210w,https://www.vaol.hu/wp-content/uploads/2021/05/+otf/314x314/8H3UrF6jZhTV8oWhvQmmDU5PVF9WRVJZX1NFQ34fEV__w3Xhq7Iy43b0l76__QqUXehbpB+rOPG899a7AqWQ1QzuPmxKDJfsVVxaUQg8DjssxewARMN1pqLHyflsU=/0739489fist1561157960720.jpg 314w,https://www.vaol.hu/wp-content/uploads/2021/05/+otf/556x556/8H3UrF6jZhTV8oWhvQmmDU5PVF9WRVJZX1NFQ34fEV__w3Xhq7Iy43b0l76__QqUXehbpB+rOPG899a7AqWQ1QzuPmxKDJfsVVxaUQg8DjssxewARMN1pqLHyflsU=/0739489fist1561157960720.jpg 556w,https://www.vaol.hu/wp-content/uploads/2021/05/+otf/752x752/8H3UrF6jZhTV8oWhvQmmDU5PVF9WRVJZX1NFQ34fEV__w3Xhq7Iy43b0l76__QqUXehbpB+rOPG899a7AqWQ1QzuPmxKDJfsVVxaUQg8DjssxewARMN1pqLHyflsU=/0739489fist1561157960720.jpg 752w,https://www.vaol.hu/wp-content/uploads/2021/05/+otf/1004x1004/8H3UrF6jZhTV8oWhvQmmDU5PVF9WRVJZX1NFQ34fEV__w3Xhq7Iy43b0l76__QqUXehbpB+rOPG899a7AqWQ1QzuPmxKDJfsVVxaUQg8DjssxewARMN1pqLHyflsU=/0739489fist1561157960720.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2021/05/+otf/1354x1354/8H3UrF6jZhTV8oWhvQmmDU5PVF9WRVJZX1NFQ34fEV__w3Xhq7Iy43b0l76__QqUXehbpB+rOPG899a7AqWQ1QzuPmxKDJfsVVxaUQg8DjssxewARMN1pqLHyflsU=/0739489fist1561157960720.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ítélet</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">16 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/mindent-elkovetett-annak-erdekeben-hogy-hosszu-idore-racs-moge-keruljon-4917424/">Mindent elkövetett annak érdekében, hogy hosszú időre rács mögé kerüljön</a>
                </div>
                                                    <span class="enews-article-offerer-author">vaol.hu</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="5499002" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kultura/hazai-kultura/ot-valasztottak-maguk-koze-a-nemzet-szineszei-torocsik-mari-halala-utan-4917433/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/8552643TZIHZ201604060091-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/80x80/bFyNWB9mUNeT6blhs3S9kk5PVF9WRVJZX1NFQyPGL7Z1hGE8GsVtSlXrvLNHTEEsAOvtYRRqLmRn__h9D3fv6nRcF__xHk3OxkJ4EnlTjHNqvIPtB9MnynwVcdJqE=/8552643TZIHZ201604060091-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/210x210/bFyNWB9mUNeT6blhs3S9kk5PVF9WRVJZX1NFQyPGL7Z1hGE8GsVtSlXrvLNHTEEsAOvtYRRqLmRn__h9D3fv6nRcF__xHk3OxkJ4EnlTjHNqvIPtB9MnynwVcdJqE=/8552643TZIHZ201604060091-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/314x314/bFyNWB9mUNeT6blhs3S9kk5PVF9WRVJZX1NFQyPGL7Z1hGE8GsVtSlXrvLNHTEEsAOvtYRRqLmRn__h9D3fv6nRcF__xHk3OxkJ4EnlTjHNqvIPtB9MnynwVcdJqE=/8552643TZIHZ201604060091-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/556x556/bFyNWB9mUNeT6blhs3S9kk5PVF9WRVJZX1NFQyPGL7Z1hGE8GsVtSlXrvLNHTEEsAOvtYRRqLmRn__h9D3fv6nRcF__xHk3OxkJ4EnlTjHNqvIPtB9MnynwVcdJqE=/8552643TZIHZ201604060091-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/752x752/bFyNWB9mUNeT6blhs3S9kk5PVF9WRVJZX1NFQyPGL7Z1hGE8GsVtSlXrvLNHTEEsAOvtYRRqLmRn__h9D3fv6nRcF__xHk3OxkJ4EnlTjHNqvIPtB9MnynwVcdJqE=/8552643TZIHZ201604060091-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1004x1004/bFyNWB9mUNeT6blhs3S9kk5PVF9WRVJZX1NFQyPGL7Z1hGE8GsVtSlXrvLNHTEEsAOvtYRRqLmRn__h9D3fv6nRcF__xHk3OxkJ4EnlTjHNqvIPtB9MnynwVcdJqE=/8552643TZIHZ201604060091-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1354x1354/bFyNWB9mUNeT6blhs3S9kk5PVF9WRVJZX1NFQyPGL7Z1hGE8GsVtSlXrvLNHTEEsAOvtYRRqLmRn__h9D3fv6nRcF__xHk3OxkJ4EnlTjHNqvIPtB9MnynwVcdJqE=/8552643TZIHZ201604060091-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">fájdalmas és felemelő</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">16 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kultura/hazai-kultura/ot-valasztottak-maguk-koze-a-nemzet-szineszei-torocsik-mari-halala-utan-4917433/">Őt választották maguk közé a Nemzet Színészei Törőcsik Mari halála után</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/digitalia/be-fog-szolni-a-facebook-az-eszetlenul-megosztoknak-4917385/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/0737470dobbentmeglepettbutaokostelefonmeglepodottshutterstock1460937782-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/80x80/y__N05LzCr22a5DxYjgfgF05PVF9WRVJZX1NFQ0TNAWprHRt0__Y4zuXCXZIPA6E+ehUySTVL1sXT7KPd3Keji+550grw8+PcA__cf8J6+lJZxr+Nzjb6VzkD4huVg=/0737470dobbentmeglepettbutaokostelefonmeglepodottshutterstock1460937782-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/210x210/y__N05LzCr22a5DxYjgfgF05PVF9WRVJZX1NFQ0TNAWprHRt0__Y4zuXCXZIPA6E+ehUySTVL1sXT7KPd3Keji+550grw8+PcA__cf8J6+lJZxr+Nzjb6VzkD4huVg=/0737470dobbentmeglepettbutaokostelefonmeglepodottshutterstock1460937782-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/314x314/y__N05LzCr22a5DxYjgfgF05PVF9WRVJZX1NFQ0TNAWprHRt0__Y4zuXCXZIPA6E+ehUySTVL1sXT7KPd3Keji+550grw8+PcA__cf8J6+lJZxr+Nzjb6VzkD4huVg=/0737470dobbentmeglepettbutaokostelefonmeglepodottshutterstock1460937782-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/556x556/y__N05LzCr22a5DxYjgfgF05PVF9WRVJZX1NFQ0TNAWprHRt0__Y4zuXCXZIPA6E+ehUySTVL1sXT7KPd3Keji+550grw8+PcA__cf8J6+lJZxr+Nzjb6VzkD4huVg=/0737470dobbentmeglepettbutaokostelefonmeglepodottshutterstock1460937782-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/752x752/y__N05LzCr22a5DxYjgfgF05PVF9WRVJZX1NFQ0TNAWprHRt0__Y4zuXCXZIPA6E+ehUySTVL1sXT7KPd3Keji+550grw8+PcA__cf8J6+lJZxr+Nzjb6VzkD4huVg=/0737470dobbentmeglepettbutaokostelefonmeglepodottshutterstock1460937782-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1004x1004/y__N05LzCr22a5DxYjgfgF05PVF9WRVJZX1NFQ0TNAWprHRt0__Y4zuXCXZIPA6E+ehUySTVL1sXT7KPd3Keji+550grw8+PcA__cf8J6+lJZxr+Nzjb6VzkD4huVg=/0737470dobbentmeglepettbutaokostelefonmeglepodottshutterstock1460937782-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1354x1354/y__N05LzCr22a5DxYjgfgF05PVF9WRVJZX1NFQ0TNAWprHRt0__Y4zuXCXZIPA6E+ehUySTVL1sXT7KPd3Keji+550grw8+PcA__cf8J6+lJZxr+Nzjb6VzkD4huVg=/0737470dobbentmeglepettbutaokostelefonmeglepodottshutterstock1460937782-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Alig vártuk</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">38 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/digitalia/be-fog-szolni-a-facebook-az-eszetlenul-megosztoknak-4917385/">Be fog szólni a Facebook az eszetlenül megosztóknak</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/egyperces/lengyelorszag-megvenne-marie-sklodowska-curie-parizs-melletti-hazat-4917373/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/0737656shutterstock1396897682-scaled-e1620737677934.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/80x80/2nj2cJ95KxD07jGXdXdM+E5PVF9WRVJZX1NFQ4tDYdmP+16SGt5Cr6QGyaDyuEfqCyd8H4m0GCJF3Q6wZ6sjxal5RcxZMQfuGkoJyZJMGCkQonSdDoVjqZ9wUUs=/0737656shutterstock1396897682-scaled-e1620737677934.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/210x210/2nj2cJ95KxD07jGXdXdM+E5PVF9WRVJZX1NFQ4tDYdmP+16SGt5Cr6QGyaDyuEfqCyd8H4m0GCJF3Q6wZ6sjxal5RcxZMQfuGkoJyZJMGCkQonSdDoVjqZ9wUUs=/0737656shutterstock1396897682-scaled-e1620737677934.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/314x314/2nj2cJ95KxD07jGXdXdM+E5PVF9WRVJZX1NFQ4tDYdmP+16SGt5Cr6QGyaDyuEfqCyd8H4m0GCJF3Q6wZ6sjxal5RcxZMQfuGkoJyZJMGCkQonSdDoVjqZ9wUUs=/0737656shutterstock1396897682-scaled-e1620737677934.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/556x556/2nj2cJ95KxD07jGXdXdM+E5PVF9WRVJZX1NFQ4tDYdmP+16SGt5Cr6QGyaDyuEfqCyd8H4m0GCJF3Q6wZ6sjxal5RcxZMQfuGkoJyZJMGCkQonSdDoVjqZ9wUUs=/0737656shutterstock1396897682-scaled-e1620737677934.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/752x752/2nj2cJ95KxD07jGXdXdM+E5PVF9WRVJZX1NFQ4tDYdmP+16SGt5Cr6QGyaDyuEfqCyd8H4m0GCJF3Q6wZ6sjxal5RcxZMQfuGkoJyZJMGCkQonSdDoVjqZ9wUUs=/0737656shutterstock1396897682-scaled-e1620737677934.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1004x1004/2nj2cJ95KxD07jGXdXdM+E5PVF9WRVJZX1NFQ4tDYdmP+16SGt5Cr6QGyaDyuEfqCyd8H4m0GCJF3Q6wZ6sjxal5RcxZMQfuGkoJyZJMGCkQonSdDoVjqZ9wUUs=/0737656shutterstock1396897682-scaled-e1620737677934.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1354x1354/2nj2cJ95KxD07jGXdXdM+E5PVF9WRVJZX1NFQ4tDYdmP+16SGt5Cr6QGyaDyuEfqCyd8H4m0GCJF3Q6wZ6sjxal5RcxZMQfuGkoJyZJMGCkQonSdDoVjqZ9wUUs=/0737656shutterstock1396897682-scaled-e1620737677934.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">terv</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">43 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/egyperces/lengyelorszag-megvenne-marie-sklodowska-curie-parizs-melletti-hazat-4917373/">Lengyelország megvenné Marie Sklodowska-Curie Párizs melletti házát</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_29">
    
    <div class="codecontent"><div id="zone_pc_2180477" class="goAdverticum"></div>

<div>
<div id="adoceangemhuqajliiqirc" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.vaol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/vaol_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.vaol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2170785/">
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2001377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001377"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2001385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001385"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2001387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001387"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2001389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001389"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2001391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001391"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2001393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001393"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2001395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001395"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2001379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001379"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2001397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001397"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2001399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001399"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2001401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001401"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2001403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001403"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2001409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001409"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-4320595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4320595"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2015951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015951"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2018675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018675"><a href="/sport/helyi-sport/">Vas megyei sport</a></li>
	<li id="menu-item-2018719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018719"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2018751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018751"><a href="/cimke/haladas/">Haladás</a></li>
	<li id="menu-item-2018771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018771"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2018257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2018257"><a href="/">vaol+</a>
<ul class="sub-menu">
	<li id="menu-item-2018547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018547"><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</a></li>
	<li id="menu-item-2018595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018595"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2018617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018617"><a href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li>
	<li id="menu-item-2018629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018629"><a href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li>
	<li id="menu-item-2028825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2028825"><a href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li>
	<li id="menu-item-2133523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2133523"><a href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li>
</ul>
</li>
<li id="menu-item-2015751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015751"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2015771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015771"><a href="/regio/celldomolk/">Celldömölk</a></li>
	<li id="menu-item-2015779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015779"><a href="/regio/kormend/">Körmend</a></li>
	<li id="menu-item-2015783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015783"><a href="/regio/koszeg/">Kőszeg</a></li>
	<li id="menu-item-2015793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015793"><a href="/regio/sarvar/">Sárvár</a></li>
	<li id="menu-item-2015817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015817"><a href="/regio/szentgotthard/">Szentgotthárd</a></li>
	<li id="menu-item-2015827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015827"><a href="/regio/szombathely/">Szombathely</a></li>
	<li id="menu-item-2015837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015837"><a href="/regio/vasvar/">Vasvár</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2001349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001349"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2001351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001351"><a href="http://mediaworks.hu/hu/product/vaolhu">Médiaajánlat</a></li>
<li id="menu-item-2384640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384640"><a href="https://www.vaol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2460420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2460420"><a href="https://www.vaol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3292758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292758"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3292761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292761"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3825012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3825012"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Vas Népe online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.vaol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/vas-nepe-939" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#bedad7d9d7cadfd2d7cdd2dfcefed3dbdad7dfc9d1ccd5cd90d6cb"><span class="__cf_email__" data-cfemail="52363b353b26333e3b213e3322123f37363b33253d2039217c3a27">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1616705969'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608194076'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"be54372922","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"d78ab6fc0c","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4917166","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.vaol.hu\/kultura\/hazai-kultura\/csutortokon-online-koncertet-ad-a-mav-szimfonikus-zenekar-4917166\/","ajax_url":"https:\/\/www.vaol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4917166","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755643'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a href='javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>