<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.vaol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.vaol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>„Fogalmatok sincs, hogy ki vagyok” – Grisnik Petra találkozása Verával a Kőszegi Várszínházban | VAOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Erre a felkérésre – ekkora szeretetre és bizalomra – csak igennel lehetett válaszolni, mondja Grisnik Petra, aki Grecsó Krisztián Veráját hozza el a Kőszegi Várszínházba."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.vaol.hu/kultura/helyi-kultura/fogalmatok-sincs-hogy-ki-vagyok-grisnik-petra-talalkozasa-a-vajszivu-szerzovel-es-veraval-a-koszegi-varszinhazban-3980718/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="„Fogalmatok sincs, hogy ki vagyok” – Grisnik Petra találkozása Verával a Kőszegi Várszínházban | VAOL" />
<meta property="og:description" content="Erre a felkérésre – ekkora szeretetre és bizalomra – csak igennel lehetett válaszolni, mondja Grisnik Petra, aki Grecsó Krisztián Veráját hozza el a Kőszegi Várszínházba." />
<meta property="og:url" content="https://www.vaol.hu/kultura/helyi-kultura/fogalmatok-sincs-hogy-ki-vagyok-grisnik-petra-talalkozasa-a-vajszivu-szerzovel-es-veraval-a-koszegi-varszinhazban-3980718/" />
<meta property="og:site_name" content="VAOL" />
<meta property="og:image" content="https://www.vaol.hu/wp-content/uploads/2020/05/+otf/1200x630/izwshEzjvP92Xt4fh3THgk5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29IZ1__REEVg__CNpcuhXKjWOnaMoBRnH__ZEbaEsYGR9wlsL0m9hJYwlT9AU+rpiIA=/IMG3429.jpg" />
<meta property="og:image:secure_url" content="https://www.vaol.hu/wp-content/uploads/2020/05/+otf/1200x630/izwshEzjvP92Xt4fh3THgk5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29IZ1__REEVg__CNpcuhXKjWOnaMoBRnH__ZEbaEsYGR9wlsL0m9hJYwlT9AU+rpiIA=/IMG3429.jpg" />
<meta property="og:image:width" content="609" />
<meta property="og:image:height" content="608" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Erre a felkérésre – ekkora szeretetre és bizalomra – csak igennel lehetett válaszolni, mondja Grisnik Petra, aki Grecsó Krisztián Veráját hozza el a Kőszegi Várszínházba." />
<meta name="twitter:title" content="„Fogalmatok sincs, hogy ki vagyok” – Grisnik Petra találkozása Verával a Kőszegi Várszínházban | VAOL" />
<meta name="twitter:image" content="https://www.vaol.hu/wp-content/uploads/2020/05/IMG3429.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaol.hu/#website","url":"https://www.vaol.hu/","name":"VAOL","potentialAction":{"@type":"SearchAction","target":"https://www.vaol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.vaol.hu/kultura/helyi-kultura/fogalmatok-sincs-hogy-ki-vagyok-grisnik-petra-talalkozasa-a-vajszivu-szerzovel-es-veraval-a-koszegi-varszinhazban-3980718/#primaryimage","url":"https://www.vaol.hu/wp-content/uploads/2020/05/IMG3429.jpg","width":609,"height":608},{"@type":"WebPage","@id":"https://www.vaol.hu/kultura/helyi-kultura/fogalmatok-sincs-hogy-ki-vagyok-grisnik-petra-talalkozasa-a-vajszivu-szerzovel-es-veraval-a-koszegi-varszinhazban-3980718/#webpage","url":"https://www.vaol.hu/kultura/helyi-kultura/fogalmatok-sincs-hogy-ki-vagyok-grisnik-petra-talalkozasa-a-vajszivu-szerzovel-es-veraval-a-koszegi-varszinhazban-3980718/","inLanguage":"hu","name":"\u201eFogalmatok sincs, hogy ki vagyok\u201d \u2013 Grisnik Petra tal\u00e1lkoz\u00e1sa Ver\u00e1val a K\u0151szegi V\u00e1rsz\u00ednh\u00e1zban | VAOL","isPartOf":{"@id":"https://www.vaol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.vaol.hu/kultura/helyi-kultura/fogalmatok-sincs-hogy-ki-vagyok-grisnik-petra-talalkozasa-a-vajszivu-szerzovel-es-veraval-a-koszegi-varszinhazban-3980718/#primaryimage"},"datePublished":"2020-05-16T17:00:40+00:00","dateModified":"2020-05-16T17:37:04+00:00","description":"Erre a felk\u00e9r\u00e9sre \u2013 ekkora szeretetre \u00e9s bizalomra \u2013 csak igennel lehetett v\u00e1laszolni, mondja Grisnik Petra, aki Grecs\u00f3 Kriszti\u00e1n Ver\u00e1j\u00e1t hozza el a K\u0151szegi V\u00e1rsz\u00ednh\u00e1zba."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.vaol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hírcsatorna" href="https://www.vaol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hozzászólás hírcsatorna" href="https://www.vaol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.vaol.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.vaol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.vaol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.vaol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.vaol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1587041979' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.vaol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755643'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755643'></script>
<script type='text/javascript' defer src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.vaol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.vaol.hu/?p=3980718' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fkultura%2Fhelyi-kultura%2Ffogalmatok-sincs-hogy-ki-vagyok-grisnik-petra-talalkozasa-a-vajszivu-szerzovel-es-veraval-a-koszegi-varszinhazban-3980718%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fkultura%2Fhelyi-kultura%2Ffogalmatok-sincs-hogy-ki-vagyok-grisnik-petra-talalkozasa-a-vajszivu-szerzovel-es-veraval-a-koszegi-varszinhazban-3980718%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.vaol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "358907434221446",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="358907434221446" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VAOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3980718 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter osx et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="69897" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuojmmiijrek" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuradrnjdtwz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.vaol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/vaol_header_blue.svg" alt="VAOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szombathely/">Szombathely</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kormend/">Körmend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/sarvar/">Sárvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/dossziek/majdnem-dekameron/">Majdnem Dekameron</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/karrierinfo/">Karrierinfó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/maradjkepben/">#maradjképben</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/dossziek/vas-megye-koronavirus/">Koronavírus Vasban</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap/">Vas Népe Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.vaol.hu/anyak-napi-korus/">Anyák napi kórus</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">vaol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Vas megye sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/haladas/">Haladás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">vaol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Vas megye sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/haladas/">Haladás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            15°
        </div>
        <div class="header-current-weather-max-temperature">
            19°
        </div>
        <div class="header-current-weather-min-temperature">
            4°
        </div>
    </div>
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Botond</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">16.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/236025" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szombathely/">Szombathely</a></li><li class=" menu-item "><a href="/regio/kormend/">Körmend</a></li><li class=" menu-item "><a href="/regio/sarvar/">Sárvár</a></li><li class=" menu-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/dossziek/majdnem-dekameron/">Majdnem Dekameron</a></li><li class=" menu-item  hide-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/karrierinfo/">Karrierinfó</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="/maradjkepben/">#maradjképben</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/dossziek/vas-megye-koronavirus/">Koronavírus Vasban</a></li><li class=" menu-item  red-menu-item "><a href="/napilap/">Vas Népe Digitális lap</a></li><li class=" menu-item  red-menu-item "><a href="https://www.vaol.hu/anyak-napi-korus/">Anyák napi kórus</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2020/05/+otf/320x457/bsjKCa6gJEf9GUk9hZYoIk5PVF9WRVJZX1NFQ3hBJLm5AaqpUTFSNV46mCh05pBjtR8cHR6FL4UxqlKb/IMG3429.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2020/05/+otf/360x514/bsjKCa6gJEf9GUk9hZYoIk5PVF9WRVJZX1NFQ3hBJLm5AaqpUTFSNV46mCh05pBjtR8cHR6FL4UxqlKb/IMG3429.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2020/05/+otf/480x530/bsjKCa6gJEf9GUk9hZYoIk5PVF9WRVJZX1NFQ3hBJLm5AaqpUTFSNV46mCh05pBjtR8cHR6FL4UxqlKb/IMG3429.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2020/05/+otf/768x590/bsjKCa6gJEf9GUk9hZYoIk5PVF9WRVJZX1NFQ3hBJLm5AaqpUTFSNV46mCh05pBjtR8cHR6FL4UxqlKb/IMG3429.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2020/05/+otf/980x544/bsjKCa6gJEf9GUk9hZYoIk5PVF9WRVJZX1NFQ3hBJLm5AaqpUTFSNV46mCh05pBjtR8cHR6FL4UxqlKb/IMG3429.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2020/05/+otf/1399x571/bsjKCa6gJEf9GUk9hZYoIk5PVF9WRVJZX1NFQ3hBJLm5AaqpUTFSNV46mCh05pBjtR8cHR6FL4UxqlKb/IMG3429.jpg 1399w">
        
        <img src="https://www.vaol.hu/wp-content/uploads/2020/05/+otf/1470x600/bsjKCa6gJEf9GUk9hZYoIk5PVF9WRVJZX1NFQ3hBJLm5AaqpUTFSNV46mCh05pBjtR8cHR6FL4UxqlKb/IMG3429.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.vaol.hu/wp-content/uploads/2020/05/+otf/1470x600/bsjKCa6gJEf9GUk9hZYoIk5PVF9WRVJZX1NFQ3hBJLm5AaqpUTFSNV46mCh05pBjtR8cHR6FL4UxqlKb/IMG3429.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Kárász Karolnia</span>
            </div></div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Ölbei Lívia</span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                interjú            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 05. 16. 19:00                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.vaol.hu/kultura/helyi-kultura/fogalmatok-sincs-hogy-ki-vagyok-grisnik-petra-talalkozasa-a-vajszivu-szerzovel-es-veraval-a-koszegi-varszinhazban-3980718/"
                       data-share-title="„Fogalmatok sincs, hogy ki vagyok” – Grisnik Petra találkozása Verával a Kőszegi Várszínházban" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.vaol.hu/kultura/helyi-kultura/fogalmatok-sincs-hogy-ki-vagyok-grisnik-petra-talalkozasa-a-vajszivu-szerzovel-es-veraval-a-koszegi-varszinhazban-3980718/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            „Fogalmatok sincs, hogy ki vagyok” – Grisnik Petra találkozása Verával a Kőszegi Várszínházban        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Ölbei Lívia</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938755" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulkdtlvsfnj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuobkhbxmhqy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3980718" class="post-3980718 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-eloadas enews_article_tags-grecso-krisztian enews_article_tags-grisnik-petra enews_article_tags-interju enews_article_tags-koszegi-varszinhaz enews_article_tags-libri-kozonsegdijas-regeny enews_article_tags-szindarab enews_article_columns-helyi-kultura enews_article_columns-kultura enews_article_columns-vezeto-hirek enews_region-koszeg" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Erre a felkérésre – ekkora szeretetre és bizalomra – csak igennel lehetett válaszolni, mondja Grisnik Petra, aki Grecsó Krisztián Veráját hozza el a Kőszegi Várszínházba.
                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="/napilap-ajandek" class="content" target="_blank">
                A járvány ideje alatt mostantól minden előfizetőnk díjmentesen, ajándékként kapja a nyomtatott újság mellé lapunk digitális számát. Ide kattintson!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Egy kiskamasz, aki először találkozik a szerelemmel, miközben súlyos családi titkok tűnnek elő a biztonságos mindennapok repedéseiből.</p>
<p><strong>Sokat gondolok rád a karanténhelyzetben: a tavalyi kőszegi benyomások alapján – amikor a Csoportterápiában játszottál – úgy tűnt, hogy nálad impulzívabb, mozgékonyabb, nyitottabb személyiség kevés van. Szóval: hogy bírod?</strong></p>
<p>– Ingerkereső típus vagyok, és a veszélyhelyzet kihirdetése, a színházak bezárása után egyszer csak hiába kerestem: nem volt inger. Néhány napig lehetett annak örülni, hogy addig alszol, ameddig akarsz, hogy lám, most van időd – korábban úgyse nagyon jártál szabadságra –, de gyorsan felülkerekedett ezen az érzeten a hiány. Hogy nem lehet találkozni, nem lehet energiacserébe lépni más emberekkel. Egy hét alatt eljutottam odáig, hogy amikor telefonon beszéltem valakivel – akivel folyamatosan kapcsolatban voltam –, éreztem az orromban az illatát. Megcsinálta az agyam. Az egzisztenciális szorongás – hogy mi lesz velünk – messze alatta maradt annak a hiányérzetnek, amit a találkozások, közvetlen együttműködések hiánya okozott.</p>
<p><strong>De közben azért ott volt Vera, ugye?</strong></p>
<p>– Álomszerűen ért utol Grecsó Krisztián regénye. Nem volt ilyen ambícióm, hogy mono­drá­mát csináljak, meg se fordult a fejemben: úgy voltam vele, ahhoz 70 évesnek és kétszeres Kossuth-díjasnak kell lenni. Egyszer volt ugyan egy Es­terhá­zy-performance-om, de ott sem az volt a motiváció, hogy egyedül lépjek színpadra: a szövegbe voltam szerelmes. Vera a Kőszegi Várszínházból érkezett: Gelencsér Ildikó hívott fel azzal, hogy amikor olvasta a regényt, végig én jártam a fejében: hogy az én hangomon milyen jól meg tudna szólalni a színpadon. Ekkora szeretetre és bizalomra nem lehetett nemet mondani. Sokkoló volt – és nagy boldogság.</p>
<div id="attachment_3980742" class="wp-caption alignnone size-large wp-image-3980742 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-9 ewebCol-md-9 ewebCol-lg-9"><img aria-describedby="caption-attachment-3980742" class="size-large wp-image-3980742 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-9 ewebCol-md-9 ewebCol-lg-9" alt="" srcset="https://www.vaol.hu/wp-content/uploads/2020/05/+otf/259w/IMG3429.jpg 259w, https://www.vaol.hu/wp-content/uploads/2020/05/+otf/299w/IMG3429.jpg 299w, https://www.vaol.hu/wp-content/uploads/2020/05/+otf/314w/IMG3429.jpg 314w, https://www.vaol.hu/wp-content/uploads/2020/05/+otf/530w/IMG3429.jpg 530w, https://www.vaol.hu/wp-content/uploads/2020/05/+otf/368w/IMG3429.jpg 368w, https://www.vaol.hu/wp-content/uploads/2020/05/+otf/400w/IMG3429.jpg 400w, https://www.vaol.hu/wp-content/uploads/2020/05/+otf/692w/IMG3429.jpg 692w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 9), 812px" /><p id="caption-attachment-3980742" class="wp-caption-text">Grisnik Petra Grecsó Krisztián friss Libri-közönségdíjas regényének színpadi változatával érkezik Kőszegre: övé a Vera-átirat – ő Vera. Reméljük, mihamarabb a közönség előtt<br />Fotó: Kárász Karolnia</p></div>
<p><strong>És milyen volt Verával az első találkozás?</strong></p>
<p>– Érzékeny állapotban ért a regény: a Kolibriben éppen A méhek istene főpróbaheténél tartottunk. (A méhek istene – avagy a világ legjobb gyereke azt mutatja meg nagyon érzékenyen, hogy hova – milyen tragikusan messze – vezethetnek a családban, a szülő-szülő, szülő-gyerek kapcsolatban megbújó frusztrációk.) A Veráról az első benyomásom az volt, hogy „de honnan tudja?”. Döbbenettel vegyes tisztelettel tekintek azokra a férfi szerzőkre, akik így tudnak megszólalni a nők szájával. Engem ez letaglózott, amikor a Verát olvastam. Azonnal levett a lábamról.</p>
<p><strong>Ráadásul – és ez megint szerencse a váratlan és bizonytalan helyzetben – neked mindig kéznél van egy rendező: Göttinger Pál személyében.</strong></p>
<p>– A felkérés is így érkezett: a GP &amp; GP csomagra gondolt a várszínház, amikor eltervezte a Vera-előadást. Akkor éppen az Orlainál lett volna bemutatónk, Pali azzal a rendezéssel volt elfoglalva. Úgyhogy abban állapodtunk meg, hogy az első két hónapban egyedül dolgozom a Verával – az utolsó két hétben pedig együtt: fölrakom, aztán Pali megnézi. Ez volt a terv – és bár a járványhelyzet közbeszólt, így is történt: nagyon az enyém lesz az előadás.</p>
<p><strong>Két napja, május 13-án este az is kiderült, hogy a Vera elnyerte a Libri-közönségdíjat.</strong></p>
<p>– Felugrottam a székből örömömben, amikor meghallottam a hírt. És persze nőtt bennem a szorongás is: növekedett a tét. Sokaknak van személyes viszonyuk a regényhez, és az olvasók óhatatlanul ahhoz mérik majd az előadást. Jó lenne már arról beszélgetni a közönséggel, hogy ez vagy az a momentum miért maradt ki – az a másik meg miért került bele, mit kellett volna még, mit kellett volna másképp… Ha van közös háttértudás, az mindig nagyon inspiráló.</p>
<p><strong>Az álomszerűen sodró regényszövegben egyszer csak egy-egy jelenet – szinte színpadi módon – éles fénnyel megvilágítódik, nem?</strong></p>
<p>– Amikor válogattam, sok minden önmagától adta magát. De sokszor – talán éppen a jelenetezés miatt – a párbeszédeket, megszólalásokat is meghagytam. Nem maradhatott ki például, amikor az apa elkáromkodja magát a Mikulás-ünnepségen. Sokszor meg a kimondott szavakban is pontosan benne van, amit a felnőttek elhallgatnak. Nem írok saját dolgokat, de ahhoz van hajlandóságom, hogy elképzeljek struktúrákat. Így alakult a Vera-példány is. Húzni tudok a legnehezebben – mintha a fogamat húznák.<br />
De muszáj.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="69901" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukgqsktroza" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718492" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutnmnnsoulr" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhusegrolekzi" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751411" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuykkjpsmkxe" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhulcrneugmat" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4751335" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuvlrpcqgpsz" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuycieirqqko" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="zone_mobile_4755442" class="goAdverticum"></div>
<div>
<div id="adoceangemhuxajhlxfhaf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhuwhclmqlmis" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p><strong>Grecsó Krisztián mit szólt hozzá, hogy a Vera színpadi pályafutás elé néz?</strong></p>
<p>– Ilyen vajszívű élő szerzővel még nem találkoztam. Amikor megmutattam neki a saját változatomat, egyetlen megjegyzése, javaslata, kifogása nem volt. Csak annyi, hogy nagyon örül – és tetszik neki a példány. Azt érzem, hogy az érdekli: engem mi érdekel ebből a szép és nehéz történetből, hogy nekem mit jelent Vera. De az is bennem van, hogy éveket belefektetett az életéből ebbe a csodálatos regénybe, és most végig kell néznie, ahogyan az ő szövege tök más életet kezd élni egy másik közegben. És nemhogy akadályozná, hanem kíváncsi az eredményre. Elmondhatatlanul hálás vagyok ezért.</p>
<p><strong>Visszakanyarodva az impulzivitásodhoz, a legfontosabbat talán nem mondtam: mintha valami ragyogó szemű, gyermeki, néha szeleburdi, mindenre rácsodálkozó üzemmódban léteznél a világban. Vera 11 éves.</strong></p>
<p>– Színészként nagy előny, hogy nem vesztettem el a játékosságomat. De megvannak a hátulütői is. Önkormányzati ügyintézővel vagy gázszerelővel nem tudok felnőtthöz illően tárgyalni. Néha infantilis vagyok, na: mintha elakadtam volna abban az életkorban, pont valahol Vera környékén. Csodás, hogy a színház alkalmat ad arra is, hogy ezekkel az elakadt ügyekkel dolgozzam. A Vera révén beszélgettem pszichológussal: arról például, hogy az örökbefogadás – az örökbefogadottság – tudatosítása is gyászfolyamat: elakadhat a stresszpillanatban. Ezt az elakadást kell megszüntetni, hogy megkezdődhessen a feldolgozás, a gyászmunka. Mint egy nagy kirakós: egyszer csak a helyükre kerülnek a dolgok, összeáll a kép. A szerepeimmel is gyakran vagyok így. Mostanában gondoltam bele, hogy mennyi gyerek- és kiskamaszszerep utolért: sok dolgom van ezek szerint az életemnek azzal a szakaszával. A játék egyúttal terápia. Amikor az Epertortá…-ban (Esznek-e a halottak epertortát?) azt kiabálom, hogy „semmi közötök hozzá”, akkor érzem, hogy a nyolcéves önmagam megkapja az elégtételt: mit akartok, amikor fogalmatok sincsen, hogy ki vagyok.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71315" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxghjoqltuv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4718497" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqodebqijmq" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhupfnhcjooud" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/eloadas" rel="tag">előadás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/grecso-krisztian" rel="tag">Grecsó Krisztián</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/grisnik-petra" rel="tag">Grisnik Petra</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/interju" rel="tag">interjú</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/koszegi-varszinhaz" rel="tag">Kőszegi Várszínház</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/libri-kozonsegdijas-regeny" rel="tag">Libri-közönségdíjas regény</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/szindarab" rel="tag">színdarab</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="74570" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuhopbofizu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4718507" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhunpkkensnll" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhumgeofwhtey" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="4751335" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuvlrpcqgpsz" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuycieirqqko" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/maradjitthon-mert-a-balatonon-minden-van-1-allati-jo-helyek-4451010?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="#maradjitthon, mert a Balatonon minden van #1- Állati jó helyek" alt="#maradjitthon, mert a Balatonon minden van #1- Állati jó helyek"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8369_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">#maradjitthon, mert a Balatonon minden van #1- Állati jó helyek</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/egyre-pusztitobb-fegyverekre-kolt-a-kilenc-atomhatalom-4451236?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Egyre pusztítóbb fegyverekre költ a kilenc atomhatalom" alt="Egyre pusztítóbb fegyverekre költ a kilenc atomhatalom"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4451236_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Egyre pusztítóbb fegyverekre költ a kilenc atomhatalom</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/p/szorpok-lekvarok-dzsemek-minden-ami-befozes?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Indulhat a befőzés!" alt="Indulhat a befőzés!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8340_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Indulhat a befőzés!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/165/aHR0cHM6Ly9wbGF5ZXIuaHUvem9sZC1qb3ZvL2V6LWEtdGVjaG5vbG9naWEtbWVnbWVudGhldGktYS1mb2xkZXQtYS1mZWxtZWxlZ2VkZXN0b2wvP3V0bV9zb3VyY2U9cmVmZXJyYWwmdXRtX21lZGl1bT1wYXJ0bmVyJnV0bV9jYW1wYWlnbj1tZWRpYXdvcmtz?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Van technológia, ami megmentheti a Földet a felmelegedéstől" alt="Van technológia, ami megmentheti a Földet a felmelegedéstől"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/50_resized.jpg?avcount=1589653804">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Van technológia, ami megmentheti a Földet a felmelegedéstől</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/13-szin-amely-tokeletesen-illik-a-zoldhoz-4448889?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">lakaskultura.hu</div>
                                <div class="item-image">
                                    <img title="13 szín, amely tökéletesen illik a zöldhöz" alt="13 szín, amely tökéletesen illik a zöldhöz"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4448889_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">13 szín, amely tökéletesen illik a zöldhöz</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/valogatas/az-ezerarcu-kelkaposzta-a-legjobb-receptek-egy-helyen-860?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="AZ EZERARCÚ KELKÁPOSZTA - A LEGJOBB RECEPTEK EGY HELYEN - VÁLOGATÁS" alt="AZ EZERARCÚ KELKÁPOSZTA - A LEGJOBB RECEPTEK EGY HELYEN - VÁLOGATÁS"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8341_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">AZ EZERARCÚ KELKÁPOSZTA - A LEGJOBB RECEPTEK EGY HELYEN - VÁLOGATÁS</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4746718" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurifgflpmup" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div id="4718529" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhukacrhkmsrg" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzglejtrhnx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499003" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvfhpqkfmgz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.vaol.hu/kultura/helyi-kultura/fogalmatok-sincs-hogy-ki-vagyok-grisnik-petra-talalkozasa-a-vajszivu-szerzovel-es-veraval-a-koszegi-varszinhazban-3980718/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499003" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvfhpqkfmgz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="69898" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwcejnokmbq" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuzjkncqeoif" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu//trend/korona%20virus?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Friss hírek a koronavírusról' class='title'>Friss hírek a koronavírusról<div class="under-title"><span class="host">Hírvilág</span><span class="timeago" data-time="2020-05-16 19:19:24">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/bundesliga-ures-lelatok-tavolsagtartas-konyokpacsi-galeria-4452662?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Bundesliga: üres lelátók, távolságtartás, könyökpacsi – galéria' class='title'>Bundesliga: üres lelátók, távolságtartás, könyökpacsi – galéria<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-05-16 18:18:31">11 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-sulyos-beteg-miki-50-kilometert-tekerek-a-sorstarsaimert-4452679?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A súlyos beteg Miki: 50 kilométert tekerek a sorstársaimért!' class='title'>A súlyos beteg Miki: 50 kilométert tekerek a sorstársaimért!<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-05-16 18:30:00">4 másodperce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/semmilyen-politikai-legitimitassal-nem-bir-soros-gyorgy-4452643?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Semmilyen politikai legitimitással nem bír Soros György' class='title'>Semmilyen politikai legitimitással nem bír Soros György<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-05-16 18:09:37">20 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/szines-vitorlasok-leptek-el-a-balatont-4452705?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Színes vitorlások lepték el a Balatont' class='title'>Színes vitorlások lepték el a Balatont<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2020-05-16 18:53:55">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/elhatarolodik-a-valotlan-allitasoktol-a-del-bekes-mentocsoport-4452656?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Elhatárolódik a valótlan állításoktól a Dél-Békés Mentőcsoport' class='title'>Elhatárolódik a valótlan állításoktól a Dél-Békés Mentőcsoport<div class="under-title"><span class="host">beol</span><span class="timeago" data-time="2020-05-16 18:31:06">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/az-ev-legjobb-palyakezdoje-lett-varga-mate-bence-4452688?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Az év legjobb pályakezdője lett Varga Máté Bence' class='title'>Az év legjobb pályakezdője lett Varga Máté Bence<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2020-05-16 18:45:39">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"><div id="zone_pc_2529650" class="goAdverticum"></div>

<div>
<div id="adoceangemhukchipsdsws" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/eletstilus/meg-legalabb-egy-evig-nem-strandolhatunk-ugyanugy-mint-regen-3974361/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/DVG20200509004-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/i8yaTQrx9Mp9zGRSsyWazk5PVF9WRVJZX1NFQ3AbHOiYQVbXKVS9SIDn4tXAaN5GCIycjHv4vTRQQfzl0jM+S2l52Z2N77vHlj8WHJN0Fe0aGJpQTYc88wQne+k=/DVG20200509004-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/eletstilus/meg-legalabb-egy-evig-nem-strandolhatunk-ugyanugy-mint-regen-3974361/">Még legalább egy évig nem strandolhatunk ugyanúgy, mint régen</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/elasott-holttestet-talalhattak-szombathelyen-3976596/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/05/2020514halott7.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/05/+otf/80x80/C4S8QJA2Ck6P__2CuUNentk5PVF9WRVJZX1NFQxH0BkrlBY2XdSJJPdmyl5__3GFfquRsgPXakOyiIYcaWOEVx+a2i8GeIcQovityR3W1L7KK0nOXpjsZ3A3DqPoE=/2020514halott7.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/elasott-holttestet-talalhattak-szombathelyen-3976596/">Keresték, de nem találtak holttestet a rendőrök Szombathelyen (Frissítve)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/folytatodhat-az-osztrak-hatarnyitas-magyarorszag-fele-3977373/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/05/560070bigpicture190686nehammer.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/05/+otf/80x80/xFctyh1fkFK3Oq__sfnuID05PVF9WRVJZX1NFQ9YLmjLjhv+8iImSpUupB9h6d2chwT__U1MctzqLpmPK8e5QKfWS+O7ycIYoXvgwwWUMh0MnTMNIR+lRRrEWs30M=/560070bigpicture190686nehammer.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/folytatodhat-az-osztrak-hatarnyitas-magyarorszag-fele-3977373/">Folytatódhat az osztrák határnyitás Magyarország felé is</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/novekedett-a-fertozottek-szama-vas-megyeben-3976356/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/04/coronavirus49576731920.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/04/+otf/80x80/jjbznZdaXiPDtlpxi7CxQk5PVF9WRVJZX1NFQ3PLIth308fqbCwPEmrM+kjV9xZLcnecVBu+QwG7ZUTDTfq06a6zKh9j2enTtwuQFfkRf1V7mRW00TtF84aHEQE=/coronavirus49576731920.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/novekedett-a-fertozottek-szama-vas-megyeben-3976356/">Növekedett a fertőzöttek száma Vas megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/ot-auto-tort-ossze-egy-balesetben-szombathelyen-3968503/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/05/2020511baleset22.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/05/+otf/80x80/ZN5jgubRPovj+3BZRpeQAk5PVF9WRVJZX1NFQ+LacCCqtPSM92kTJg3ao5Lb7i__wI+v0MVnEBvXq8+Iyg8nGx9H1oYWH96Sy____DFHfmA6PlfrZqATD5zBpXL9tQ=/2020511baleset22.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/ot-auto-tort-ossze-egy-balesetben-szombathelyen-3968503/">Öt autó tört össze egy balesetben Szombathelyen</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.vaol.hu/pr/hatekony-tamogatas-a-vallalkozasoknak-az-otp-bank-segitsegevel-3971572/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/05/WolfLaszlo201514-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/05/+otf/80x80/L2Gg3CBsAEtmzMS8TMdP0U5PVF9WRVJZX1NFQ0RLePC37IfwrRVcSX3HDRfUv5sNeCdOiyckXFw0VSaj9q743VBKQPtWSrvQWHy5cwiShpfAWqy2QKgdnQI20WU=/WolfLaszlo201514-scaled.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/162x162/L2Gg3CBsAEtmzMS8TMdP0U5PVF9WRVJZX1NFQ0RLePC37IfwrRVcSX3HDRfUv5sNeCdOiyckXFw0VSaj9q743VBKQPtWSrvQWHy5cwiShpfAWqy2QKgdnQI20WU=/WolfLaszlo201514-scaled.jpg 162w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/74x74/L2Gg3CBsAEtmzMS8TMdP0U5PVF9WRVJZX1NFQ0RLePC37IfwrRVcSX3HDRfUv5sNeCdOiyckXFw0VSaj9q743VBKQPtWSrvQWHy5cwiShpfAWqy2QKgdnQI20WU=/WolfLaszlo201514-scaled.jpg 74w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/71x71/L2Gg3CBsAEtmzMS8TMdP0U5PVF9WRVJZX1NFQ0RLePC37IfwrRVcSX3HDRfUv5sNeCdOiyckXFw0VSaj9q743VBKQPtWSrvQWHy5cwiShpfAWqy2QKgdnQI20WU=/WolfLaszlo201514-scaled.jpg 71w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/62x62/L2Gg3CBsAEtmzMS8TMdP0U5PVF9WRVJZX1NFQ0RLePC37IfwrRVcSX3HDRfUv5sNeCdOiyckXFw0VSaj9q743VBKQPtWSrvQWHy5cwiShpfAWqy2QKgdnQI20WU=/WolfLaszlo201514-scaled.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.vaol.hu/pr/hatekony-tamogatas-a-vallalkozasoknak-az-otp-bank-segitsegevel-3971572/" class="title">Hatékony támogatás a vállalkozásoknak az OTP Bank segítségével</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_21">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.vaol.hu/pr/gyogyaszati-bolt-szemelyre-szabottan-most-mar-koronavirus-teszt-is-elerheto-3976314/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/05/2-3.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/05/+otf/80x80/og7Rhp67JGkkt6TODztByE5PVF9WRVJZX1NFQ9cpl+SO+CnWKFfr2Zdc+F3jzDH2qp7IzSPLY0uqQp33UKkvAHFRhnjlq6wd46ezI1eXbMkZYnQI8G+ouwDiWcw=/2-3.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/162x162/og7Rhp67JGkkt6TODztByE5PVF9WRVJZX1NFQ9cpl+SO+CnWKFfr2Zdc+F3jzDH2qp7IzSPLY0uqQp33UKkvAHFRhnjlq6wd46ezI1eXbMkZYnQI8G+ouwDiWcw=/2-3.jpg 162w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/74x74/og7Rhp67JGkkt6TODztByE5PVF9WRVJZX1NFQ9cpl+SO+CnWKFfr2Zdc+F3jzDH2qp7IzSPLY0uqQp33UKkvAHFRhnjlq6wd46ezI1eXbMkZYnQI8G+ouwDiWcw=/2-3.jpg 74w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/71x71/og7Rhp67JGkkt6TODztByE5PVF9WRVJZX1NFQ9cpl+SO+CnWKFfr2Zdc+F3jzDH2qp7IzSPLY0uqQp33UKkvAHFRhnjlq6wd46ezI1eXbMkZYnQI8G+ouwDiWcw=/2-3.jpg 71w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/62x62/og7Rhp67JGkkt6TODztByE5PVF9WRVJZX1NFQ9cpl+SO+CnWKFfr2Zdc+F3jzDH2qp7IzSPLY0uqQp33UKkvAHFRhnjlq6wd46ezI1eXbMkZYnQI8G+ouwDiWcw=/2-3.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.vaol.hu/pr/gyogyaszati-bolt-szemelyre-szabottan-most-mar-koronavirus-teszt-is-elerheto-3976314/" class="title">Gyógyászati bolt személyre szabottan? Most már koronavírus teszt is elérhető!</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_22">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.vaol.hu/pr/biztonsagos-erintes-nelkuli-latasellenorzes-3978915/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/05/Erintesnelkuliszemvizsgalat20200423UT22.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/05/+otf/80x80/UcuJXw__aLzpbG4+8jK6jYU5PVF9WRVJZX1NFQzfNpuplW6elV2niYwzb2i3cudLpiSu+QQTOrw8d__Ob6eE8BQys3zYVGlAVRLajrO7ejPfS+OnwMr9WL__xZWtMs=/Erintesnelkuliszemvizsgalat20200423UT22.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/162x162/UcuJXw__aLzpbG4+8jK6jYU5PVF9WRVJZX1NFQzfNpuplW6elV2niYwzb2i3cudLpiSu+QQTOrw8d__Ob6eE8BQys3zYVGlAVRLajrO7ejPfS+OnwMr9WL__xZWtMs=/Erintesnelkuliszemvizsgalat20200423UT22.jpg 162w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/74x74/UcuJXw__aLzpbG4+8jK6jYU5PVF9WRVJZX1NFQzfNpuplW6elV2niYwzb2i3cudLpiSu+QQTOrw8d__Ob6eE8BQys3zYVGlAVRLajrO7ejPfS+OnwMr9WL__xZWtMs=/Erintesnelkuliszemvizsgalat20200423UT22.jpg 74w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/71x71/UcuJXw__aLzpbG4+8jK6jYU5PVF9WRVJZX1NFQzfNpuplW6elV2niYwzb2i3cudLpiSu+QQTOrw8d__Ob6eE8BQys3zYVGlAVRLajrO7ejPfS+OnwMr9WL__xZWtMs=/Erintesnelkuliszemvizsgalat20200423UT22.jpg 71w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/62x62/UcuJXw__aLzpbG4+8jK6jYU5PVF9WRVJZX1NFQzfNpuplW6elV2niYwzb2i3cudLpiSu+QQTOrw8d__Ob6eE8BQys3zYVGlAVRLajrO7ejPfS+OnwMr9WL__xZWtMs=/Erintesnelkuliszemvizsgalat20200423UT22.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.vaol.hu/pr/biztonsagos-erintes-nelkuli-latasellenorzes-3978915/" class="title">Biztonságos- érintés nélküli- látásellenőrzés</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu titlepic'><div class='container'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-balaton-felkeszult-es-varja-a-pihenni-vagyokat-biztonsagos-a-to-korul-nyaralni-151925/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Balaton felkészült és várja a pihenni vágyókat, biztonságos a tó körül nyaralni' class='title'>A Balaton felkészült és várja a pihenni vágyókat, biztonságos a tó körül nyaralni</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-szomszedos-orszagokbol-is-ujra-erdeklodnek-a-balaton-irant-151852/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A szomszédos országokból is újra érdeklődnek a Balaton iránt' class='title'>A szomszédos országokból is újra érdeklődnek a Balaton iránt</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.05.20.</span><span class='second'>19.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/a-tanc-fesztivalja-144928/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Új időpontban! – A Tánc Fesztiválja' class='title'>Új időpontban! – A Tánc Fesztiválja</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/jo-a-balaton-vizminosege-mondja-a-szakerto-151834/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Jó a Balaton vízminősége – mondja a szakértő' class='title'>Jó a Balaton vízminősége – mondja a szakértő</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/nezd-meg-belulrol-ordog-noraek-balatoni-kisboltjat-151822/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nézd meg belülről Ördög Nóráék balatoni kisboltját!' class='title'>Nézd meg belülről Ördög Nóráék balatoni kisboltját!</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="70660" class="goaZone goaDesktop"></div>


<div>
<div id="adoceangemhutdlpqlerll" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuwkrtfnosha" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.vaol.hu/egyperces/braziliaban-lelt-uj-otthonra-az-idos-elefant-3982554/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/elefantoreg.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/__KhZ2PEqlJRSd2dv__BVbtE5PVF9WRVJZX1NFQy91O8wWw7+y90duSOWg4vYYO8wfKWjyKXiAqRJAw3lq/elefantoreg.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/__KhZ2PEqlJRSd2dv__BVbtE5PVF9WRVJZX1NFQy91O8wWw7+y90duSOWg4vYYO8wfKWjyKXiAqRJAw3lq/elefantoreg.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/__KhZ2PEqlJRSd2dv__BVbtE5PVF9WRVJZX1NFQy91O8wWw7+y90duSOWg4vYYO8wfKWjyKXiAqRJAw3lq/elefantoreg.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/__KhZ2PEqlJRSd2dv__BVbtE5PVF9WRVJZX1NFQy91O8wWw7+y90duSOWg4vYYO8wfKWjyKXiAqRJAw3lq/elefantoreg.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/__KhZ2PEqlJRSd2dv__BVbtE5PVF9WRVJZX1NFQy91O8wWw7+y90duSOWg4vYYO8wfKWjyKXiAqRJAw3lq/elefantoreg.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/__KhZ2PEqlJRSd2dv__BVbtE5PVF9WRVJZX1NFQy91O8wWw7+y90duSOWg4vYYO8wfKWjyKXiAqRJAw3lq/elefantoreg.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/__KhZ2PEqlJRSd2dv__BVbtE5PVF9WRVJZX1NFQy91O8wWw7+y90duSOWg4vYYO8wfKWjyKXiAqRJAw3lq/elefantoreg.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/__KhZ2PEqlJRSd2dv__BVbtE5PVF9WRVJZX1NFQy91O8wWw7+y90duSOWg4vYYO8wfKWjyKXiAqRJAw3lq/elefantoreg.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/__KhZ2PEqlJRSd2dv__BVbtE5PVF9WRVJZX1NFQy91O8wWw7+y90duSOWg4vYYO8wfKWjyKXiAqRJAw3lq/elefantoreg.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/__KhZ2PEqlJRSd2dv__BVbtE5PVF9WRVJZX1NFQy91O8wWw7+y90duSOWg4vYYO8wfKWjyKXiAqRJAw3lq/elefantoreg.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/__KhZ2PEqlJRSd2dv__BVbtE5PVF9WRVJZX1NFQy91O8wWw7+y90duSOWg4vYYO8wfKWjyKXiAqRJAw3lq/elefantoreg.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/__KhZ2PEqlJRSd2dv__BVbtE5PVF9WRVJZX1NFQy91O8wWw7+y90duSOWg4vYYO8wfKWjyKXiAqRJAw3lq/elefantoreg.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/__KhZ2PEqlJRSd2dv__BVbtE5PVF9WRVJZX1NFQy91O8wWw7+y90duSOWg4vYYO8wfKWjyKXiAqRJAw3lq/elefantoreg.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/__KhZ2PEqlJRSd2dv__BVbtE5PVF9WRVJZX1NFQy91O8wWw7+y90duSOWg4vYYO8wfKWjyKXiAqRJAw3lq/elefantoreg.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/__KhZ2PEqlJRSd2dv__BVbtE5PVF9WRVJZX1NFQy91O8wWw7+y90duSOWg4vYYO8wfKWjyKXiAqRJAw3lq/elefantoreg.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/__KhZ2PEqlJRSd2dv__BVbtE5PVF9WRVJZX1NFQy91O8wWw7+y90duSOWg4vYYO8wfKWjyKXiAqRJAw3lq/elefantoreg.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/__KhZ2PEqlJRSd2dv__BVbtE5PVF9WRVJZX1NFQy91O8wWw7+y90duSOWg4vYYO8wfKWjyKXiAqRJAw3lq/elefantoreg.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/__KhZ2PEqlJRSd2dv__BVbtE5PVF9WRVJZX1NFQy91O8wWw7+y90duSOWg4vYYO8wfKWjyKXiAqRJAw3lq/elefantoreg.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/__KhZ2PEqlJRSd2dv__BVbtE5PVF9WRVJZX1NFQy91O8wWw7+y90duSOWg4vYYO8wfKWjyKXiAqRJAw3lq/elefantoreg.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/__KhZ2PEqlJRSd2dv__BVbtE5PVF9WRVJZX1NFQy91O8wWw7+y90duSOWg4vYYO8wfKWjyKXiAqRJAw3lq/elefantoreg.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/__KhZ2PEqlJRSd2dv__BVbtE5PVF9WRVJZX1NFQy91O8wWw7+y90duSOWg4vYYO8wfKWjyKXiAqRJAw3lq/elefantoreg.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/__KhZ2PEqlJRSd2dv__BVbtE5PVF9WRVJZX1NFQy91O8wWw7+y90duSOWg4vYYO8wfKWjyKXiAqRJAw3lq/elefantoreg.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/__KhZ2PEqlJRSd2dv__BVbtE5PVF9WRVJZX1NFQy91O8wWw7+y90duSOWg4vYYO8wfKWjyKXiAqRJAw3lq/elefantoreg.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/__KhZ2PEqlJRSd2dv__BVbtE5PVF9WRVJZX1NFQy91O8wWw7+y90duSOWg4vYYO8wfKWjyKXiAqRJAw3lq/elefantoreg.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/__KhZ2PEqlJRSd2dv__BVbtE5PVF9WRVJZX1NFQy91O8wWw7+y90duSOWg4vYYO8wfKWjyKXiAqRJAw3lq/elefantoreg.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/__KhZ2PEqlJRSd2dv__BVbtE5PVF9WRVJZX1NFQy91O8wWw7+y90duSOWg4vYYO8wfKWjyKXiAqRJAw3lq/elefantoreg.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/__KhZ2PEqlJRSd2dv__BVbtE5PVF9WRVJZX1NFQy91O8wWw7+y90duSOWg4vYYO8wfKWjyKXiAqRJAw3lq/elefantoreg.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/__KhZ2PEqlJRSd2dv__BVbtE5PVF9WRVJZX1NFQy91O8wWw7+y90duSOWg4vYYO8wfKWjyKXiAqRJAw3lq/elefantoreg.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/__KhZ2PEqlJRSd2dv__BVbtE5PVF9WRVJZX1NFQy91O8wWw7+y90duSOWg4vYYO8wfKWjyKXiAqRJAw3lq/elefantoreg.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/__KhZ2PEqlJRSd2dv__BVbtE5PVF9WRVJZX1NFQy91O8wWw7+y90duSOWg4vYYO8wfKWjyKXiAqRJAw3lq/elefantoreg.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/__KhZ2PEqlJRSd2dv__BVbtE5PVF9WRVJZX1NFQy91O8wWw7+y90duSOWg4vYYO8wfKWjyKXiAqRJAw3lq/elefantoreg.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                megérdemelt nyugdíj                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.vaol.hu/egyperces/braziliaban-lelt-uj-otthonra-az-idos-elefant-3982554/">Brazíliában lelt új otthonra az idős elefánt</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4106531" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuqecgejofbk" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqmpqmxrllu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">lottósorsolás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.vaol.hu/egyperces/kihuztak-az-otos-lotto-nyeroszamait-3982563/">Kihúzták az ötös lottó nyerőszámait</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Ezen a héten 170 millió forint sorsa volt a tét.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Tudjuk, hogy nem jöhet, mégis egyre várjuk, Enyhíti hiányát, ha álmainkban látjuk. Az ész megérti, de a szív soha, Hogy egyszer mi is elmegyünk, ahol, ő van, oda. Az élet múlik, de akit szeretünk,  Arra életünk végéig könnyes szemmel emlékezünk.&quot; Szeretettel emlékezünk KISS ANTAL halálának 3. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">Szívünk örök fájdalmával emlékezünk NÉMETH KÁROLY (Csárdás) halálának 1. évfordulóján. Szerettei</div>
                            <div class="swiper-slide">&quot;Megállt egy szív, mely élni vágyott, pihen az áldott kéz, mely dolgozni imádott. Könnyes az út, mely sírodhoz vezet, a jó Isten őrködjön pihenésed felett.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KISS ENDRÉNÉ szül. Horváth Margit  életének 86. évében szerető szíve örökre megpihent. Végső nyugalomra helyezése 2020. május 18-án, hétfőn 14:30 órai gyászmisét követően 15 órakor lesz a csényei külső temetőben. Köszönetet mondunk mindazoknak, akik gyászunkban együttérzéssel osztoznak, végső útjára elkísérik és lelki üdvéért imádkoznak. Kérjük a részvétnyilvánítás mellőzését. A gyászoló család Csénye, Nyőgér</div>
                            <div class="swiper-slide">&quot;Búcsúztam volna tőletek, de erőm nem engedett, így búcsú nélkül szívetekben tovább élhetek.&quot; Fájdalomtól megtört szívvel tudatjuk, hogy SZŐNYE LÁSZLÓ 91 éves korában itt hagyott bennünket. Hamvait május 19-én, kedden 12.15-kor helyezzük végső nyugalomra a Jáki úti temetőben. Gyászmise május 20-án, szerdán 9 órakor lesz a Szent Erzsébet Ferences templomban. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik. Gyászoló testvérei és családjaik</div>
                            <div class="swiper-slide">&quot;Köszönjük hogy éltél és minket szerettél, Nem haltál meg csak álmodni mentél.&quot; Szomorúan tudatjuk mindazokkal, akik ismerték és szerették, hogy ÖZV. DÁVID IMRÉNÉ szül. Dávid Anna életének 76. évében elhunyt.  Temetése 2020. május 18-án, hétfőn 17 órakor lesz a megyehídi temetőben. Ezúton fejezzük ki köszönetünket mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Csillag volt, mert szívből szeretett, és mi úgy szerettük, ahogy csak lehetett. Mégis elment tőlünk, mint a lenyugvó nap, de a szívünkben él és örökre ott marad.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy a drága jó férj, édesapa, nagypapa NAGY ISTVÁN 69 évesen örökre megpihent. Méltó búcsúztatására későbbi időpontban kerül sor. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Előttem az arcod, szívemben emléked, Amíg élek nem feledlek téged.&quot; Fájó szívvel emlékezünk ILLÉS JÓZSEF halálának első évfordulóján. Szülei, testvérei családjaikkal</div>
                            <div class="swiper-slide">&quot;Szerető szíved már nem dobog, nem látjuk többé drága mosolyod, óvón nem tekint ránk figyelő szemed, többé már nem simogat reszkető kezed. De itt marad köztünk amit annyit adtál, a szeretet.&quot; Mély fájdalommal tudatjuk mindazokkal, akik szerették, hogy édes<b>anyánk MAJOR ISTVÁNNÉ a csepregi bölcsőde volt v</b>ezetője rövid szenvedés után Isten akaratából édesapánkhoz költözött. Megfáradt testét örök nyugalomra helyezzük 2020. május 19-én 12.30-kor a csepregi temetőben. Gyászmise előtte 11.45-kor a Szent Miklós templomban. Lelke szeretete örökké velünk marad. Tisztelettel kérjük a személyes részvétnyilvánítás mellőzését. Hálás szívvel köszönjük együttérzésüket. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Küzdöttél, de már nem lehet,  csend ölel át és szeretet.  Csak az hal meg, kit felednek,  örökké él, kit igazán szeretnek.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik szerették és ismerték, hogy a szeretett édesanya, nagy-déd-ükm<b>ama  NEISZ GERGELYNÉ  szül. Hersics </b>Anna  életének 94. évében elhunyt. Felejthetetlen halottunk hamvasztás utáni búcsúztatója, szűk családi körben a Velemi temetőben megtörtént. Drága emléke szívünkben örökké él.  Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;Hirtelen halálod Nagy fájdalmat okozott, De jóságod és szereteted Szívünkben örökké élni fog.&quot; Emlékezünk KUNHEGYESI KÁROLYNÉ szül. Szommer Gizella halálának 1. évfordulóján. Hűséges férjed, fiad és a rokonok</div>
                            <div class="swiper-slide">&quot;Keresek egy hangot, egy mosolyt, egy életet, mely nemrég még itt volt, de már csak képzelet.&quot; Emlékezem MOLNÁR TIBOR &quot;Öcsi&quot; halálának 3. évfordulóján. Klári</div>
                            <div class="swiper-slide">&quot;Nem integet többé elfáradt kezed, nem dobog már értünk jóságos szíved &quot; Szomorúan tudatjuk, ho<b>gy EREDICS ISTV</b>ÁN  pékmester /1923-2005/ és fel<b>esége ADORJÁN M</b>ÁRIA,  Mici néni /1928-2020/ hamvait kívánságuk szerint szülőfalujukban, Ölbőn kísérte utolsó útjára a gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> DR. TÓTH MIKLÓS</b> 2020. április 24-én 79 éves korában elhunyt. Hamvasztás után, kívánsága szerint szűk családi körben kísértük utolsó útjára. Gyászoló család</div>
                            <div class="swiper-slide"><b>FÜRDŐS ZSOLT </b>1971. szeptember 29. - 2005. május 16. Te voltál az életünk, az álmunk, Te voltál minden boldogságunk, Amíg élünk örökké szeretünk, Hiányzol nagyon, soha nem feledünk. Fájó szívvel emlékezünk Szüleid, nővéreid és családjuk</div>
                            <div class="swiper-slide">&quot;Elfeledni őket soha nem lehet, hisz ők voltak a jóság és a szeretet.&quot; Hálával és szeretettel emlékezü<b>nk FÜLÖP GYULA FÜLÖP GYUL</b>ÁNÉ halálának 6. évfordulóján. Szeretteik</div>
                            <div class="swiper-slide">"Egy szál virág, egy gyertyaláng,
Egy fénykép, melyen mosolyogsz ránk.
Emléked itt maradt nekünk,
Amíg élünk, te is itt élsz velünk."
Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy 
OHR FERENC 
életének 51. évében csendesen megpihent.
Temetése 2020. május 19-én, kedden a 13 óra 30 perckor kezdődő gyászmisét követően 14 órakor lesz a hegyfalui temetőben.
Köszönetünket fejezzük ki mindazoknak, akik gyászunkban osztoznak.
Gyászoló család</div>
                            <div class="swiper-slide">"Ő már ott van ahol nincs fájdalom, 
örök álmát őrizze béke és nyugalom." 
Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy 
özv. MÉSZÁROS JÁNOSNÉ 
szül. Molnár Ilona 
2020. május 8-án életének 83. évében elhunyt. Végső nyugalomra helyezése 2020. május 20-án 11 óra 45 perckor kezdődő szent mise után 12 óra 30 perckor a csepregi temetőben lesz. Egyben köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, s bánatunkban osztoznak. Kérjük a részvétnyilvánítás mellőzését. 
A gyászoló család</div>
                            <div class="swiper-slide">"Egy célom volt az életemben, a családért élni,
Ezt csak a halál tudta széttépni."
Mély fájdalommal tudatjuk, hogy
FENTŐS GYULA
életének 70. évében örökre itt hagyott bennünket. Hamvainak búcsúztatása 2020. május 20-án, szerdán 14 órakor lesz a szombathelyi Szent Márton templomban. Kérjük a koszorúk, virágok mellőzését.
Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy
DÉRI JÓZSEF
életének 81. évében elhunyt. Örök nyugalomra helyezése 2020. május 19-én, kedden 13 órakor lesz a molnaszecsődi temetőben. Egyben köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak.
Gyászoló családja</div>
                            <div class="swiper-slide">Isten akaratát elfogadva tudatjuk mindazokkal, akik ismerték, szerették, emlékeznek rá, hogy
HORVÁTH LAJOS
életének 93. évében megpihent. Örök nyugalomra helyezése 2020. május 16-án, szombaton 14 órakor lesz Torony II. temetőjében. Gyászmise előtte, 13.30-kor a toronyi templomban. Adj Uram örök nyugodalmat neki.
Gyászoló szerettei</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="4746203" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhunfjmhwhkaf" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhutlikjkihxz" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kultura/hazai-kultura/jovore-nyilhat-meg-a-felujitott-szabadkigyosi-wenckheim-kastely-3982539/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/DROTI20200514040-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/uLpDG2Qt5RdedueeEZYSI05PVF9WRVJZX1NFQ7nGeMTluS1P97BDU6J8bQG9RWZ6xrIolKDxBwftfXZG90WqbGOGNYv+QdoV5XprQFm7CsaKzlBv06oGLkCUADY=/DROTI20200514040-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/uLpDG2Qt5RdedueeEZYSI05PVF9WRVJZX1NFQ7nGeMTluS1P97BDU6J8bQG9RWZ6xrIolKDxBwftfXZG90WqbGOGNYv+QdoV5XprQFm7CsaKzlBv06oGLkCUADY=/DROTI20200514040-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/uLpDG2Qt5RdedueeEZYSI05PVF9WRVJZX1NFQ7nGeMTluS1P97BDU6J8bQG9RWZ6xrIolKDxBwftfXZG90WqbGOGNYv+QdoV5XprQFm7CsaKzlBv06oGLkCUADY=/DROTI20200514040-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/uLpDG2Qt5RdedueeEZYSI05PVF9WRVJZX1NFQ7nGeMTluS1P97BDU6J8bQG9RWZ6xrIolKDxBwftfXZG90WqbGOGNYv+QdoV5XprQFm7CsaKzlBv06oGLkCUADY=/DROTI20200514040-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/uLpDG2Qt5RdedueeEZYSI05PVF9WRVJZX1NFQ7nGeMTluS1P97BDU6J8bQG9RWZ6xrIolKDxBwftfXZG90WqbGOGNYv+QdoV5XprQFm7CsaKzlBv06oGLkCUADY=/DROTI20200514040-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/uLpDG2Qt5RdedueeEZYSI05PVF9WRVJZX1NFQ7nGeMTluS1P97BDU6J8bQG9RWZ6xrIolKDxBwftfXZG90WqbGOGNYv+QdoV5XprQFm7CsaKzlBv06oGLkCUADY=/DROTI20200514040-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/uLpDG2Qt5RdedueeEZYSI05PVF9WRVJZX1NFQ7nGeMTluS1P97BDU6J8bQG9RWZ6xrIolKDxBwftfXZG90WqbGOGNYv+QdoV5XprQFm7CsaKzlBv06oGLkCUADY=/DROTI20200514040-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/uLpDG2Qt5RdedueeEZYSI05PVF9WRVJZX1NFQ7nGeMTluS1P97BDU6J8bQG9RWZ6xrIolKDxBwftfXZG90WqbGOGNYv+QdoV5XprQFm7CsaKzlBv06oGLkCUADY=/DROTI20200514040-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/uLpDG2Qt5RdedueeEZYSI05PVF9WRVJZX1NFQ7nGeMTluS1P97BDU6J8bQG9RWZ6xrIolKDxBwftfXZG90WqbGOGNYv+QdoV5XprQFm7CsaKzlBv06oGLkCUADY=/DROTI20200514040-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/uLpDG2Qt5RdedueeEZYSI05PVF9WRVJZX1NFQ7nGeMTluS1P97BDU6J8bQG9RWZ6xrIolKDxBwftfXZG90WqbGOGNYv+QdoV5XprQFm7CsaKzlBv06oGLkCUADY=/DROTI20200514040-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/uLpDG2Qt5RdedueeEZYSI05PVF9WRVJZX1NFQ7nGeMTluS1P97BDU6J8bQG9RWZ6xrIolKDxBwftfXZG90WqbGOGNYv+QdoV5XprQFm7CsaKzlBv06oGLkCUADY=/DROTI20200514040-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/uLpDG2Qt5RdedueeEZYSI05PVF9WRVJZX1NFQ7nGeMTluS1P97BDU6J8bQG9RWZ6xrIolKDxBwftfXZG90WqbGOGNYv+QdoV5XprQFm7CsaKzlBv06oGLkCUADY=/DROTI20200514040-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/uLpDG2Qt5RdedueeEZYSI05PVF9WRVJZX1NFQ7nGeMTluS1P97BDU6J8bQG9RWZ6xrIolKDxBwftfXZG90WqbGOGNYv+QdoV5XprQFm7CsaKzlBv06oGLkCUADY=/DROTI20200514040-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/uLpDG2Qt5RdedueeEZYSI05PVF9WRVJZX1NFQ7nGeMTluS1P97BDU6J8bQG9RWZ6xrIolKDxBwftfXZG90WqbGOGNYv+QdoV5XprQFm7CsaKzlBv06oGLkCUADY=/DROTI20200514040-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/uLpDG2Qt5RdedueeEZYSI05PVF9WRVJZX1NFQ7nGeMTluS1P97BDU6J8bQG9RWZ6xrIolKDxBwftfXZG90WqbGOGNYv+QdoV5XprQFm7CsaKzlBv06oGLkCUADY=/DROTI20200514040-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/uLpDG2Qt5RdedueeEZYSI05PVF9WRVJZX1NFQ7nGeMTluS1P97BDU6J8bQG9RWZ6xrIolKDxBwftfXZG90WqbGOGNYv+QdoV5XprQFm7CsaKzlBv06oGLkCUADY=/DROTI20200514040-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/uLpDG2Qt5RdedueeEZYSI05PVF9WRVJZX1NFQ7nGeMTluS1P97BDU6J8bQG9RWZ6xrIolKDxBwftfXZG90WqbGOGNYv+QdoV5XprQFm7CsaKzlBv06oGLkCUADY=/DROTI20200514040-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/uLpDG2Qt5RdedueeEZYSI05PVF9WRVJZX1NFQ7nGeMTluS1P97BDU6J8bQG9RWZ6xrIolKDxBwftfXZG90WqbGOGNYv+QdoV5XprQFm7CsaKzlBv06oGLkCUADY=/DROTI20200514040-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/uLpDG2Qt5RdedueeEZYSI05PVF9WRVJZX1NFQ7nGeMTluS1P97BDU6J8bQG9RWZ6xrIolKDxBwftfXZG90WqbGOGNYv+QdoV5XprQFm7CsaKzlBv06oGLkCUADY=/DROTI20200514040-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/uLpDG2Qt5RdedueeEZYSI05PVF9WRVJZX1NFQ7nGeMTluS1P97BDU6J8bQG9RWZ6xrIolKDxBwftfXZG90WqbGOGNYv+QdoV5XprQFm7CsaKzlBv06oGLkCUADY=/DROTI20200514040-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/uLpDG2Qt5RdedueeEZYSI05PVF9WRVJZX1NFQ7nGeMTluS1P97BDU6J8bQG9RWZ6xrIolKDxBwftfXZG90WqbGOGNYv+QdoV5XprQFm7CsaKzlBv06oGLkCUADY=/DROTI20200514040-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/uLpDG2Qt5RdedueeEZYSI05PVF9WRVJZX1NFQ7nGeMTluS1P97BDU6J8bQG9RWZ6xrIolKDxBwftfXZG90WqbGOGNYv+QdoV5XprQFm7CsaKzlBv06oGLkCUADY=/DROTI20200514040-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/uLpDG2Qt5RdedueeEZYSI05PVF9WRVJZX1NFQ7nGeMTluS1P97BDU6J8bQG9RWZ6xrIolKDxBwftfXZG90WqbGOGNYv+QdoV5XprQFm7CsaKzlBv06oGLkCUADY=/DROTI20200514040-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/uLpDG2Qt5RdedueeEZYSI05PVF9WRVJZX1NFQ7nGeMTluS1P97BDU6J8bQG9RWZ6xrIolKDxBwftfXZG90WqbGOGNYv+QdoV5XprQFm7CsaKzlBv06oGLkCUADY=/DROTI20200514040-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/uLpDG2Qt5RdedueeEZYSI05PVF9WRVJZX1NFQ7nGeMTluS1P97BDU6J8bQG9RWZ6xrIolKDxBwftfXZG90WqbGOGNYv+QdoV5XprQFm7CsaKzlBv06oGLkCUADY=/DROTI20200514040-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/uLpDG2Qt5RdedueeEZYSI05PVF9WRVJZX1NFQ7nGeMTluS1P97BDU6J8bQG9RWZ6xrIolKDxBwftfXZG90WqbGOGNYv+QdoV5XprQFm7CsaKzlBv06oGLkCUADY=/DROTI20200514040-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/uLpDG2Qt5RdedueeEZYSI05PVF9WRVJZX1NFQ7nGeMTluS1P97BDU6J8bQG9RWZ6xrIolKDxBwftfXZG90WqbGOGNYv+QdoV5XprQFm7CsaKzlBv06oGLkCUADY=/DROTI20200514040-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/uLpDG2Qt5RdedueeEZYSI05PVF9WRVJZX1NFQ7nGeMTluS1P97BDU6J8bQG9RWZ6xrIolKDxBwftfXZG90WqbGOGNYv+QdoV5XprQFm7CsaKzlBv06oGLkCUADY=/DROTI20200514040-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/uLpDG2Qt5RdedueeEZYSI05PVF9WRVJZX1NFQ7nGeMTluS1P97BDU6J8bQG9RWZ6xrIolKDxBwftfXZG90WqbGOGNYv+QdoV5XprQFm7CsaKzlBv06oGLkCUADY=/DROTI20200514040-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/uLpDG2Qt5RdedueeEZYSI05PVF9WRVJZX1NFQ7nGeMTluS1P97BDU6J8bQG9RWZ6xrIolKDxBwftfXZG90WqbGOGNYv+QdoV5XprQFm7CsaKzlBv06oGLkCUADY=/DROTI20200514040-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/uLpDG2Qt5RdedueeEZYSI05PVF9WRVJZX1NFQ7nGeMTluS1P97BDU6J8bQG9RWZ6xrIolKDxBwftfXZG90WqbGOGNYv+QdoV5XprQFm7CsaKzlBv06oGLkCUADY=/DROTI20200514040-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">attrakciók</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">45 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kultura/hazai-kultura/jovore-nyilhat-meg-a-felujitott-szabadkigyosi-wenckheim-kastely-3982539/">Jövőre nyílhat meg a felújított Wenckheim-kastély</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/sport/nemzetkozi-sport/nem-lesz-egyszeru-olimpiat-rendezni-a-jarvany-utan-3982527/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/olimpiac.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/6OfvX4aldjB3cKiEEWOT0U5PVF9WRVJZX1NFQ1ga1Xkw6__lihbi8v8dNP6EYan2WKivyZCle2qmXd3XV+UDdyPJ++N59I9LbWfzfBRTu1B6xZYhCu3z8y2ja+qw=/olimpiac.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/6OfvX4aldjB3cKiEEWOT0U5PVF9WRVJZX1NFQ1ga1Xkw6__lihbi8v8dNP6EYan2WKivyZCle2qmXd3XV+UDdyPJ++N59I9LbWfzfBRTu1B6xZYhCu3z8y2ja+qw=/olimpiac.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/6OfvX4aldjB3cKiEEWOT0U5PVF9WRVJZX1NFQ1ga1Xkw6__lihbi8v8dNP6EYan2WKivyZCle2qmXd3XV+UDdyPJ++N59I9LbWfzfBRTu1B6xZYhCu3z8y2ja+qw=/olimpiac.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/6OfvX4aldjB3cKiEEWOT0U5PVF9WRVJZX1NFQ1ga1Xkw6__lihbi8v8dNP6EYan2WKivyZCle2qmXd3XV+UDdyPJ++N59I9LbWfzfBRTu1B6xZYhCu3z8y2ja+qw=/olimpiac.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/6OfvX4aldjB3cKiEEWOT0U5PVF9WRVJZX1NFQ1ga1Xkw6__lihbi8v8dNP6EYan2WKivyZCle2qmXd3XV+UDdyPJ++N59I9LbWfzfBRTu1B6xZYhCu3z8y2ja+qw=/olimpiac.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/6OfvX4aldjB3cKiEEWOT0U5PVF9WRVJZX1NFQ1ga1Xkw6__lihbi8v8dNP6EYan2WKivyZCle2qmXd3XV+UDdyPJ++N59I9LbWfzfBRTu1B6xZYhCu3z8y2ja+qw=/olimpiac.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/6OfvX4aldjB3cKiEEWOT0U5PVF9WRVJZX1NFQ1ga1Xkw6__lihbi8v8dNP6EYan2WKivyZCle2qmXd3XV+UDdyPJ++N59I9LbWfzfBRTu1B6xZYhCu3z8y2ja+qw=/olimpiac.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/6OfvX4aldjB3cKiEEWOT0U5PVF9WRVJZX1NFQ1ga1Xkw6__lihbi8v8dNP6EYan2WKivyZCle2qmXd3XV+UDdyPJ++N59I9LbWfzfBRTu1B6xZYhCu3z8y2ja+qw=/olimpiac.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/6OfvX4aldjB3cKiEEWOT0U5PVF9WRVJZX1NFQ1ga1Xkw6__lihbi8v8dNP6EYan2WKivyZCle2qmXd3XV+UDdyPJ++N59I9LbWfzfBRTu1B6xZYhCu3z8y2ja+qw=/olimpiac.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/6OfvX4aldjB3cKiEEWOT0U5PVF9WRVJZX1NFQ1ga1Xkw6__lihbi8v8dNP6EYan2WKivyZCle2qmXd3XV+UDdyPJ++N59I9LbWfzfBRTu1B6xZYhCu3z8y2ja+qw=/olimpiac.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/6OfvX4aldjB3cKiEEWOT0U5PVF9WRVJZX1NFQ1ga1Xkw6__lihbi8v8dNP6EYan2WKivyZCle2qmXd3XV+UDdyPJ++N59I9LbWfzfBRTu1B6xZYhCu3z8y2ja+qw=/olimpiac.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/6OfvX4aldjB3cKiEEWOT0U5PVF9WRVJZX1NFQ1ga1Xkw6__lihbi8v8dNP6EYan2WKivyZCle2qmXd3XV+UDdyPJ++N59I9LbWfzfBRTu1B6xZYhCu3z8y2ja+qw=/olimpiac.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/6OfvX4aldjB3cKiEEWOT0U5PVF9WRVJZX1NFQ1ga1Xkw6__lihbi8v8dNP6EYan2WKivyZCle2qmXd3XV+UDdyPJ++N59I9LbWfzfBRTu1B6xZYhCu3z8y2ja+qw=/olimpiac.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/6OfvX4aldjB3cKiEEWOT0U5PVF9WRVJZX1NFQ1ga1Xkw6__lihbi8v8dNP6EYan2WKivyZCle2qmXd3XV+UDdyPJ++N59I9LbWfzfBRTu1B6xZYhCu3z8y2ja+qw=/olimpiac.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/6OfvX4aldjB3cKiEEWOT0U5PVF9WRVJZX1NFQ1ga1Xkw6__lihbi8v8dNP6EYan2WKivyZCle2qmXd3XV+UDdyPJ++N59I9LbWfzfBRTu1B6xZYhCu3z8y2ja+qw=/olimpiac.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/6OfvX4aldjB3cKiEEWOT0U5PVF9WRVJZX1NFQ1ga1Xkw6__lihbi8v8dNP6EYan2WKivyZCle2qmXd3XV+UDdyPJ++N59I9LbWfzfBRTu1B6xZYhCu3z8y2ja+qw=/olimpiac.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/6OfvX4aldjB3cKiEEWOT0U5PVF9WRVJZX1NFQ1ga1Xkw6__lihbi8v8dNP6EYan2WKivyZCle2qmXd3XV+UDdyPJ++N59I9LbWfzfBRTu1B6xZYhCu3z8y2ja+qw=/olimpiac.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/6OfvX4aldjB3cKiEEWOT0U5PVF9WRVJZX1NFQ1ga1Xkw6__lihbi8v8dNP6EYan2WKivyZCle2qmXd3XV+UDdyPJ++N59I9LbWfzfBRTu1B6xZYhCu3z8y2ja+qw=/olimpiac.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/6OfvX4aldjB3cKiEEWOT0U5PVF9WRVJZX1NFQ1ga1Xkw6__lihbi8v8dNP6EYan2WKivyZCle2qmXd3XV+UDdyPJ++N59I9LbWfzfBRTu1B6xZYhCu3z8y2ja+qw=/olimpiac.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/6OfvX4aldjB3cKiEEWOT0U5PVF9WRVJZX1NFQ1ga1Xkw6__lihbi8v8dNP6EYan2WKivyZCle2qmXd3XV+UDdyPJ++N59I9LbWfzfBRTu1B6xZYhCu3z8y2ja+qw=/olimpiac.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/6OfvX4aldjB3cKiEEWOT0U5PVF9WRVJZX1NFQ1ga1Xkw6__lihbi8v8dNP6EYan2WKivyZCle2qmXd3XV+UDdyPJ++N59I9LbWfzfBRTu1B6xZYhCu3z8y2ja+qw=/olimpiac.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/6OfvX4aldjB3cKiEEWOT0U5PVF9WRVJZX1NFQ1ga1Xkw6__lihbi8v8dNP6EYan2WKivyZCle2qmXd3XV+UDdyPJ++N59I9LbWfzfBRTu1B6xZYhCu3z8y2ja+qw=/olimpiac.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/6OfvX4aldjB3cKiEEWOT0U5PVF9WRVJZX1NFQ1ga1Xkw6__lihbi8v8dNP6EYan2WKivyZCle2qmXd3XV+UDdyPJ++N59I9LbWfzfBRTu1B6xZYhCu3z8y2ja+qw=/olimpiac.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/6OfvX4aldjB3cKiEEWOT0U5PVF9WRVJZX1NFQ1ga1Xkw6__lihbi8v8dNP6EYan2WKivyZCle2qmXd3XV+UDdyPJ++N59I9LbWfzfBRTu1B6xZYhCu3z8y2ja+qw=/olimpiac.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/6OfvX4aldjB3cKiEEWOT0U5PVF9WRVJZX1NFQ1ga1Xkw6__lihbi8v8dNP6EYan2WKivyZCle2qmXd3XV+UDdyPJ++N59I9LbWfzfBRTu1B6xZYhCu3z8y2ja+qw=/olimpiac.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/6OfvX4aldjB3cKiEEWOT0U5PVF9WRVJZX1NFQ1ga1Xkw6__lihbi8v8dNP6EYan2WKivyZCle2qmXd3XV+UDdyPJ++N59I9LbWfzfBRTu1B6xZYhCu3z8y2ja+qw=/olimpiac.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/6OfvX4aldjB3cKiEEWOT0U5PVF9WRVJZX1NFQ1ga1Xkw6__lihbi8v8dNP6EYan2WKivyZCle2qmXd3XV+UDdyPJ++N59I9LbWfzfBRTu1B6xZYhCu3z8y2ja+qw=/olimpiac.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/6OfvX4aldjB3cKiEEWOT0U5PVF9WRVJZX1NFQ1ga1Xkw6__lihbi8v8dNP6EYan2WKivyZCle2qmXd3XV+UDdyPJ++N59I9LbWfzfBRTu1B6xZYhCu3z8y2ja+qw=/olimpiac.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/6OfvX4aldjB3cKiEEWOT0U5PVF9WRVJZX1NFQ1ga1Xkw6__lihbi8v8dNP6EYan2WKivyZCle2qmXd3XV+UDdyPJ++N59I9LbWfzfBRTu1B6xZYhCu3z8y2ja+qw=/olimpiac.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/6OfvX4aldjB3cKiEEWOT0U5PVF9WRVJZX1NFQ1ga1Xkw6__lihbi8v8dNP6EYan2WKivyZCle2qmXd3XV+UDdyPJ++N59I9LbWfzfBRTu1B6xZYhCu3z8y2ja+qw=/olimpiac.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/6OfvX4aldjB3cKiEEWOT0U5PVF9WRVJZX1NFQ1ga1Xkw6__lihbi8v8dNP6EYan2WKivyZCle2qmXd3XV+UDdyPJ++N59I9LbWfzfBRTu1B6xZYhCu3z8y2ja+qw=/olimpiac.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">óriási kihívás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">50 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/sport/nemzetkozi-sport/nem-lesz-egyszeru-olimpiat-rendezni-a-jarvany-utan-3982527/">Nem lesz egyszerű olimpiát rendezni a járvány után</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kultura/helyi-kultura/a-majdnem-dekameron-sorozat-szombati-alkotasai-6-3982494/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/05/WeberZsokaIncognito-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/05/+otf/163x163/J1gsTakXTV+slbAFkMFG0k5PVF9WRVJZX1NFQz__NS+Me47S9+d56vM6yYco+yexOxY0u0dfcvrkBSSNnRx8c0rwJYOUVxQu64IJUXa2M7__IrWj+HXdTgoueSkIQ=/WeberZsokaIncognito-scaled.jpg 163w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/78x78/J1gsTakXTV+slbAFkMFG0k5PVF9WRVJZX1NFQz__NS+Me47S9+d56vM6yYco+yexOxY0u0dfcvrkBSSNnRx8c0rwJYOUVxQu64IJUXa2M7__IrWj+HXdTgoueSkIQ=/WeberZsokaIncognito-scaled.jpg 78w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/75x75/J1gsTakXTV+slbAFkMFG0k5PVF9WRVJZX1NFQz__NS+Me47S9+d56vM6yYco+yexOxY0u0dfcvrkBSSNnRx8c0rwJYOUVxQu64IJUXa2M7__IrWj+HXdTgoueSkIQ=/WeberZsokaIncognito-scaled.jpg 75w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/62x62/J1gsTakXTV+slbAFkMFG0k5PVF9WRVJZX1NFQz__NS+Me47S9+d56vM6yYco+yexOxY0u0dfcvrkBSSNnRx8c0rwJYOUVxQu64IJUXa2M7__IrWj+HXdTgoueSkIQ=/WeberZsokaIncognito-scaled.jpg 62w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/80x80/J1gsTakXTV+slbAFkMFG0k5PVF9WRVJZX1NFQz__NS+Me47S9+d56vM6yYco+yexOxY0u0dfcvrkBSSNnRx8c0rwJYOUVxQu64IJUXa2M7__IrWj+HXdTgoueSkIQ=/WeberZsokaIncognito-scaled.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/1354x1354/J1gsTakXTV+slbAFkMFG0k5PVF9WRVJZX1NFQz__NS+Me47S9+d56vM6yYco+yexOxY0u0dfcvrkBSSNnRx8c0rwJYOUVxQu64IJUXa2M7__IrWj+HXdTgoueSkIQ=/WeberZsokaIncognito-scaled.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/654x654/J1gsTakXTV+slbAFkMFG0k5PVF9WRVJZX1NFQz__NS+Me47S9+d56vM6yYco+yexOxY0u0dfcvrkBSSNnRx8c0rwJYOUVxQu64IJUXa2M7__IrWj+HXdTgoueSkIQ=/WeberZsokaIncognito-scaled.jpg 654w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/420x420/J1gsTakXTV+slbAFkMFG0k5PVF9WRVJZX1NFQz__NS+Me47S9+d56vM6yYco+yexOxY0u0dfcvrkBSSNnRx8c0rwJYOUVxQu64IJUXa2M7__IrWj+HXdTgoueSkIQ=/WeberZsokaIncognito-scaled.jpg 420w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/304x304/J1gsTakXTV+slbAFkMFG0k5PVF9WRVJZX1NFQz__NS+Me47S9+d56vM6yYco+yexOxY0u0dfcvrkBSSNnRx8c0rwJYOUVxQu64IJUXa2M7__IrWj+HXdTgoueSkIQ=/WeberZsokaIncognito-scaled.jpg 304w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/886x886/J1gsTakXTV+slbAFkMFG0k5PVF9WRVJZX1NFQz__NS+Me47S9+d56vM6yYco+yexOxY0u0dfcvrkBSSNnRx8c0rwJYOUVxQu64IJUXa2M7__IrWj+HXdTgoueSkIQ=/WeberZsokaIncognito-scaled.jpg 886w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/1004x1004/J1gsTakXTV+slbAFkMFG0k5PVF9WRVJZX1NFQz__NS+Me47S9+d56vM6yYco+yexOxY0u0dfcvrkBSSNnRx8c0rwJYOUVxQu64IJUXa2M7__IrWj+HXdTgoueSkIQ=/WeberZsokaIncognito-scaled.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/777x777/J1gsTakXTV+slbAFkMFG0k5PVF9WRVJZX1NFQz__NS+Me47S9+d56vM6yYco+yexOxY0u0dfcvrkBSSNnRx8c0rwJYOUVxQu64IJUXa2M7__IrWj+HXdTgoueSkIQ=/WeberZsokaIncognito-scaled.jpg 777w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/1320x1320/J1gsTakXTV+slbAFkMFG0k5PVF9WRVJZX1NFQz__NS+Me47S9+d56vM6yYco+yexOxY0u0dfcvrkBSSNnRx8c0rwJYOUVxQu64IJUXa2M7__IrWj+HXdTgoueSkIQ=/WeberZsokaIncognito-scaled.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/637x637/J1gsTakXTV+slbAFkMFG0k5PVF9WRVJZX1NFQz__NS+Me47S9+d56vM6yYco+yexOxY0u0dfcvrkBSSNnRx8c0rwJYOUVxQu64IJUXa2M7__IrWj+HXdTgoueSkIQ=/WeberZsokaIncognito-scaled.jpg 637w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/409x409/J1gsTakXTV+slbAFkMFG0k5PVF9WRVJZX1NFQz__NS+Me47S9+d56vM6yYco+yexOxY0u0dfcvrkBSSNnRx8c0rwJYOUVxQu64IJUXa2M7__IrWj+HXdTgoueSkIQ=/WeberZsokaIncognito-scaled.jpg 409w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/296x296/J1gsTakXTV+slbAFkMFG0k5PVF9WRVJZX1NFQz__NS+Me47S9+d56vM6yYco+yexOxY0u0dfcvrkBSSNnRx8c0rwJYOUVxQu64IJUXa2M7__IrWj+HXdTgoueSkIQ=/WeberZsokaIncognito-scaled.jpg 296w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/863x863/J1gsTakXTV+slbAFkMFG0k5PVF9WRVJZX1NFQz__NS+Me47S9+d56vM6yYco+yexOxY0u0dfcvrkBSSNnRx8c0rwJYOUVxQu64IJUXa2M7__IrWj+HXdTgoueSkIQ=/WeberZsokaIncognito-scaled.jpg 863w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/978x978/J1gsTakXTV+slbAFkMFG0k5PVF9WRVJZX1NFQz__NS+Me47S9+d56vM6yYco+yexOxY0u0dfcvrkBSSNnRx8c0rwJYOUVxQu64IJUXa2M7__IrWj+HXdTgoueSkIQ=/WeberZsokaIncognito-scaled.jpg 978w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/752x752/J1gsTakXTV+slbAFkMFG0k5PVF9WRVJZX1NFQz__NS+Me47S9+d56vM6yYco+yexOxY0u0dfcvrkBSSNnRx8c0rwJYOUVxQu64IJUXa2M7__IrWj+HXdTgoueSkIQ=/WeberZsokaIncognito-scaled.jpg 752w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/466x466/J1gsTakXTV+slbAFkMFG0k5PVF9WRVJZX1NFQz__NS+Me47S9+d56vM6yYco+yexOxY0u0dfcvrkBSSNnRx8c0rwJYOUVxQu64IJUXa2M7__IrWj+HXdTgoueSkIQ=/WeberZsokaIncognito-scaled.jpg 466w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/295x295/J1gsTakXTV+slbAFkMFG0k5PVF9WRVJZX1NFQz__NS+Me47S9+d56vM6yYco+yexOxY0u0dfcvrkBSSNnRx8c0rwJYOUVxQu64IJUXa2M7__IrWj+HXdTgoueSkIQ=/WeberZsokaIncognito-scaled.jpg 295w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/210x210/J1gsTakXTV+slbAFkMFG0k5PVF9WRVJZX1NFQz__NS+Me47S9+d56vM6yYco+yexOxY0u0dfcvrkBSSNnRx8c0rwJYOUVxQu64IJUXa2M7__IrWj+HXdTgoueSkIQ=/WeberZsokaIncognito-scaled.jpg 210w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/635x635/J1gsTakXTV+slbAFkMFG0k5PVF9WRVJZX1NFQz__NS+Me47S9+d56vM6yYco+yexOxY0u0dfcvrkBSSNnRx8c0rwJYOUVxQu64IJUXa2M7__IrWj+HXdTgoueSkIQ=/WeberZsokaIncognito-scaled.jpg 635w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/722x722/J1gsTakXTV+slbAFkMFG0k5PVF9WRVJZX1NFQz__NS+Me47S9+d56vM6yYco+yexOxY0u0dfcvrkBSSNnRx8c0rwJYOUVxQu64IJUXa2M7__IrWj+HXdTgoueSkIQ=/WeberZsokaIncognito-scaled.jpg 722w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/556x556/J1gsTakXTV+slbAFkMFG0k5PVF9WRVJZX1NFQz__NS+Me47S9+d56vM6yYco+yexOxY0u0dfcvrkBSSNnRx8c0rwJYOUVxQu64IJUXa2M7__IrWj+HXdTgoueSkIQ=/WeberZsokaIncognito-scaled.jpg 556w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/934x934/J1gsTakXTV+slbAFkMFG0k5PVF9WRVJZX1NFQz__NS+Me47S9+d56vM6yYco+yexOxY0u0dfcvrkBSSNnRx8c0rwJYOUVxQu64IJUXa2M7__IrWj+HXdTgoueSkIQ=/WeberZsokaIncognito-scaled.jpg 934w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/329x329/J1gsTakXTV+slbAFkMFG0k5PVF9WRVJZX1NFQz__NS+Me47S9+d56vM6yYco+yexOxY0u0dfcvrkBSSNnRx8c0rwJYOUVxQu64IJUXa2M7__IrWj+HXdTgoueSkIQ=/WeberZsokaIncognito-scaled.jpg 329w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/314x314/J1gsTakXTV+slbAFkMFG0k5PVF9WRVJZX1NFQz__NS+Me47S9+d56vM6yYco+yexOxY0u0dfcvrkBSSNnRx8c0rwJYOUVxQu64IJUXa2M7__IrWj+HXdTgoueSkIQ=/WeberZsokaIncognito-scaled.jpg 314w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/274x274/J1gsTakXTV+slbAFkMFG0k5PVF9WRVJZX1NFQz__NS+Me47S9+d56vM6yYco+yexOxY0u0dfcvrkBSSNnRx8c0rwJYOUVxQu64IJUXa2M7__IrWj+HXdTgoueSkIQ=/WeberZsokaIncognito-scaled.jpg 274w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/74x74/J1gsTakXTV+slbAFkMFG0k5PVF9WRVJZX1NFQz__NS+Me47S9+d56vM6yYco+yexOxY0u0dfcvrkBSSNnRx8c0rwJYOUVxQu64IJUXa2M7__IrWj+HXdTgoueSkIQ=/WeberZsokaIncognito-scaled.jpg 74w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/71x71/J1gsTakXTV+slbAFkMFG0k5PVF9WRVJZX1NFQz__NS+Me47S9+d56vM6yYco+yexOxY0u0dfcvrkBSSNnRx8c0rwJYOUVxQu64IJUXa2M7__IrWj+HXdTgoueSkIQ=/WeberZsokaIncognito-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Helyi alkotók művei</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kultura/helyi-kultura/a-majdnem-dekameron-sorozat-szombati-alkotasai-6-3982494/">A Majdnem Dekameron sorozat szombati alkotásai</a>
                </div>
                                                    <span class="enews-article-offerer-author">vaol.hu</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_29">
    
    <div class="codecontent"><div id="5499002" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kultura/helyi-kultura/fogalmatok-sincs-hogy-ki-vagyok-grisnik-petra-talalkozasa-a-vajszivu-szerzovel-es-veraval-a-koszegi-varszinhazban-3980718/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/05/IMG3429.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/05/+otf/163x163/YBANw7W4wBUZ3Kipqg4Z__k5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29Z97pkocXg6KZ5lutQK7GbCAaJhSk2bXSu2cvIDY9wkeLki8hZcxlD5BUuvoiYE=/IMG3429.jpg 163w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/78x78/YBANw7W4wBUZ3Kipqg4Z__k5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29Z97pkocXg6KZ5lutQK7GbCAaJhSk2bXSu2cvIDY9wkeLki8hZcxlD5BUuvoiYE=/IMG3429.jpg 78w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/75x75/YBANw7W4wBUZ3Kipqg4Z__k5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29Z97pkocXg6KZ5lutQK7GbCAaJhSk2bXSu2cvIDY9wkeLki8hZcxlD5BUuvoiYE=/IMG3429.jpg 75w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/62x62/YBANw7W4wBUZ3Kipqg4Z__k5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29Z97pkocXg6KZ5lutQK7GbCAaJhSk2bXSu2cvIDY9wkeLki8hZcxlD5BUuvoiYE=/IMG3429.jpg 62w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/80x80/YBANw7W4wBUZ3Kipqg4Z__k5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29Z97pkocXg6KZ5lutQK7GbCAaJhSk2bXSu2cvIDY9wkeLki8hZcxlD5BUuvoiYE=/IMG3429.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/1354x1354/YBANw7W4wBUZ3Kipqg4Z__k5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29Z97pkocXg6KZ5lutQK7GbCAaJhSk2bXSu2cvIDY9wkeLki8hZcxlD5BUuvoiYE=/IMG3429.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/654x654/YBANw7W4wBUZ3Kipqg4Z__k5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29Z97pkocXg6KZ5lutQK7GbCAaJhSk2bXSu2cvIDY9wkeLki8hZcxlD5BUuvoiYE=/IMG3429.jpg 654w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/420x420/YBANw7W4wBUZ3Kipqg4Z__k5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29Z97pkocXg6KZ5lutQK7GbCAaJhSk2bXSu2cvIDY9wkeLki8hZcxlD5BUuvoiYE=/IMG3429.jpg 420w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/304x304/YBANw7W4wBUZ3Kipqg4Z__k5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29Z97pkocXg6KZ5lutQK7GbCAaJhSk2bXSu2cvIDY9wkeLki8hZcxlD5BUuvoiYE=/IMG3429.jpg 304w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/886x886/YBANw7W4wBUZ3Kipqg4Z__k5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29Z97pkocXg6KZ5lutQK7GbCAaJhSk2bXSu2cvIDY9wkeLki8hZcxlD5BUuvoiYE=/IMG3429.jpg 886w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/1004x1004/YBANw7W4wBUZ3Kipqg4Z__k5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29Z97pkocXg6KZ5lutQK7GbCAaJhSk2bXSu2cvIDY9wkeLki8hZcxlD5BUuvoiYE=/IMG3429.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/777x777/YBANw7W4wBUZ3Kipqg4Z__k5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29Z97pkocXg6KZ5lutQK7GbCAaJhSk2bXSu2cvIDY9wkeLki8hZcxlD5BUuvoiYE=/IMG3429.jpg 777w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/1320x1320/YBANw7W4wBUZ3Kipqg4Z__k5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29Z97pkocXg6KZ5lutQK7GbCAaJhSk2bXSu2cvIDY9wkeLki8hZcxlD5BUuvoiYE=/IMG3429.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/637x637/YBANw7W4wBUZ3Kipqg4Z__k5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29Z97pkocXg6KZ5lutQK7GbCAaJhSk2bXSu2cvIDY9wkeLki8hZcxlD5BUuvoiYE=/IMG3429.jpg 637w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/409x409/YBANw7W4wBUZ3Kipqg4Z__k5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29Z97pkocXg6KZ5lutQK7GbCAaJhSk2bXSu2cvIDY9wkeLki8hZcxlD5BUuvoiYE=/IMG3429.jpg 409w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/296x296/YBANw7W4wBUZ3Kipqg4Z__k5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29Z97pkocXg6KZ5lutQK7GbCAaJhSk2bXSu2cvIDY9wkeLki8hZcxlD5BUuvoiYE=/IMG3429.jpg 296w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/863x863/YBANw7W4wBUZ3Kipqg4Z__k5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29Z97pkocXg6KZ5lutQK7GbCAaJhSk2bXSu2cvIDY9wkeLki8hZcxlD5BUuvoiYE=/IMG3429.jpg 863w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/978x978/YBANw7W4wBUZ3Kipqg4Z__k5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29Z97pkocXg6KZ5lutQK7GbCAaJhSk2bXSu2cvIDY9wkeLki8hZcxlD5BUuvoiYE=/IMG3429.jpg 978w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/752x752/YBANw7W4wBUZ3Kipqg4Z__k5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29Z97pkocXg6KZ5lutQK7GbCAaJhSk2bXSu2cvIDY9wkeLki8hZcxlD5BUuvoiYE=/IMG3429.jpg 752w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/466x466/YBANw7W4wBUZ3Kipqg4Z__k5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29Z97pkocXg6KZ5lutQK7GbCAaJhSk2bXSu2cvIDY9wkeLki8hZcxlD5BUuvoiYE=/IMG3429.jpg 466w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/295x295/YBANw7W4wBUZ3Kipqg4Z__k5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29Z97pkocXg6KZ5lutQK7GbCAaJhSk2bXSu2cvIDY9wkeLki8hZcxlD5BUuvoiYE=/IMG3429.jpg 295w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/210x210/YBANw7W4wBUZ3Kipqg4Z__k5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29Z97pkocXg6KZ5lutQK7GbCAaJhSk2bXSu2cvIDY9wkeLki8hZcxlD5BUuvoiYE=/IMG3429.jpg 210w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/635x635/YBANw7W4wBUZ3Kipqg4Z__k5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29Z97pkocXg6KZ5lutQK7GbCAaJhSk2bXSu2cvIDY9wkeLki8hZcxlD5BUuvoiYE=/IMG3429.jpg 635w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/722x722/YBANw7W4wBUZ3Kipqg4Z__k5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29Z97pkocXg6KZ5lutQK7GbCAaJhSk2bXSu2cvIDY9wkeLki8hZcxlD5BUuvoiYE=/IMG3429.jpg 722w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/556x556/YBANw7W4wBUZ3Kipqg4Z__k5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29Z97pkocXg6KZ5lutQK7GbCAaJhSk2bXSu2cvIDY9wkeLki8hZcxlD5BUuvoiYE=/IMG3429.jpg 556w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/934x934/YBANw7W4wBUZ3Kipqg4Z__k5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29Z97pkocXg6KZ5lutQK7GbCAaJhSk2bXSu2cvIDY9wkeLki8hZcxlD5BUuvoiYE=/IMG3429.jpg 934w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/329x329/YBANw7W4wBUZ3Kipqg4Z__k5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29Z97pkocXg6KZ5lutQK7GbCAaJhSk2bXSu2cvIDY9wkeLki8hZcxlD5BUuvoiYE=/IMG3429.jpg 329w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/314x314/YBANw7W4wBUZ3Kipqg4Z__k5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29Z97pkocXg6KZ5lutQK7GbCAaJhSk2bXSu2cvIDY9wkeLki8hZcxlD5BUuvoiYE=/IMG3429.jpg 314w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/274x274/YBANw7W4wBUZ3Kipqg4Z__k5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29Z97pkocXg6KZ5lutQK7GbCAaJhSk2bXSu2cvIDY9wkeLki8hZcxlD5BUuvoiYE=/IMG3429.jpg 274w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/74x74/YBANw7W4wBUZ3Kipqg4Z__k5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29Z97pkocXg6KZ5lutQK7GbCAaJhSk2bXSu2cvIDY9wkeLki8hZcxlD5BUuvoiYE=/IMG3429.jpg 74w,https://www.vaol.hu/wp-content/uploads/2020/05/+otf/71x71/YBANw7W4wBUZ3Kipqg4Z__k5PVF9WRVJZX1NFQ3hBIab4TqLbShQeewcimyg29Z97pkocXg6KZ5lutQK7GbCAaJhSk2bXSu2cvIDY9wkeLki8hZcxlD5BUuvoiYE=/IMG3429.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">interjú</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kultura/helyi-kultura/fogalmatok-sincs-hogy-ki-vagyok-grisnik-petra-talalkozasa-a-vajszivu-szerzovel-es-veraval-a-koszegi-varszinhazban-3980718/">„Fogalmatok sincs, hogy ki vagyok” – Grisnik Petra találkozása Verával a Kőszegi Várszínházban</a>
                </div>
                                                    <span class="enews-article-offerer-author">Ölbei Lívia</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/eletstilus/jovore-csak-egy-munkanapot-kell-majd-szombaton-ledolgozni-3982470/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/shutterstock593494403-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/HqpbjxkxnGyB3VyOF6WQ9k5PVF9WRVJZX1NFQ3eaNurtvAku1srxz6a__OXdbeDK3tPNwUzaaUZ5Jl3jgESAb55VeEfdKLXCYgp+Mgeaswj7md20ITlWk2ZOyd+Q=/shutterstock593494403-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/HqpbjxkxnGyB3VyOF6WQ9k5PVF9WRVJZX1NFQ3eaNurtvAku1srxz6a__OXdbeDK3tPNwUzaaUZ5Jl3jgESAb55VeEfdKLXCYgp+Mgeaswj7md20ITlWk2ZOyd+Q=/shutterstock593494403-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/HqpbjxkxnGyB3VyOF6WQ9k5PVF9WRVJZX1NFQ3eaNurtvAku1srxz6a__OXdbeDK3tPNwUzaaUZ5Jl3jgESAb55VeEfdKLXCYgp+Mgeaswj7md20ITlWk2ZOyd+Q=/shutterstock593494403-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/HqpbjxkxnGyB3VyOF6WQ9k5PVF9WRVJZX1NFQ3eaNurtvAku1srxz6a__OXdbeDK3tPNwUzaaUZ5Jl3jgESAb55VeEfdKLXCYgp+Mgeaswj7md20ITlWk2ZOyd+Q=/shutterstock593494403-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/HqpbjxkxnGyB3VyOF6WQ9k5PVF9WRVJZX1NFQ3eaNurtvAku1srxz6a__OXdbeDK3tPNwUzaaUZ5Jl3jgESAb55VeEfdKLXCYgp+Mgeaswj7md20ITlWk2ZOyd+Q=/shutterstock593494403-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/HqpbjxkxnGyB3VyOF6WQ9k5PVF9WRVJZX1NFQ3eaNurtvAku1srxz6a__OXdbeDK3tPNwUzaaUZ5Jl3jgESAb55VeEfdKLXCYgp+Mgeaswj7md20ITlWk2ZOyd+Q=/shutterstock593494403-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/HqpbjxkxnGyB3VyOF6WQ9k5PVF9WRVJZX1NFQ3eaNurtvAku1srxz6a__OXdbeDK3tPNwUzaaUZ5Jl3jgESAb55VeEfdKLXCYgp+Mgeaswj7md20ITlWk2ZOyd+Q=/shutterstock593494403-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/HqpbjxkxnGyB3VyOF6WQ9k5PVF9WRVJZX1NFQ3eaNurtvAku1srxz6a__OXdbeDK3tPNwUzaaUZ5Jl3jgESAb55VeEfdKLXCYgp+Mgeaswj7md20ITlWk2ZOyd+Q=/shutterstock593494403-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/HqpbjxkxnGyB3VyOF6WQ9k5PVF9WRVJZX1NFQ3eaNurtvAku1srxz6a__OXdbeDK3tPNwUzaaUZ5Jl3jgESAb55VeEfdKLXCYgp+Mgeaswj7md20ITlWk2ZOyd+Q=/shutterstock593494403-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/HqpbjxkxnGyB3VyOF6WQ9k5PVF9WRVJZX1NFQ3eaNurtvAku1srxz6a__OXdbeDK3tPNwUzaaUZ5Jl3jgESAb55VeEfdKLXCYgp+Mgeaswj7md20ITlWk2ZOyd+Q=/shutterstock593494403-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/HqpbjxkxnGyB3VyOF6WQ9k5PVF9WRVJZX1NFQ3eaNurtvAku1srxz6a__OXdbeDK3tPNwUzaaUZ5Jl3jgESAb55VeEfdKLXCYgp+Mgeaswj7md20ITlWk2ZOyd+Q=/shutterstock593494403-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/HqpbjxkxnGyB3VyOF6WQ9k5PVF9WRVJZX1NFQ3eaNurtvAku1srxz6a__OXdbeDK3tPNwUzaaUZ5Jl3jgESAb55VeEfdKLXCYgp+Mgeaswj7md20ITlWk2ZOyd+Q=/shutterstock593494403-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/HqpbjxkxnGyB3VyOF6WQ9k5PVF9WRVJZX1NFQ3eaNurtvAku1srxz6a__OXdbeDK3tPNwUzaaUZ5Jl3jgESAb55VeEfdKLXCYgp+Mgeaswj7md20ITlWk2ZOyd+Q=/shutterstock593494403-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/HqpbjxkxnGyB3VyOF6WQ9k5PVF9WRVJZX1NFQ3eaNurtvAku1srxz6a__OXdbeDK3tPNwUzaaUZ5Jl3jgESAb55VeEfdKLXCYgp+Mgeaswj7md20ITlWk2ZOyd+Q=/shutterstock593494403-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/HqpbjxkxnGyB3VyOF6WQ9k5PVF9WRVJZX1NFQ3eaNurtvAku1srxz6a__OXdbeDK3tPNwUzaaUZ5Jl3jgESAb55VeEfdKLXCYgp+Mgeaswj7md20ITlWk2ZOyd+Q=/shutterstock593494403-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/HqpbjxkxnGyB3VyOF6WQ9k5PVF9WRVJZX1NFQ3eaNurtvAku1srxz6a__OXdbeDK3tPNwUzaaUZ5Jl3jgESAb55VeEfdKLXCYgp+Mgeaswj7md20ITlWk2ZOyd+Q=/shutterstock593494403-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/HqpbjxkxnGyB3VyOF6WQ9k5PVF9WRVJZX1NFQ3eaNurtvAku1srxz6a__OXdbeDK3tPNwUzaaUZ5Jl3jgESAb55VeEfdKLXCYgp+Mgeaswj7md20ITlWk2ZOyd+Q=/shutterstock593494403-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/HqpbjxkxnGyB3VyOF6WQ9k5PVF9WRVJZX1NFQ3eaNurtvAku1srxz6a__OXdbeDK3tPNwUzaaUZ5Jl3jgESAb55VeEfdKLXCYgp+Mgeaswj7md20ITlWk2ZOyd+Q=/shutterstock593494403-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/HqpbjxkxnGyB3VyOF6WQ9k5PVF9WRVJZX1NFQ3eaNurtvAku1srxz6a__OXdbeDK3tPNwUzaaUZ5Jl3jgESAb55VeEfdKLXCYgp+Mgeaswj7md20ITlWk2ZOyd+Q=/shutterstock593494403-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/HqpbjxkxnGyB3VyOF6WQ9k5PVF9WRVJZX1NFQ3eaNurtvAku1srxz6a__OXdbeDK3tPNwUzaaUZ5Jl3jgESAb55VeEfdKLXCYgp+Mgeaswj7md20ITlWk2ZOyd+Q=/shutterstock593494403-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/HqpbjxkxnGyB3VyOF6WQ9k5PVF9WRVJZX1NFQ3eaNurtvAku1srxz6a__OXdbeDK3tPNwUzaaUZ5Jl3jgESAb55VeEfdKLXCYgp+Mgeaswj7md20ITlWk2ZOyd+Q=/shutterstock593494403-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/HqpbjxkxnGyB3VyOF6WQ9k5PVF9WRVJZX1NFQ3eaNurtvAku1srxz6a__OXdbeDK3tPNwUzaaUZ5Jl3jgESAb55VeEfdKLXCYgp+Mgeaswj7md20ITlWk2ZOyd+Q=/shutterstock593494403-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/HqpbjxkxnGyB3VyOF6WQ9k5PVF9WRVJZX1NFQ3eaNurtvAku1srxz6a__OXdbeDK3tPNwUzaaUZ5Jl3jgESAb55VeEfdKLXCYgp+Mgeaswj7md20ITlWk2ZOyd+Q=/shutterstock593494403-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/HqpbjxkxnGyB3VyOF6WQ9k5PVF9WRVJZX1NFQ3eaNurtvAku1srxz6a__OXdbeDK3tPNwUzaaUZ5Jl3jgESAb55VeEfdKLXCYgp+Mgeaswj7md20ITlWk2ZOyd+Q=/shutterstock593494403-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/HqpbjxkxnGyB3VyOF6WQ9k5PVF9WRVJZX1NFQ3eaNurtvAku1srxz6a__OXdbeDK3tPNwUzaaUZ5Jl3jgESAb55VeEfdKLXCYgp+Mgeaswj7md20ITlWk2ZOyd+Q=/shutterstock593494403-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/HqpbjxkxnGyB3VyOF6WQ9k5PVF9WRVJZX1NFQ3eaNurtvAku1srxz6a__OXdbeDK3tPNwUzaaUZ5Jl3jgESAb55VeEfdKLXCYgp+Mgeaswj7md20ITlWk2ZOyd+Q=/shutterstock593494403-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/HqpbjxkxnGyB3VyOF6WQ9k5PVF9WRVJZX1NFQ3eaNurtvAku1srxz6a__OXdbeDK3tPNwUzaaUZ5Jl3jgESAb55VeEfdKLXCYgp+Mgeaswj7md20ITlWk2ZOyd+Q=/shutterstock593494403-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/HqpbjxkxnGyB3VyOF6WQ9k5PVF9WRVJZX1NFQ3eaNurtvAku1srxz6a__OXdbeDK3tPNwUzaaUZ5Jl3jgESAb55VeEfdKLXCYgp+Mgeaswj7md20ITlWk2ZOyd+Q=/shutterstock593494403-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/HqpbjxkxnGyB3VyOF6WQ9k5PVF9WRVJZX1NFQ3eaNurtvAku1srxz6a__OXdbeDK3tPNwUzaaUZ5Jl3jgESAb55VeEfdKLXCYgp+Mgeaswj7md20ITlWk2ZOyd+Q=/shutterstock593494403-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/HqpbjxkxnGyB3VyOF6WQ9k5PVF9WRVJZX1NFQ3eaNurtvAku1srxz6a__OXdbeDK3tPNwUzaaUZ5Jl3jgESAb55VeEfdKLXCYgp+Mgeaswj7md20ITlWk2ZOyd+Q=/shutterstock593494403-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/HqpbjxkxnGyB3VyOF6WQ9k5PVF9WRVJZX1NFQ3eaNurtvAku1srxz6a__OXdbeDK3tPNwUzaaUZ5Jl3jgESAb55VeEfdKLXCYgp+Mgeaswj7md20ITlWk2ZOyd+Q=/shutterstock593494403-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szenteste helyett</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/eletstilus/jovore-csak-egy-munkanapot-kell-majd-szombaton-ledolgozni-3982470/">Jövőre csak egy munkanapot kell majd szombaton ledolgozni</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/sport/nemzetkozi-sport/az-uefa-nak-konkret-terve-van-a-labdarugoszezon-befejezesere-3982458/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/ceferin.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/Gov__bppoaVYSfqGeB6mGD05PVF9WRVJZX1NFQ+zq4jE6ijOjSMPnw4JECF7C+m2UYdJFJ7Gzh6l2UFELC3GyWzjmyzEQFcOyxUN7SSj4BvIbSw1zT+XNXt7s78I=/ceferin.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/Gov__bppoaVYSfqGeB6mGD05PVF9WRVJZX1NFQ+zq4jE6ijOjSMPnw4JECF7C+m2UYdJFJ7Gzh6l2UFELC3GyWzjmyzEQFcOyxUN7SSj4BvIbSw1zT+XNXt7s78I=/ceferin.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/Gov__bppoaVYSfqGeB6mGD05PVF9WRVJZX1NFQ+zq4jE6ijOjSMPnw4JECF7C+m2UYdJFJ7Gzh6l2UFELC3GyWzjmyzEQFcOyxUN7SSj4BvIbSw1zT+XNXt7s78I=/ceferin.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/Gov__bppoaVYSfqGeB6mGD05PVF9WRVJZX1NFQ+zq4jE6ijOjSMPnw4JECF7C+m2UYdJFJ7Gzh6l2UFELC3GyWzjmyzEQFcOyxUN7SSj4BvIbSw1zT+XNXt7s78I=/ceferin.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/Gov__bppoaVYSfqGeB6mGD05PVF9WRVJZX1NFQ+zq4jE6ijOjSMPnw4JECF7C+m2UYdJFJ7Gzh6l2UFELC3GyWzjmyzEQFcOyxUN7SSj4BvIbSw1zT+XNXt7s78I=/ceferin.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/Gov__bppoaVYSfqGeB6mGD05PVF9WRVJZX1NFQ+zq4jE6ijOjSMPnw4JECF7C+m2UYdJFJ7Gzh6l2UFELC3GyWzjmyzEQFcOyxUN7SSj4BvIbSw1zT+XNXt7s78I=/ceferin.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/Gov__bppoaVYSfqGeB6mGD05PVF9WRVJZX1NFQ+zq4jE6ijOjSMPnw4JECF7C+m2UYdJFJ7Gzh6l2UFELC3GyWzjmyzEQFcOyxUN7SSj4BvIbSw1zT+XNXt7s78I=/ceferin.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/Gov__bppoaVYSfqGeB6mGD05PVF9WRVJZX1NFQ+zq4jE6ijOjSMPnw4JECF7C+m2UYdJFJ7Gzh6l2UFELC3GyWzjmyzEQFcOyxUN7SSj4BvIbSw1zT+XNXt7s78I=/ceferin.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/Gov__bppoaVYSfqGeB6mGD05PVF9WRVJZX1NFQ+zq4jE6ijOjSMPnw4JECF7C+m2UYdJFJ7Gzh6l2UFELC3GyWzjmyzEQFcOyxUN7SSj4BvIbSw1zT+XNXt7s78I=/ceferin.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/Gov__bppoaVYSfqGeB6mGD05PVF9WRVJZX1NFQ+zq4jE6ijOjSMPnw4JECF7C+m2UYdJFJ7Gzh6l2UFELC3GyWzjmyzEQFcOyxUN7SSj4BvIbSw1zT+XNXt7s78I=/ceferin.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/Gov__bppoaVYSfqGeB6mGD05PVF9WRVJZX1NFQ+zq4jE6ijOjSMPnw4JECF7C+m2UYdJFJ7Gzh6l2UFELC3GyWzjmyzEQFcOyxUN7SSj4BvIbSw1zT+XNXt7s78I=/ceferin.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/Gov__bppoaVYSfqGeB6mGD05PVF9WRVJZX1NFQ+zq4jE6ijOjSMPnw4JECF7C+m2UYdJFJ7Gzh6l2UFELC3GyWzjmyzEQFcOyxUN7SSj4BvIbSw1zT+XNXt7s78I=/ceferin.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/Gov__bppoaVYSfqGeB6mGD05PVF9WRVJZX1NFQ+zq4jE6ijOjSMPnw4JECF7C+m2UYdJFJ7Gzh6l2UFELC3GyWzjmyzEQFcOyxUN7SSj4BvIbSw1zT+XNXt7s78I=/ceferin.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/Gov__bppoaVYSfqGeB6mGD05PVF9WRVJZX1NFQ+zq4jE6ijOjSMPnw4JECF7C+m2UYdJFJ7Gzh6l2UFELC3GyWzjmyzEQFcOyxUN7SSj4BvIbSw1zT+XNXt7s78I=/ceferin.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/Gov__bppoaVYSfqGeB6mGD05PVF9WRVJZX1NFQ+zq4jE6ijOjSMPnw4JECF7C+m2UYdJFJ7Gzh6l2UFELC3GyWzjmyzEQFcOyxUN7SSj4BvIbSw1zT+XNXt7s78I=/ceferin.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/Gov__bppoaVYSfqGeB6mGD05PVF9WRVJZX1NFQ+zq4jE6ijOjSMPnw4JECF7C+m2UYdJFJ7Gzh6l2UFELC3GyWzjmyzEQFcOyxUN7SSj4BvIbSw1zT+XNXt7s78I=/ceferin.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/Gov__bppoaVYSfqGeB6mGD05PVF9WRVJZX1NFQ+zq4jE6ijOjSMPnw4JECF7C+m2UYdJFJ7Gzh6l2UFELC3GyWzjmyzEQFcOyxUN7SSj4BvIbSw1zT+XNXt7s78I=/ceferin.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/Gov__bppoaVYSfqGeB6mGD05PVF9WRVJZX1NFQ+zq4jE6ijOjSMPnw4JECF7C+m2UYdJFJ7Gzh6l2UFELC3GyWzjmyzEQFcOyxUN7SSj4BvIbSw1zT+XNXt7s78I=/ceferin.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/Gov__bppoaVYSfqGeB6mGD05PVF9WRVJZX1NFQ+zq4jE6ijOjSMPnw4JECF7C+m2UYdJFJ7Gzh6l2UFELC3GyWzjmyzEQFcOyxUN7SSj4BvIbSw1zT+XNXt7s78I=/ceferin.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/Gov__bppoaVYSfqGeB6mGD05PVF9WRVJZX1NFQ+zq4jE6ijOjSMPnw4JECF7C+m2UYdJFJ7Gzh6l2UFELC3GyWzjmyzEQFcOyxUN7SSj4BvIbSw1zT+XNXt7s78I=/ceferin.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/Gov__bppoaVYSfqGeB6mGD05PVF9WRVJZX1NFQ+zq4jE6ijOjSMPnw4JECF7C+m2UYdJFJ7Gzh6l2UFELC3GyWzjmyzEQFcOyxUN7SSj4BvIbSw1zT+XNXt7s78I=/ceferin.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/Gov__bppoaVYSfqGeB6mGD05PVF9WRVJZX1NFQ+zq4jE6ijOjSMPnw4JECF7C+m2UYdJFJ7Gzh6l2UFELC3GyWzjmyzEQFcOyxUN7SSj4BvIbSw1zT+XNXt7s78I=/ceferin.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/Gov__bppoaVYSfqGeB6mGD05PVF9WRVJZX1NFQ+zq4jE6ijOjSMPnw4JECF7C+m2UYdJFJ7Gzh6l2UFELC3GyWzjmyzEQFcOyxUN7SSj4BvIbSw1zT+XNXt7s78I=/ceferin.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/Gov__bppoaVYSfqGeB6mGD05PVF9WRVJZX1NFQ+zq4jE6ijOjSMPnw4JECF7C+m2UYdJFJ7Gzh6l2UFELC3GyWzjmyzEQFcOyxUN7SSj4BvIbSw1zT+XNXt7s78I=/ceferin.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/Gov__bppoaVYSfqGeB6mGD05PVF9WRVJZX1NFQ+zq4jE6ijOjSMPnw4JECF7C+m2UYdJFJ7Gzh6l2UFELC3GyWzjmyzEQFcOyxUN7SSj4BvIbSw1zT+XNXt7s78I=/ceferin.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/Gov__bppoaVYSfqGeB6mGD05PVF9WRVJZX1NFQ+zq4jE6ijOjSMPnw4JECF7C+m2UYdJFJ7Gzh6l2UFELC3GyWzjmyzEQFcOyxUN7SSj4BvIbSw1zT+XNXt7s78I=/ceferin.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/Gov__bppoaVYSfqGeB6mGD05PVF9WRVJZX1NFQ+zq4jE6ijOjSMPnw4JECF7C+m2UYdJFJ7Gzh6l2UFELC3GyWzjmyzEQFcOyxUN7SSj4BvIbSw1zT+XNXt7s78I=/ceferin.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/Gov__bppoaVYSfqGeB6mGD05PVF9WRVJZX1NFQ+zq4jE6ijOjSMPnw4JECF7C+m2UYdJFJ7Gzh6l2UFELC3GyWzjmyzEQFcOyxUN7SSj4BvIbSw1zT+XNXt7s78I=/ceferin.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/Gov__bppoaVYSfqGeB6mGD05PVF9WRVJZX1NFQ+zq4jE6ijOjSMPnw4JECF7C+m2UYdJFJ7Gzh6l2UFELC3GyWzjmyzEQFcOyxUN7SSj4BvIbSw1zT+XNXt7s78I=/ceferin.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/Gov__bppoaVYSfqGeB6mGD05PVF9WRVJZX1NFQ+zq4jE6ijOjSMPnw4JECF7C+m2UYdJFJ7Gzh6l2UFELC3GyWzjmyzEQFcOyxUN7SSj4BvIbSw1zT+XNXt7s78I=/ceferin.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/Gov__bppoaVYSfqGeB6mGD05PVF9WRVJZX1NFQ+zq4jE6ijOjSMPnw4JECF7C+m2UYdJFJ7Gzh6l2UFELC3GyWzjmyzEQFcOyxUN7SSj4BvIbSw1zT+XNXt7s78I=/ceferin.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">a pályán</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/sport/nemzetkozi-sport/az-uefa-nak-konkret-terve-van-a-labdarugoszezon-befejezesere-3982458/">Az UEFA-nak konkrét terve van a labdarúgószezon befejezésére</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_30">
    
    <div class="codecontent"><div id="zone_pc_2180477" class="goAdverticum"></div>

<div>
<div id="adoceangemhuqajliiqirc" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.vaol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/vaol_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2001377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001377"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2001385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001385"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2001387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001387"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2001389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001389"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2001391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001391"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2001393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001393"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2001395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001395"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2001379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001379"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2001397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001397"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2001399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001399"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2001401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001401"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2001403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001403"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2001409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001409"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2015951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015951"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2018675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018675"><a href="/sport/helyi-sport/">Vas megyei sport</a></li>
	<li id="menu-item-2018719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018719"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2018751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018751"><a href="/cimke/haladas/">Haladás</a></li>
	<li id="menu-item-2018771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018771"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2018257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2018257"><a href="/">vaol+</a>
<ul class="sub-menu">
	<li id="menu-item-2018547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018547"><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</a></li>
	<li id="menu-item-2018595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018595"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2018617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018617"><a href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li>
	<li id="menu-item-2018629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018629"><a href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li>
	<li id="menu-item-2028825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2028825"><a href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li>
	<li id="menu-item-2133523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2133523"><a href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li>
</ul>
</li>
<li id="menu-item-2015751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015751"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2015771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015771"><a href="/regio/celldomolk/">Celldömölk</a></li>
	<li id="menu-item-2015779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015779"><a href="/regio/kormend/">Körmend</a></li>
	<li id="menu-item-2015783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015783"><a href="/regio/koszeg/">Kőszeg</a></li>
	<li id="menu-item-2015793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015793"><a href="/regio/sarvar/">Sárvár</a></li>
	<li id="menu-item-2015817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015817"><a href="/regio/szentgotthard/">Szentgotthárd</a></li>
	<li id="menu-item-2015827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015827"><a href="/regio/szombathely/">Szombathely</a></li>
	<li id="menu-item-2015837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015837"><a href="/regio/vasvar/">Vasvár</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2001349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001349"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2001351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001351"><a href="http://mediaworks.hu/hu/product/vaolhu">Médiaajánlat</a></li>
<li id="menu-item-2384640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384640"><a href="https://www.vaol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2460420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2460420"><a href="https://www.vaol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3292758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292758"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3292761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292761"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3825012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3825012"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Vas Népe online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.vaol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/vas-nepe-939" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#b6d2dfd1dfc2d7dadfc5dad7c6f6dbd3d2dfd7c1d9c4ddc598dec3"><span class="__cf_email__" data-cfemail="94f0fdf3fde0f5f8fde7f8f5e4d4f9f1f0fdf5e3fbe6ffe7bafce1">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="b538edb516">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bVA1NEsZnTw7I5pTPpjSrdWY.BNNxAxXBKmIEfV5V5v.k7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1585837152'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"5652e6d040","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"5d5aaf9d2f","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3980718","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.vaol.hu\/kultura\/helyi-kultura\/fogalmatok-sincs-hogy-ki-vagyok-grisnik-petra-talalkozasa-a-vajszivu-szerzovel-es-veraval-a-koszegi-varszinhazban-3980718\/","ajax_url":"https:\/\/www.vaol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3980718","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755643'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.vaol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksvaol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>