<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.vaol.hu">
  <title>VAOL - Alexander Zverev nem indul</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Alexander Zverev nem indul","alternativeHeadline":"Alexander Zverev nem indul","image":"https://cdn.vaol.hu/2022/08/uft5Un57i2iL_pw4CukSLvyZ6ZxnpkL9mEJNrNGTXeg/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY3NzBlY2FmZjYzZjQ3NWJhOTM0MTQwOTExYTcwNzgz.jpg","url":"nemzetkozi-sport/2022/08/alexander-zverev-nem-indul","mainEntityOfPage":"https://www.vaol.hu/nemzetkozi-sport/2022/08/alexander-zverev-nem-indul","description":"A németek olimpiai és világbajnoka közölte, még nem jött teljesen rendbe a bokasérülése, így nem lesz ott a US Openen, amelyen két éve döntős volt.","dateModified":null,"author":null,"datePublished":"2022-08-22T15:40:39.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v138/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<style>@import"https://fonts.googleapis.com/css2?family=Prompt:wght@100;300;400;500;600;800&display=swap";@import"https://fonts.googleapis.com/css2?family=Montserrat:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Inter:wght@600&display=swap";@import"https://fonts.googleapis.com/css2?family=Zilla+Slab:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700&display=swap";@charset "UTF-8";*,*:before,*:after{box-sizing:border-box}html{font-family:sans-serif;line-height:1.15;-webkit-text-size-adjust:100%;-webkit-tap-highlight-color:rgba(0,0,0,0);overflow-x:hidden}body{overflow-x:hidden;margin:0;font-size:1rem}body{font-family:Prompt,sans-serif}:root{--swiper-theme-color:#007aff}body{background:#ffffff}.trendency-fullscreen-loader{position:fixed;top:0;left:0;width:100%;height:100%;background-color:#fff;z-index:1000}.trendency-fullscreen-loader:before{border-radius:50%;border-top:2px solid #4582EC;border-right:2px solid transparent;animation:spinner .7s linear infinite}.trendency-fullscreen-loader:before{content:"";box-sizing:border-box;position:absolute;top:50%;left:50%;height:120px;width:120px;margin-top:-60px;margin-left:-60px}@keyframes spinner{0%{transform:rotate(0)}to{transform:rotate(360deg)}}</style><link rel="stylesheet" href="styles.0e89b95587add6ab.css" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="styles.0e89b95587add6ab.css"></noscript><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc85]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc85]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc85]{display:none}}.tv-widget[_ngcontent-sc85]{position:relative}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .title[_ngcontent-sc85]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .lead[_ngcontent-sc85]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .right[_ngcontent-sc85]   .close-button[_ngcontent-sc85]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .video-frame[_ngcontent-sc85]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="A németek olimpiai és világbajnoka közölte, még nem jött teljesen rendbe a bokasérülése, így nem lesz ott a US Openen, amelyen két éve döntős volt."><meta name="keywords" content=""><meta property="og:title" content="VAOL - Alexander Zverev nem indul"><meta property="og:url" content="https://www.vaol.hu/nemzetkozi-sport/2022/08/alexander-zverev-nem-indul?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"><meta property="og:image" content="https://cdn.vaol.hu/2022/08/uft5Un57i2iL_pw4CukSLvyZ6ZxnpkL9mEJNrNGTXeg/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY3NzBlY2FmZjYzZjQ3NWJhOTM0MTQwOTExYTcwNzgz.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.vaol.hu/2022/08/uft5Un57i2iL_pw4CukSLvyZ6ZxnpkL9mEJNrNGTXeg/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY3NzBlY2FmZjYzZjQ3NWJhOTM0MTQwOTExYTcwNzgz.jpg"><meta property="og:type" content="article"><meta property="og:description" content="A németek olimpiai és világbajnoka közölte, még nem jött teljesen rendbe a bokasérülése, így nem lesz ott a US Openen, amelyen két éve döntős volt."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="VAOL - Alexander Zverev nem indul"><meta name="article:published_time" property="article:published_time" content="2022-08-22T15:40:39.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="VAOL - Alexander Zverev nem indul"><meta name="twitter:description" content="A németek olimpiai és világbajnoka közölte, még nem jött teljesen rendbe a bokasérülése, így nem lesz ott a US Openen, amelyen két éve döntős volt."><meta name="twitter:image" content="https://cdn.vaol.hu/2022/08/uft5Un57i2iL_pw4CukSLvyZ6ZxnpkL9mEJNrNGTXeg/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY3NzBlY2FmZjYzZjQ3NWJhOTM0MTQwOTExYTcwNzgz.jpg"><link rel="canonical" href="https://www.kemma.hu/nemzetkozi-sport/2022/08/alexander-zverev-nem-indul"><style ng-transition="my-app">.social-row[_ngcontent-sc137]{display:flex;flex-direction:row}.social-row[_ngcontent-sc137]   .social-button[_ngcontent-sc137]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc137]   .social-button[_ngcontent-sc137]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc137]   .social-button[_ngcontent-sc137]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc137]   .social-button[_ngcontent-sc137]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc137]   .social-button[_ngcontent-sc137]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc137]   .social-button[_ngcontent-sc137]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc137]   .social-button.facebook[_ngcontent-sc137]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc137]   .social-button.facebook[_ngcontent-sc137]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc137]   .social-button.facebook-like[_ngcontent-sc137]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc137]   .social-button.facebook-like[_ngcontent-sc137]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc137]   .social-button.facebook-like[_ngcontent-sc137]:before{left:13px}}.social-row[_ngcontent-sc137]   .social-button.twitter[_ngcontent-sc137]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc137]   .social-button.twitter[_ngcontent-sc137]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc137]   .social-button.email[_ngcontent-sc137]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc137]   .social-button.email[_ngcontent-sc137]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc137]   .fb-like[_ngcontent-sc137]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc139]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc139]   .label[_ngcontent-sc139]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc139]   .tag[_ngcontent-sc139]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc140]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc140]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc140]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc140]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc140]{display:flex}}.subscription-box[_ngcontent-sc140]   .left-col[_ngcontent-sc140]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc140]   .left-col[_ngcontent-sc140]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a}}.subscription-box[_ngcontent-sc140]   .right-col[_ngcontent-sc140]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc140]   .right-col[_ngcontent-sc140]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc140]   .right-col[_ngcontent-sc140]   .title[_ngcontent-sc140]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc140]   .right-col[_ngcontent-sc140]   .title[_ngcontent-sc140]{display:none}}.subscription-box[_ngcontent-sc140]   .right-col[_ngcontent-sc140]   .text[_ngcontent-sc140]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc140]   .right-col[_ngcontent-sc140]   .text[_ngcontent-sc140]{text-align:center}}.subscription-box[_ngcontent-sc140]   .right-col[_ngcontent-sc140]   .subscribe-button[_ngcontent-sc140]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc140]   .right-col[_ngcontent-sc140]   .subscribe-button[_ngcontent-sc140]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc110]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc110]   .section-header-title[_ngcontent-sc110]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc110]   .section-header-link[_ngcontent-sc110]{display:table}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]   svg[_ngcontent-sc110]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]   svg[_ngcontent-sc110]   path[_ngcontent-sc110]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">.layout[_ngcontent-sc127]{margin:30px 0}.layout[_ngcontent-sc127]   .content-element[_ngcontent-sc127]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc127]   .content-element.sidebar[_ngcontent-sc127]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc127]   .content-element.sidebar[_ngcontent-sc127]:last-child{margin-bottom:0}.layout[_ngcontent-sc127]   .content-element.sidebar[_ngcontent-sc127]:last-child:after{display:none}.layout[_ngcontent-sc127]   .content-element.sidebar[_ngcontent-sc127]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc127]   .layout-element.hide-mobile[_ngcontent-sc127]{display:none}}.layout-element.content-element[_ngcontent-sc127] > .row[_ngcontent-sc127]{padding:0 15px}</style></head>

<body>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc91=""><app-header _ngcontent-sc91="" _nghost-sc87=""><!----><!----><!----><!----><section _ngcontent-sc87="" class="header-top"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12"><div _ngcontent-sc87="" class="today"><p _ngcontent-sc87="" class="day">Augusztus 22, Hétfő</p><p _ngcontent-sc87="" class="nameday"><a _ngcontent-sc87="" href="/nevnapok"> Menyhért ,<!----><!----><!----> Mirjam <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc87="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc87="" class="actual"><i _ngcontent-sc87="" class="icon cloud-hail"></i> 19° </div><div _ngcontent-sc87="" class="minmax"><div _ngcontent-sc87="" class="max">+21</div><div _ngcontent-sc87="" class="min">+15</div></div></a><!----><div _ngcontent-sc87="" class="social extra-margin"><a _ngcontent-sc87="" class="social-button facebook" href="https://www.facebook.com/vasnepe.hu/?fref=ts"></a><a _ngcontent-sc87="" class="social-button instagram" href="https://www.instagram.com/vaol.hu/?hl=hu"></a></div><div _ngcontent-sc87="" class="custom-buttons extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----><a _ngcontent-sc87="" title="Hírlevél feliratkozás" class="custom-button" href="/hirlevel-feliratkozas"><i _ngcontent-sc87="" class="icon icon-subscribe"></i><span _ngcontent-sc87="">Hírlevél</span></a><!----></div><div _ngcontent-sc87="" class="right-elements"><app-media-stream _ngcontent-sc87="" _nghost-sc85=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc87="" class="header"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="left"><div _ngcontent-sc87="" class="logo-wrappper"><a _ngcontent-sc87="" class="logo" href="/"><div _ngcontent-sc87="" class="logo-figure"><svg _ngcontent-sc87="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc87="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc87="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc87="" class="text"><p _ngcontent-sc87="" class="portal-name">VAOL</p><p _ngcontent-sc87="" class="portal-subtitle">Vas megyei hírportál</p></div></a></div><div _ngcontent-sc87="" class="left-side"><div _ngcontent-sc87="" class="search-wrappper"><button _ngcontent-sc87="" type="button" class="search-button"><i _ngcontent-sc87="" class="icon-search"></i></button><input _ngcontent-sc87="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc87="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc87="" class="hamburger-box"><span _ngcontent-sc87="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc87="" class="col-12 col-lg-6 right"><nav _ngcontent-sc87="" class="nav"><ul _ngcontent-sc87="" class="nav-desktop"><!----></ul><ul _ngcontent-sc87="" class="nav-mobile"><!----></ul><div _ngcontent-sc87="" class="sub-nav-mobile"><div _ngcontent-sc87="" class="column"><!----></div><div _ngcontent-sc87="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc87="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc87="" class="section sub-nav"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="places"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc87="" class="categories"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc91=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">US Open</div><!----><!----><!----><!----><p class="time">1 órája</p></div><h1>Alexander Zverev nem indul</h1><p class="lead"> A németek olimpiai és világbajnoka közölte, még nem jött teljesen rendbe a bokasérülése, így nem lesz ott a US Openen, amelyen két éve döntős volt. </p><app-social-row _nghost-sc137=""><div _ngcontent-sc137="" class="social-row"><button _ngcontent-sc137="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc137="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.vaol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=VAOL%20-%20Alexander%20Zverev%20nem%20indul&amp;url=https%3A%2F%2Fwww.vaol.hu%2Fnemzetkozi-sport%2F2022%2F08%2Falexander-zverev-nem-indul%3Futm_source%3Dhirstart%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator">Twitter megosztás</a><a _ngcontent-sc137="" class="social-button email" href="/cdn-cgi/l/email-protection#38074b4d5a525d5b4c056e7977741844186e79777418151879545d4059565c5d4a18624e5d4a5d4e18565d551851565c4d541e595548035a575c41056e79777418151879545d4059565c5d4a18624e5d4a5d4e18565d551851565c4d540218504c4c484b0217174f4f4f164e59575416504d17565d55425d4c53574251154b48574a4c170a080a0a1708001759545d4059565c5d4a15424e5d4a5d4e15565d551551565c4d54074d4c55674b574d4a5b5d0550514a4b4c594a4c1e595548034d4c5567555d5c514d55054a5d5e5d4a4a59541e595548034d4c55675b59554859515f560550514a595f5f4a5d5f594c574a">Elküldöm emailben</a><div _ngcontent-sc137="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.vaol.hu/nemzetkozi-sport/2022/08/alexander-zverev-nem-indul?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"></div></div></app-social-row><!----><!----><!----><!----><div class="block-big-image"><div trendencyimagelazyload="" class="big-image" style="background-image:url(https://cdn.vaol.hu/2022/08/uft5Un57i2iL_pw4CukSLvyZ6ZxnpkL9mEJNrNGTXeg/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY3NzBlY2FmZjYzZjQ3NWJhOTM0MTQwOTExYTcwNzgz.jpg);"></div><div class="thumbnail-info"><!----><!----><p class="photographer">Fotós: Shutterstock</p><!----></div><!----></div><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc121=""><div _ngcontent-sc121="" apprunscripts="" class="block-content"><p style="text-align:justify;"><span style="color:rgb(0,0,0);">Kihagyja az egy hét múlva rajtoló amerikai nyílt teniszbajnokságot Alexander Zverev, a férfi világranglista második helyezettje.&nbsp;</span></p><p style="text-align:justify;"><span style="color:rgb(0,0,0);">A németek olimpiai és világbajnoka közölte, még nem jött teljesen rendbe a bokasérülése, így nem lesz ott a US Openen, amelyen két éve döntős volt. A visszatérésére várhatóan szeptember közepén kerül sor, amikor hazája válogatottjában lép pályára a Davis Kupa csoportkörében.&nbsp;</span></p><p style="text-align:justify;"><span style="color:rgb(0,0,0);">A 25 éves Zverev legutóbb június 3-án játszott mérkőzést, amikor a Roland Garros elődöntőjében kifordult a bokája, és feladta a Rafael Nadal elleni meccset. Öt nappal később szalagszakadás miatt megoperálták.&nbsp;</span></p><p style="text-align:justify;"><span style="color:rgb(0,0,0);">A német válogatott szeptember 13. és 18. között Hamburgban játszik Franciaországgal, Belgiummal és Ausztráliával a Davis Kupában. A csoportból - akárcsak a további háromból - az első két helyezett jut tovább a negyeddöntőbe.</span></p></div><!----><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><app-social-row _nghost-sc137=""><div _ngcontent-sc137="" class="social-row"><button _ngcontent-sc137="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc137="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.vaol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=VAOL%20-%20Alexander%20Zverev%20nem%20indul&amp;url=https%3A%2F%2Fwww.vaol.hu%2Fnemzetkozi-sport%2F2022%2F08%2Falexander-zverev-nem-indul%3Futm_source%3Dhirstart%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator">Twitter megosztás</a><a _ngcontent-sc137="" class="social-button email" href="/cdn-cgi/l/email-protection#033c707661696660773e55424c4f237f2355424c4f232e23426f667b626d67667123597566716675236d666e236a6d67766f25626e7338616c677a3e55424c4f232e23426f667b626d67667123597566716675236d666e236a6d67766f39236b77777370392c2c7474742d75626c6f2d6b762c6d666e796677686c796a2e70736c71772c313331312c333b2c626f667b626d6766712e7975667166752e6d666e2e6a6d67766f3c76776e5c706c767160663e6b6a71707762717725626e733876776e5c6e66676a766e3e716665667171626f25626e733876776e5c60626e73626a646d3e6b6a7162646471666462776c71">Elküldöm emailben</a><div _ngcontent-sc137="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.vaol.hu/nemzetkozi-sport/2022/08/alexander-zverev-nem-indul?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"></div></div></app-social-row><div></div><!----><app-tag-row _nghost-sc139=""><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc140=""><div _ngcontent-sc140="" class="subscription-box showMobileOnly"><div _ngcontent-sc140="" class="left-col"></div><div _ngcontent-sc140="" class="right-col"><div _ngcontent-sc140="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc140="" class="text"> Ne maradjon le a vaol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc140="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/VAOL/15010562/?redirect=https%3A%2F%2Fwww.origo.hu%2Fsport%2Flaza%2F20220822-labdarugas-tovabb-dagad-a-botrany-cristiano-ronaldo-nemi-eroszak-ugyeben.html%3Futm_source%3Dvaol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15010562_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Tovább dagad a botrány Cristiano Ronaldo nemierőszak-ügyében</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/VAOL/24315/aHR0cHM6Ly93d3cub3JpZ28uaHUvbmFneXZpbGFnLzIwMjIwODE4LW1pLXRvcnRlbmlrLXRhanZhbm9uLWVzLW1pLWFsbC1hLWhhdHRyZWJlbi5odG1sP3V0bV9zb3VyY2U9dmFvbC5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMg%3D%3D?utm_source=vaol&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/8100_resized.jpg?avcount=1661186752);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Mi történik Tajvanon?</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/VAOL/15011978/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F08%2Ferdokertesi-paros-ongyilkossag-kulon-temetik-a-szerelmeseket%3Futm_source%3Dvaol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15011978_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Erdőkertesi páros öngyilkosság: külön temetik a szerelmeseket</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/VAOL/15008475/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvkekhirei%2Ffelkavaro-reszletek-az-erdokertesi-tragediarol-2552319%3Futm_source%3Dvaol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15008475_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Felkavaró részletek az erdőkertesi tragédiáról</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/VAOL/15007461/?redirect=https%3A%2F%2Fripost.hu%2Ffazek%2F2022%2F08%2Figy-tedd-el-a-fokhagymat-telre-imadni-fogja-a-csalad%3Futm_source%3Dvaol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15007461_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Így tedd el a fokhagymát télre, imádni fogja a család</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/VAOL/15010603/?redirect=https%3A%2F%2Fwww.vg.hu%2Fkozelet%2F2022%2F08%2Fa-hideg-tel-zuzhatja-szet-az-europai-egyseget%3Futm_source%3Dvaol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15010603_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">A hideg tél zúzhatja szét az európai egységet</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/VAOL/24321/aHR0cHM6Ly93d3cuYm9yc29ubGluZS5odS9ha3R1YWxpcy8yMDIyLzA4L2ZlbGVqdHNlLWVsLWEtY292aWRvdC1lcy1hLW1ham9taGltbG90LXVqYWJiLXN6b3JueXUtYmV0ZWdzZWctdXRvdHRlLWZlbC1hLWZlamV0P3V0bV9zb3VyY2U9dmFvbC5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNw%3D%3D?utm_source=vaol&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/8102_resized.jpg?avcount=1661186752);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Felejtse el a covidot és a majomhimlőt: Újabb szörnyű betegség ütötte fel a fejét</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/VAOL/15011613/?redirect=https%3A%2F%2Fwww.origo.hu%2Fsport%2Flaza%2F20220822-villam-csapott-ket-atletaba-egy-ejszakai-versenyen-gorogorszagban.html%3Futm_source%3Dvaol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15011613_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Villám csapott két sportolóba, egyikük azonnal meghalt</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/8/VAOL/15011450/?redirect=https%3A%2F%2Fwww.vaol.hu%2Fvezeto-hirek%2F2022%2F08%2Fvasiak-is-vannak-a-feketefoglalkoztatok-listajan%3Futm_source%3Dvaol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15011450_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">vaol.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Vasiak is vannak a feketefoglalkoztatók listáján</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/VAOL/15010834/?redirect=https%3A%2F%2Fwww.vaol.hu%2Fhelyi-kek-hirek%2F2022%2F08%2Fvideo-rengeteg-bala-egett-hosszupereszteg-kulteruleten%3Futm_source%3Dvaol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15010834_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">vaol.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Videó - Rengeteg bála égett Hosszúpereszteg külterületén</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/VAOL/15010188/?redirect=https%3A%2F%2Fwww.vaol.hu%2Fhelyi-kek-hirek%2F2022%2F08%2Fosszeutkozott-ket-auto-jak-es-szombathely-kozott-az-esoben%3Futm_source%3Dvaol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15010188_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">vaol.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Összeütközött két autó Ják és Szombathely között az esőben</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/11/VAOL/15009232/?redirect=https%3A%2F%2Fwww.vaol.hu%2Fhazai-kek-hirek%2F2022%2F08%2Fmegrazo-videora-vettek-ahogy-egy-15-eves-salgotarjani-fiu-kivegez-egy-macskat%3Futm_source%3Dvaol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_12_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15009232_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">vaol.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Megrázó: videóra vették, ahogy egy 15 éves salgótarjáni fiú kivégez egy macskát</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc140=""><div _ngcontent-sc140="" class="subscription-box showDesktopOnly"><div _ngcontent-sc140="" class="left-col"></div><div _ngcontent-sc140="" class="right-col"><div _ngcontent-sc140="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc140="" class="text"> Ne maradjon le a vaol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc140="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc128=""><div _ngcontent-sc128="" class="sidebar-main"><app-free-display-inventory _ngcontent-sc128="" _nghost-sc108=""><!----></app-free-display-inventory><app-layout _ngcontent-sc128="" _nghost-sc127=""><div _ngcontent-sc127="" class="layout"><div _ngcontent-sc127="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc127="" class="col-12 col-lg-12"><div _ngcontent-sc127="" class="layout-element column-element"><div _ngcontent-sc127="" class="row"><!----></div><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc127="" class="row"><div _ngcontent-sc127="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc127="" _nghost-sc111=""><app-section-header _ngcontent-sc111="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/helyi-kultura/2022/08/repult-a-kulturhaz-a-korusmuzsikaban-fiatalok-sot-gyerekek-is-enekelnek-a-30-eves-csepregi-vegyeskarban-fotok"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/08/VCc6wmeUzysQkgLIRt9D9dJ4C8Q8Db165GsvVfF8WJQ/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzMxNjc2MDY1YmQxZjQxMTdiNGM3Nzk5MGJmN2ZmOWM3.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Harmincéves jubileum alkalmából</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Repült a kultúrház a kórusmuzsikában - Fiatalok, sőt gyerekek is énekelnek a 30 éves csepregi Vegyeskarban - fotók</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/orszag-vilag/2022/08/az-energiabiztonsagrol-is-targyalt-cseh-kollegajaval-varga-mihaly-penzugyminiszter"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/08/NyMP-0FgrkfYuSb_t0utFSfXdAiMYhma_Zqji49rrgk/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc0ZjRmOTRmMTMxZjRkMDg5N2EyZDY5NDU3YTdhNjY0.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Ország-világ</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Az energiabiztonságról is tárgyalt cseh kollégájával Varga Mihály pénzügyminiszter</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/helyi-kek-hirek/2022/08/72-eves-not-gazolt-el-a-vonat-egy-vasuti-atjaroban-balatonmariafurdon"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/08/Xxvmty6E2YbY47vQ-m8Op_P8VWB_Xex-UEVGxhadpEA/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZjYjczOTc3ZTUyMjQzOGNhNTZkOWRkNmM1YTllMzlh.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Tragédia</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">72 éves nőt gázolt el a vonat egy vasúti átjáróban a Balatonnál</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/egyperces/2022/08/tobb-mint-szazeves-templomot-bontanak-le-philadelphiaban-lakohaz-lesz-a-helyen"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/08/ENliai5MmaZCl1j3oQFUhAjZd9TonXAhaZ9_zNk5x80/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzYwMTJlZWNhNjY4ODRiZTliYzM0NzhhZjM0MDNiZTQ2.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Nem sikerült megmenteni</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Több mint százéves templomot bontanak le Philadelphiában, lakóház lesz a helyén</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc127="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/08/a-kenyer-lelke-a-kovasz"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/08/ZstBmh747cn6J-QiyFmhT36HVpGEc_4_jRrkC9BUCiM/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdhMDkxNTRmNTM3YTQ5MDY4NjUyNzIyZGNhNDdiZjhl.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">PR-cikk</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">A kenyér lelke a kovász</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/08/fustmentesen-otthon-is"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/08/09_UF46qeVpdTIb9XZwyhgsML1merI3hr5-Bh5NnmBE/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI0MWJlNWQ4MDUwMjQxMWU5MWJhYjA0MjAyMDI5MWQz.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Füstmentesen, otthon is</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/08/nagyobb-testverkent-mellettuk-allni"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/08/XrooHv5Db3KtjkaY3sUNy6mdSanolg41SB9R5rwcQlw/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U5ZGYwMzMxNDQ2YTRmZGRhNTU5NGU5YTM2YjlmM2E4.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">PR-cikk</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">„Nagyobb testvérként mellettük állni”</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/08/szemkapraztato-swarovksi-gyuruk-es-karkotok"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/08/_dpIkLhrSDkH76AZk7V3d3AA6DZvf0Pkj5MX3c4hGak/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NmOGEzNzQ4Y2FiNTQ2OTA4MTU0MjJlNDJhMzU5NTA2.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Szemkápráztató Swarovksi gyűrűk és karkötők</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/08/morcos-elbujos-szenvedos-ilyenek-a-magyarok-ha-faj-a-fejuk"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/08/lL5VNHVif7tFZkxmkuCMe5ZZbyInGdm0Q8k2IZxYsNo/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNkZjZkZTVjYTNhYTQzYWRhYjY3OWM3MDJkZDRlMGE2.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Morcos, elbújós, szenvedős? – Ilyenek a magyarok, ha fáj a fejük</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/08/allaslehetoseg-a-falconal"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/08/qGwHKJt19RgypqvtDmNtSxYS5razUe3fCZxhBn3I8cc/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JmMThiNDI3MjkxOTQ4NWJhMzZkZTQyYjE1NjlkZWIw.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Pr cikk</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Álláslehetőség a Falconál</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc127="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc127="" class="row"><div _ngcontent-sc127="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc127="" _nghost-sc111=""><app-section-header _ngcontent-sc111="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/nemzetkozi-sport/2022/08/alexander-zverev-nem-indul"><h2 _ngcontent-sc105="" class="article-title"> Alexander Zverev nem indul <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/nemzetkozi-sport/2022/08/ausztria-rendezi-a-2024-es-asztalitenisz-europa-bajnoksagot"><h2 _ngcontent-sc105="" class="article-title"> Ausztria rendezi a 2024-es asztalitenisz Európa-bajnokságot <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/nemzetkozi-sport/2022/08/a-ferfiaknal-danyiil-medvegyev-a-noknel-iga-swiatek-vezeti-a-vilagranglistat"><h2 _ngcontent-sc105="" class="article-title"> A férfiaknál Danyiil Medvegyev, a nőknél Iga Swiatek vezeti a világranglistát <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/nemzetkozi-sport/2022/08/uszik-megorizte-vilagbajnoki-cimeit"><h2 _ngcontent-sc105="" class="article-title"> Uszik megőrizte világbajnoki címeit <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc127="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc127="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc127="" class="row"><div _ngcontent-sc127="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc127="" _nghost-sc111=""><app-section-header _ngcontent-sc111="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.vaol.hu/2022/08/Y64yN7fckdNG3Uw2YtMYRSBc2GVvXw1ZHSCvOwokgwo/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzMxMmM2YWNkOTcwZDQyNzY4NjVmNjEyZTdjYWY3NzA2.jpg);" href="/hazai-bulvar-celeb/2022/08/erik-az-ujabb-botrany-furcsa-video-kering-majkarol-amelyben-tizeneves-lanyokkal-irogat"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Nagyon kellemetlen...</span><h2 _ngcontent-sc105="" class="article-title">Érik az újabb botrány? Furcsa videó kering Majkáról, amelyben tizenéves lányokkal írogat</h2></div><span _ngcontent-sc105="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/08/erik-az-ujabb-botrany-furcsa-video-kering-majkarol-amelyben-tizeneves-lanyokkal-irogat"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/08/Y64yN7fckdNG3Uw2YtMYRSBc2GVvXw1ZHSCvOwokgwo/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzMxMmM2YWNkOTcwZDQyNzY4NjVmNjEyZTdjYWY3NzA2.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Nagyon kellemetlen...</span><h2 _ngcontent-sc105="" class="article-title">Érik az újabb botrány? Furcsa videó kering Majkáról, amelyben tizenéves lányokkal írogat</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.vaol.hu/2022/08/i0MY52t4m-t8yO35cwk8ySjbEJM9VDlL4ehxm2NuKsU/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2E4NjcxN2U3YWFlNzRmZmQ4YmFiMTMwMmU5MDA2YjAy.jpg);" href="/nemzetkozi-bulvar-celeb/2022/08/diana-hercegno-valoban-terhes-volt-a-halalakor"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Kiderült az igazság</span><h2 _ngcontent-sc105="" class="article-title">Diana hercegnő valóban terhes volt a halálakor?</h2></div><span _ngcontent-sc105="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/08/diana-hercegno-valoban-terhes-volt-a-halalakor"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/08/i0MY52t4m-t8yO35cwk8ySjbEJM9VDlL4ehxm2NuKsU/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2E4NjcxN2U3YWFlNzRmZmQ4YmFiMTMwMmU5MDA2YjAy.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Kiderült az igazság</span><h2 _ngcontent-sc105="" class="article-title">Diana hercegnő valóban terhes volt a halálakor?</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.vaol.hu/2022/08/TKGK3B82zGe2jnrjEdvU3RPLaBt-va7Fb8x5kOw79nY/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2YwYjRiMDNjNTE5OTRlZGNiYzY2NzhmZGM4M2VhMWQ0.jpg);" href="/nemzetkozi-bulvar-celeb/2022/08/felejtse-el-a-covidot-es-a-majomhimlot-ujabb-szornyu-betegseg-utotte-fel-a-fejet"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Még ez is?!</span><h2 _ngcontent-sc105="" class="article-title">Felejtse el a covidot és a majomhimlőt: újabb szörnyű betegség ütötte fel a fejét</h2></div><span _ngcontent-sc105="" class="article-date">5 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/08/felejtse-el-a-covidot-es-a-majomhimlot-ujabb-szornyu-betegseg-utotte-fel-a-fejet"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/08/TKGK3B82zGe2jnrjEdvU3RPLaBt-va7Fb8x5kOw79nY/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2YwYjRiMDNjNTE5OTRlZGNiYzY2NzhmZGM4M2VhMWQ0.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Még ez is?!</span><h2 _ngcontent-sc105="" class="article-title">Felejtse el a covidot és a majomhimlőt: újabb szörnyű betegség ütötte fel a fejét</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">5 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc127="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc127="" class="row"><div _ngcontent-sc127="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc127="" _nghost-sc111=""><app-section-header _ngcontent-sc111="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.vaol.hu/2022/08/8JIpDswNl3MfiOZhfnO7yCrN3L1SuyPVeq56fgq9AHM/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2YyN2QyYTFhODdlNzRlYzdiZmZiOTg3MTg2N2Q0Mjdh.jpg);" target="_self" href="/orszag-vilag/2022/08/felmentette-az-orszagos-meteorologiai-szolgalat-elnoket-es-helyetteset-palkovics-laszlo"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" target="_self" href="/orszag-vilag/2022/08/felmentette-az-orszagos-meteorologiai-szolgalat-elnoket-es-helyetteset-palkovics-laszlo"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Azonnali hatállyal</span><span _ngcontent-sc105="" class="article-date">1 órája</span></div><h2 _ngcontent-sc105="" class="article-title">Felmentette az Országos Meteorológiai Szolgálat elnökét és helyettesét Palkovics László</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.vaol.hu/2022/08/Ofxd4hwCN98ww3gXaqU12K_oUOI8BkYT_sIOOVYdZeQ/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE3ZTY2NDdlZjY1ODRkZjE5YWExYTczZDE2ZDA1MmUz.jpg);" target="_self" href="/helyi-kozelet/2022/08/ukran-diakok-az-iskolapadban-kihivas-ez-mindenki-szamara"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" target="_self" href="/helyi-kozelet/2022/08/ukran-diakok-az-iskolapadban-kihivas-ez-mindenki-szamara"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Hogyan segítenek nekik?</span><span _ngcontent-sc105="" class="article-date">1 órája</span></div><h2 _ngcontent-sc105="" class="article-title">Ukrán diákok az iskolapadban - Kihívás ez mindenki számára</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.vaol.hu/2022/08/04FutOPyyUSpDJF2JBsZ85qcjmWj4ULFrbkY_bHOvUE/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc1NzJjM2NlNjc1ODQ2M2RhZjFhYTFjZmYzNjQwODg1.jpg);" target="_self" href="/orszag-vilag/2022/08/zugolodnak-az-osztrak-politikusok-szerintuk-a-szankcios-politika-megbukott"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" target="_self" href="/orszag-vilag/2022/08/zugolodnak-az-osztrak-politikusok-szerintuk-a-szankcios-politika-megbukott"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Kinek fáj jobban?</span><span _ngcontent-sc105="" class="article-date">1 órája</span></div><h2 _ngcontent-sc105="" class="article-title">Zúgolódnak az osztrák politikusok, szerintük a szankciós politika megbukott</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc127="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc127="" class="row"><div _ngcontent-sc127="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc127="" _nghost-sc111=""><app-section-header _ngcontent-sc111="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.vaol.hu/2022/08/ZHPBm9_cyeX5s0qYGd4MFTBRreuxns5r9vmv2kRDNko/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzEwYWUwMjQ0ZDE5MTQwMjY5MThhYmU5ZWUzZGY1NzQ0.jpg);" href="/digitalia/2022/08/a-tiktok-bongeszoje-kifigyeli-a-billentyuzetleuteseinket"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Kínos ügy</span><h2 _ngcontent-sc105="" class="article-title">A TikTok böngészője kifigyeli a billentyűzetleütéseinket</h2></div><span _ngcontent-sc105="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/digitalia/2022/08/a-tiktok-bongeszoje-kifigyeli-a-billentyuzetleuteseinket"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/08/ZHPBm9_cyeX5s0qYGd4MFTBRreuxns5r9vmv2kRDNko/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzEwYWUwMjQ0ZDE5MTQwMjY5MThhYmU5ZWUzZGY1NzQ0.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Kínos ügy</span><h2 _ngcontent-sc105="" class="article-title">A TikTok böngészője kifigyeli a billentyűzetleütéseinket</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.vaol.hu/2022/08/zNn6QDAhP28Ww3mDSgtuRl8RjreN4BmSBhXvawsBW7A/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzcyODM2OWU0NWIyMjQwZWRiNzI1MDYxMGY4YTJjYWYw.jpg);" href="/digitalia/2022/08/megint-egy-korhaz-esett-hackerek-aldozataul"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Franciaországban</span><h2 _ngcontent-sc105="" class="article-title">Megint egy kórház esett hackerek áldozatául</h2></div><span _ngcontent-sc105="" class="article-date">4 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/digitalia/2022/08/megint-egy-korhaz-esett-hackerek-aldozataul"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/08/zNn6QDAhP28Ww3mDSgtuRl8RjreN4BmSBhXvawsBW7A/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzcyODM2OWU0NWIyMjQwZWRiNzI1MDYxMGY4YTJjYWYw.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Franciaországban</span><h2 _ngcontent-sc105="" class="article-title">Megint egy kórház esett hackerek áldozatául</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">4 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.vaol.hu/2022/08/AVkRJt4do2ghCv3n3Alq4A5F8CSPN4yOOzM2iLsO6RM/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJkMGVmMGEzNjk0ZDRiMDI4OWIzOGZhNDE4ODkyZDE4.jpg);" href="/digitalia/2022/08/menthetoek-a-serult-mobilok-adatai"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Megjavíthatják</span><h2 _ngcontent-sc105="" class="article-title">Menthetőek a sérült mobilok adatai</h2></div><span _ngcontent-sc105="" class="article-date">6 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/digitalia/2022/08/menthetoek-a-serult-mobilok-adatai"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/08/AVkRJt4do2ghCv3n3Alq4A5F8CSPN4yOOzM2iLsO6RM/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJkMGVmMGEzNjk0ZDRiMDI4OWIzOGZhNDE4ODkyZDE4.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Megjavíthatják</span><h2 _ngcontent-sc105="" class="article-title">Menthetőek a sérült mobilok adatai</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">6 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc127="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc91="" _nghost-sc88=""><!----><!----><footer _ngcontent-sc88=""><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="footer-info"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">VAOL</p><p _ngcontent-sc88="" class="portal-subtitle">Vas megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="social"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/vasnepe.hu/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/vaol.hu/?hl=hu"></a></div></div><div _ngcontent-sc88="" class="info-text mobile-only"> A VAOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva
<!----></div><div _ngcontent-sc88="" class="categories"><!----></div><div _ngcontent-sc88="" class="info-text desktop-only"> A VAOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva
<!----></div></div></div></div><div _ngcontent-sc88="" class="footer-elements"><div _ngcontent-sc88="" class="inner-wrapper"><!----><a _ngcontent-sc88="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc91="" _nghost-sc90=""><div _ngcontent-sc90="" class="mvg_footer_mediaworks"><div _ngcontent-sc90="" class="mwg_footer_top"><div _ngcontent-sc90="" class="container outer_table"><div _ngcontent-sc90="" class="inner_table mw_logo"><a _ngcontent-sc90="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc90="" trendencyimagelazyload="" alt="logo" style="width: 227px; height: 46px; object-fit: contain;" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc90="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc90="" class="inner_table mw_social"><a _ngcontent-sc90="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc90="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc90="" class="mwg_footer_lower"><div _ngcontent-sc90="" class="domainFrame"><div _ngcontent-sc90="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://agrokep.vg.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
<script src="runtime.2c1aa64628699585.js" type="module"></script><script src="polyfills.05ad61688d61ddac.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.a9e09503d4a091b4.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>