<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.vaol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.vaol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Életfogytiglani börtönre ítélték a finnországi iskolában késelő férfit | VAOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A 26 éves férfit egy gyilkosság és húszrendbeli gyilkossági kísérlet miatt ítélték el."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.delmagyar.hu/orszag-vilag/eletfogytiglani-bortonre-iteltek-a-finnorszagi-iskolaban-keselo-ferfit-6980251/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Életfogytiglani börtönre ítélték a finnországi iskolában késelő férfit | VAOL" />
<meta property="og:description" content="A 26 éves férfit egy gyilkosság és húszrendbeli gyilkossági kísérlet miatt ítélték el." />
<meta property="og:url" content="https://www.vaol.hu/orszag-vilag/eletfogytiglani-bortonre-iteltek-a-finnorszagi-iskolaban-keselo-ferfit-4421818/" />
<meta property="og:site_name" content="VAOL" />
<meta property="og:image" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBVAOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBVAOL1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A 26 éves férfit egy gyilkosság és húszrendbeli gyilkossági kísérlet miatt ítélték el." />
<meta name="twitter:title" content="Életfogytiglani börtönre ítélték a finnországi iskolában késelő férfit | VAOL" />
<meta name="twitter:image" content="https://www.vaol.hu/wp-content/uploads/2017/09/FBVAOL1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaol.hu/#website","url":"https://www.vaol.hu/","name":"VAOL","potentialAction":{"@type":"SearchAction","target":"https://www.vaol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.vaol.hu/orszag-vilag/eletfogytiglani-bortonre-iteltek-a-finnorszagi-iskolaban-keselo-ferfit-4421818/#webpage","url":"https://www.vaol.hu/orszag-vilag/eletfogytiglani-bortonre-iteltek-a-finnorszagi-iskolaban-keselo-ferfit-4421818/","inLanguage":"hu","name":"\u00c9letfogytiglani b\u00f6rt\u00f6nre \u00edt\u00e9lt\u00e9k a finnorsz\u00e1gi iskol\u00e1ban k\u00e9sel\u0151 f\u00e9rfit | VAOL","isPartOf":{"@id":"https://www.vaol.hu/#website"},"datePublished":"2020-11-13T20:24:41+00:00","dateModified":"2020-11-13T20:24:50+00:00","description":"A 26 \u00e9ves f\u00e9rfit egy gyilkoss\u00e1g \u00e9s h\u00faszrendbeli gyilkoss\u00e1gi k\u00eds\u00e9rlet miatt \u00edt\u00e9lt\u00e9k el."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.vaol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hírcsatorna" href="https://www.vaol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hozzászólás hírcsatorna" href="https://www.vaol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.vaol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669528' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1605270601' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605270601' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.vaol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755643'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755643'></script>
<script type='text/javascript' defer src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014589'></script>
<link rel='https://api.w.org/' href='https://www.vaol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.vaol.hu/?p=4421818' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Forszag-vilag%2Feletfogytiglani-bortonre-iteltek-a-finnorszagi-iskolaban-keselo-ferfit-4421818%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Forszag-vilag%2Feletfogytiglani-bortonre-iteltek-a-finnorszagi-iskolaban-keselo-ferfit-4421818%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.vaol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "358907434221446",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="358907434221446" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "2ee65171-e8c8-4ef2-9c9c-995730f06581",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VAOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4421818 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="69897" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuojmmiijrek" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuradrnjdtwz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.vaol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/vaol_header_blue.svg" alt="VAOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szombathely/">Szombathely</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kormend/">Körmend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/sarvar/">Sárvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/karrierinfo/">Karrierinfó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális Vas Népe</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/dossziek/vas-megye-koronavirus/">Koronavírus Vasban</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/barangolo">Barangoló</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.vaol.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/e-sport/">Megyék Csatája</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.vaol.hu/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">vaol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Vas megye sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/haladas/">Haladás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.vaol.hu/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">vaol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Vas megye sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/haladas/">Haladás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            5°
        </div>
        <div class="header-current-weather-max-temperature">
            9°
        </div>
        <div class="header-current-weather-min-temperature">
            2°
        </div>
    </div>
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/26.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Szilvia</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">13.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/242583" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szombathely/">Szombathely</a></li><li class=" menu-item "><a href="/regio/kormend/">Körmend</a></li><li class=" menu-item "><a href="/regio/sarvar/">Sárvár</a></li><li class=" menu-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/karrierinfo/">Karrierinfó</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/napilap/">Digitális Vas Népe</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/dossziek/vas-megye-koronavirus/">Koronavírus Vasban</a></li><li class=" menu-item  hide-item "><a href="http://vaol.hu/barangolo">Barangoló</a></li><li class=" menu-item  red-menu-item "><a href="https://www.vaol.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" menu-item  red-menu-item "><a href="/e-sport/">Megyék Csatája</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                bosszú            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 11. 13. 21:24                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.vaol.hu/orszag-vilag/eletfogytiglani-bortonre-iteltek-a-finnorszagi-iskolaban-keselo-ferfit-4421818/"
                       data-share-title="Életfogytiglani börtönre ítélték a finnországi iskolában késelő férfit" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.vaol.hu/orszag-vilag/eletfogytiglani-bortonre-iteltek-a-finnorszagi-iskolaban-keselo-ferfit-4421818/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Életfogytiglani börtönre ítélték a finnországi iskolában késelő férfit        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938755" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulkdtlvsfnj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuobkhbxmhqy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4421818" class="post-4421818 enews_article type-enews_article status-publish hentry enews_article_tags-finnorszag enews_article_tags-keseles enews_article_columns-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A 26 éves férfit egy gyilkosság és húszrendbeli gyilkossági kísérlet miatt ítélték el.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Életfogytiglani börtönre ítélték a délkelet-finnországi Kuopio szakközép iskolájában tavaly késelő férfit – közölte a YLE finn közszolgálati televízió pénteken.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="69901" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukgqsktroza" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718492" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutnmnnsoulr" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhusegrolekzi" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751411" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuykkjpsmkxe" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhulcrneugmat" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4751335" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuvlrpcqgpsz" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuycieirqqko" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="zone_mobile_4755442" class="goAdverticum"></div>
<div>
<div id="adoceangemhuxajhlxfhaf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhuwhclmqlmis" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A Joel Marin néven azonosított 26 éves férfit egy gyilkosság és húszrendbeli gyilkossági kísérlet miatt ítélték el. A bírósági döntés nem jogerős, az ellen lehetőség van fellebbezést benyújtani.</p>
<p>A férfi 2019 október elsején szablyával felfegyverkezve támadt rá a kuopiói Savo szakközép iskola diákjaira. Az incidens során egy ukrán diák életét vesztette, további kilenc ember pedig megsebesült. Joel Marin is a szakközép iskola tanulója volt.</p>
<p>Ulla Oinonen ügyész szeptemberben közölte, hogy Marin több mint egy éven át tervezte bosszúvágyból elkövetett tettét, amellyel mindenkit meg akart döbbenteni.</p>
<p>Matti Niiranen, Marin védője szerint védence beismerő vallomást tett. Mint mondta, Marin azt gondolta, hogy majd a rendőrség végez vele, vagy esetleg önkezűleg vet véget életének.</p>
<p>A Savo szakközép iskola tavaly átmenetileg a város egyik bevásárlóközpontjában működött. Az elkövető rátámadt egy áruházi dolgozóra is. Marin ellen további vádpontok súlyos testi sértés, letartóztatáskor tanúsított ellenállás és vandalizmus voltak, amiért egy kisebb tüzet gyújtott.</p>
<p>Rendőrségi kihallgatása során Marin elmondta, hogy sokat olvasott iskolákban elkövetett támadásokról a többi között az Egyesült Államokban és Finnországban is, ahol az utóbbi 13 évben két halálos iskolai támadás is történt.</p>
<p>2007-ben Jokela településén a helyi főiskola egyik diákja lelőtt nyolc embert, majd magával is végzett. 2008-ban pedig Kauhajoki szakközépiskolában egy 22 éves tanuló megölt tíz embert, mielőtt öngyilkosságot követett volna el.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71315" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxghjoqltuv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4718497" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqodebqijmq" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhupfnhcjooud" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/finnorszag" rel="tag">finnország</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/keseles" rel="tag">Késelés</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="74570" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuhopbofizu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4718507" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhunpkkensnll" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhumgeofwhtey" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/251/VAOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/orban-viktor-kilencvenkilenc-szazalek-hogy-az-egeszsegugy-kibirja-a-terhelest-5001941?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Orbán Viktor: Kilencvenkilenc százalék, hogy az egészségügy kibírja a terhelést" alt="Orbán Viktor: Kilencvenkilenc százalék, hogy az egészségügy kibírja a terhelést"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5001941_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Orbán Viktor: Kilencvenkilenc százalék, hogy az egészségügy kibírja a terhelést</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kowalsky-jogaprogramja-sokat-megmutat-magabol-az-enekes-interju-es-exkluziv-fotok-4997963?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Kowalsky jógaprogramja: sokat megmutat magából az énekes – interjú és exkluzív fotók!" alt="Kowalsky jógaprogramja: sokat megmutat magából az énekes – interjú és exkluzív fotók!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4997963_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kowalsky jógaprogramja: sokat megmutat magából az énekes – interjú és exkluzív fotók!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/szavazzon-melyik-halfaj-kapja-az-ev-hala-dijat-2021-ben-5002177?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Szavazzon: melyik halfaj kapja az Év Hala díjat 2021-ben?" alt="Szavazzon: melyik halfaj kapja az Év Hala díjat 2021-ben?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5002177_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szavazzon: melyik halfaj kapja az Év Hala díjat 2021-ben?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kisfia-miatt-ment-haza-majka-5001952?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">metropol.hu</div>
                                <div class="item-image">
                                    <img title="Kisfia miatt ment haza Majka" alt="Kisfia miatt ment haza Majka"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5001952_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kisfia miatt ment haza Majka</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/besenyei-peter-elsore-szazkilos-capat-fogott-5002184?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Besenyei Péter elsőre százkilós cápát fogott" alt="Besenyei Péter elsőre százkilós cápát fogott"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5002184_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Besenyei Péter elsőre százkilós cápát fogott</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/768/aHR0cHM6Ly9wbGF5ZXIuaHUvdGVjaC0zL2FwcGxlLXdhdGNoLW5va2lhLTMzMTAtd2lkZ2V0LXJldHJvLz91dG1fc291cmNlPXJlZmVycmFsJnV0bV9tZWRpdW09cGFydG5lciZ1dG1fY2FtcGFpZ249bWVkaWF3b3Jrcw%3D%3D?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Így varázsolhatsz Nokia 3310-est az Apple Watchodból" alt="Így varázsolhatsz Nokia 3310-est az Apple Watchodból"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/251_resized.jpg?avcount=1605303003">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így varázsolhatsz Nokia 3310-est az Apple Watchodból</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/trump-ugyvedje-bemutatta-a-valasztasi-csalasokat-4997117?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Trump ügyvédje bemutatta a választási csalásokat" alt="Trump ügyvédje bemutatta a választási csalásokat"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4997117_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Trump ügyvédje bemutatta a választási csalásokat</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kodbe-veszett-horgaszt-mentettek-ki-a-balatonbol-4989258?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Ködbe veszett horgászt mentettek ki a Balatonból!" alt="Ködbe veszett horgászt mentettek ki a Balatonból!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4989258_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ködbe veszett horgászt mentettek ki a Balatonból!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4746718" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurifgflpmup" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718529" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhukacrhkmsrg" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzglejtrhnx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.vaol.hu/orszag-vilag/eletfogytiglani-bortonre-iteltek-a-finnorszagi-iskolaban-keselo-ferfit-4421818/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499003" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvfhpqkfmgz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div id="69898" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwcejnokmbq" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuzjkncqeoif" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/felemas-napot-zartak-a-magyar-vizilabdaklubok-a-bl-ben-5004619?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Felemás napot zártak a magyar vízilabdaklubok a BL-ben' class='title'>Felemás napot zártak a magyar vízilabdaklubok a BL-ben<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-11-13 21:28:56">29 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/az-oldalara-dolt-egy-nyerges-vontato-dunaujvarosban-5004578?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Az oldalára dőlt egy nyerges vontató Dunaújvárosban' class='title'>Az oldalára dőlt egy nyerges vontató Dunaújvárosban<div class="under-title"><span class="host">feol</span><span class="timeago" data-time="2020-11-13 20:15:38">bő órája</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/tiltottak-a-rendezvenyek-is-5004376?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Tiltottak a rendezvények is' class='title'>Tiltottak a rendezvények is<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2020-11-13 20:00:43">bő órája</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/vajon-dragul-iden-a-fenyofa-ara-vas-megyeben-utanajartunk-5004365?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Vajon drágul idén a fenyőfa ára Vas megyében? – Utánajártunk' class='title'>Vajon drágul idén a fenyőfa ára Vas megyében? – Utánajártunk<div class="under-title"><span class="host">vaol</span><span class="timeago" data-time="2020-11-13 20:00:31">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/olaszorszagban-a-napi-esetszam-tullepte-a-40-ezret-5004594?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Olaszországban a napi esetszám túllépte a 40 ezret' class='title'>Olaszországban a napi esetszám túllépte a 40 ezret<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-11-13 20:12:16">bő órája</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/nagy-volt-a-remulet-ket-es-fel-meteres-kigyot-talaltak-egy-lakasban-5004559?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Nagy volt a rémület: két és fél méteres kígyót találtak egy lakásban' class='title'>Nagy volt a rémület: két és fél méteres kígyót találtak egy lakásban<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-11-13 20:50:49">bő órája</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/kidurrant-a-kereke-lopott-maganak-egy-masikat-a-pofatlan-bunozo-video-5004544?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Kidurrant a kereke, lopott magának egy másikat a pofátlan bűnöző – videó' class='title'>Kidurrant a kereke, lopott magának egy másikat a pofátlan bűnöző – videó<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-11-13 21:00:00">58 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="zone_pc_2529650" class="goAdverticum"></div>

<div>
<div id="adoceangemhukchipsdsws" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/orszag-vilag/ez-a-het-donto-lehet-ausztriaban-a-jarvanykezelesben-4410388/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/4938658shutterstock1686020212-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/Kek9gnPA+cS+8Ce7F2l3EU5PVF9WRVJZX1NFQ__5+zNObmKXhhfFzrupILtmKjj1bI1GN1__IFy0WhefckunBAiO+DgHw1MjcPOLG8+g5EGd1NFwoGBw2tHSKRykQ=/4938658shutterstock1686020212-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/orszag-vilag/ez-a-het-donto-lehet-ausztriaban-a-jarvanykezelesben-4410388/">Ez a hét döntő lehet Ausztriában a járványkezelésben</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/ujszulottet-hagytak-a-markusovszky-korhaz-kihelyezett-inkubatoraban-4411099/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/11/4950951201109MarkusovszkyKorhazKulsoCSG8250.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/11/+otf/80x80/QvefRbEWsxaaiy0VuvxUK05PVF9WRVJZX1NFQ0pT70f1T86VNDKZX9KvVAM7Jy8tPV56takSvPVpN2ixI2+mFp0Y1MKhKN7VlI__LWL6Gg7ZG27ex3KdZLMnEOMo=/4950951201109MarkusovszkyKorhazKulsoCSG8250.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/ujszulottet-hagytak-a-markusovszky-korhaz-kihelyezett-inkubatoraban-4411099/">Újszülöttet hagytak a Markusovszky kórház kihelyezett inkubátorában (Frissítve)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/reagalt-a-markusovszky-korhaz-nemeny-andras-nyilatkozata-alkalmas-a-panikkeltesre-4413427/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/03/Markusovszkkorhaz20200317UT7.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/03/+otf/80x80/sm96+jjR+4D2VyTjcwqeDk5PVF9WRVJZX1NFQ4g9hDNTaymRWWDzplam7GUK5Ks4Mc__t39cmMq5KuYubh7iMKBgcav2W8Hg7vX8glA5LJ60AY4ra4lCginf0exU=/Markusovszkkorhaz20200317UT7.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/reagalt-a-markusovszky-korhaz-nemeny-andras-nyilatkozata-alkalmas-a-panikkeltesre-4413427/">Reagált a Markusovszky kórház – Nemény András nyilatkozata alkalmas a pánikkeltésre</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/mutatjuk-hol-kotelezo-a-maszkviseles-szombathelyen-4414963/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/09/koronavirusillusztracio1eg-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/09/+otf/80x80/6nErCCA3zAwwFBxVhxIbzE5PVF9WRVJZX1NFQwC4v18IRp6H__6xEZxBISpifVsVrbmG1LD+VlT+ZvgYklZbfrF992D5M__x4WpqTSIAt21wa8AXF1QsTMUISrIug=/koronavirusillusztracio1eg-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/mutatjuk-hol-kotelezo-a-maszkviseles-szombathelyen-4414963/">Mutatjuk, hol kötelező a maszkviselés Szombathelyen</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/mar-mindent-athat-a-jarvany-a-vas-megyei-varosok-aktualis-helyzeterol-erdeklodtunk-4411114/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/11/495191720201109151854SZP4223-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/11/+otf/80x80/UYL3WpLUL7rL4h1eXdkGe05PVF9WRVJZX1NFQyuts8RSrGKECrBYYNWAaek2CWWWTn05DtGe6aobiWBFRK4acsmzfYFvssM2xueX__abvj48r+LEoBL4kK773yOA=/495191720201109151854SZP4223-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/mar-mindent-athat-a-jarvany-a-vas-megyei-varosok-aktualis-helyzeterol-erdeklodtunk-4411114/">Már mindent áthat a járvány – Vas megyei városokban az aktuális helyzetről érdeklődtünk</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_19">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.vaol.hu/pr/cbd-olajok-a-test-es-lelek-minden-bajara-4413178/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/11/5026705Foto1Boltfoto.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/11/+otf/80x80/3H3wy9Ho8rQOhMBUtf3Lv05PVF9WRVJZX1NFQyOWrGEm5A+tZ3kaSYwGgECczGFZtnt3RRQL__N+U__UW+MFDJZaN9zLVRxhSWob8bNFmEDTsvG7jUv6Um+__toiKc=/5026705Foto1Boltfoto.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/11/+otf/210x210/3H3wy9Ho8rQOhMBUtf3Lv05PVF9WRVJZX1NFQyOWrGEm5A+tZ3kaSYwGgECczGFZtnt3RRQL__N+U__UW+MFDJZaN9zLVRxhSWob8bNFmEDTsvG7jUv6Um+__toiKc=/5026705Foto1Boltfoto.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.vaol.hu/pr/cbd-olajok-a-test-es-lelek-minden-bajara-4413178/" class="title">CBD olajok a test és lélek minden bajára</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu titlepic'><div class='container'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/hatborzongato-avar-kori-temetot-talaltak-veszpremnel-174065/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hátborzongató: avar kori temetőt találtak Veszprémnél' class='title'>Hátborzongató: avar kori temetőt találtak Veszprémnél</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ujabb-mentoovet-kap-a-balatoni-turizmus-174070/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Újabb mentőövet kap a Balatoni turizmus' class='title'>Újabb mentőövet kap a Balatoni turizmus</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.11.14.</span><span class='second'>06.00.</span><span class='third'>Balatonalmádi</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonalmadi-kaptalanfured-vorosbereny/programok/ukko-ultrarun-balatonalmadi-173366/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD – UKKO UltraRun – Balatonalmádi' class='title'>ELMARAD – UKKO UltraRun – Balatonalmádi</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.11.14.</span><span class='second'>08.00.</span><span class='third'>Badacsonytomaj</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/programok/tanuhegyek-trail-2020-153918/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD-Tanúhegyek Trail 2020' class='title'>ELMARAD-Tanúhegyek Trail 2020</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.11.14.</span><span class='second'>09.00.</span><span class='third'>Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/marton-nap-hevizen-173097/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD- Márton nap Hévízen' class='title'>ELMARAD- Márton nap Hévízen</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.11.14.</span><span class='second'>10.00.</span><span class='third'>Fonyód</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/fonyod/programok/17-kh-mozdulj-balaton-maraton-es-felmaraton-fonyod-172385/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD! – 17. K&H mozdulj! Balaton maraton és félmaraton – Fonyód' class='title'>ELMARAD! – 17. K&H mozdulj! Balaton maraton és félmaraton – Fonyód</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="70660" class="goaZone goaDesktop"></div>


<div>
<div id="adoceangemhutdlpqlerll" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuwkrtfnosha" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.vaol.hu/eletstilus/levertseg-onbizalomhiany-tulsuly-mindenre-gyogyir-a-sport-4421071/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/5282879futas.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/YoDMJmwsmKeQcXJSl5Z0T05PVF9WRVJZX1NFQ8ijGvFu2PtIz1stZtJkvGxNVhlHnPky43N4d53MWK7Y/5282879futas.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/210x210/YoDMJmwsmKeQcXJSl5Z0T05PVF9WRVJZX1NFQ8ijGvFu2PtIz1stZtJkvGxNVhlHnPky43N4d53MWK7Y/5282879futas.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/314x314/YoDMJmwsmKeQcXJSl5Z0T05PVF9WRVJZX1NFQ8ijGvFu2PtIz1stZtJkvGxNVhlHnPky43N4d53MWK7Y/5282879futas.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/556x556/YoDMJmwsmKeQcXJSl5Z0T05PVF9WRVJZX1NFQ8ijGvFu2PtIz1stZtJkvGxNVhlHnPky43N4d53MWK7Y/5282879futas.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/752x752/YoDMJmwsmKeQcXJSl5Z0T05PVF9WRVJZX1NFQ8ijGvFu2PtIz1stZtJkvGxNVhlHnPky43N4d53MWK7Y/5282879futas.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1004x1004/YoDMJmwsmKeQcXJSl5Z0T05PVF9WRVJZX1NFQ8ijGvFu2PtIz1stZtJkvGxNVhlHnPky43N4d53MWK7Y/5282879futas.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1354x1354/YoDMJmwsmKeQcXJSl5Z0T05PVF9WRVJZX1NFQ8ijGvFu2PtIz1stZtJkvGxNVhlHnPky43N4d53MWK7Y/5282879futas.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                        <div class="enews-article-offerer-title notExtraInfo">
                        <a href="https://www.vaol.hu/eletstilus/levertseg-onbizalomhiany-tulsuly-mindenre-gyogyir-a-sport-4421071/">Levertség, önbizalomhiány, túlsúly – mindenre gyógyír a sport</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106531" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuqecgejofbk" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqmpqmxrllu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Élő közvetítés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">53 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.vaol.hu/digitalia/holnap-eloben-jelen-lehetunk-az-amerikai-urhajo-fellovesen-4420687/">Holnap élőben jelen lehetünk az amerikai űrhajó fellövésén</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A globális járvány, a hurrikánszezon és a problémás rakétamotorok ellenére a NASA és a SpaceX továbbra is eltökélt, hogy szombaton Floridából elindítsa következő űrhajóját.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Váratlanul ért a halál, búcsú nélkül mentél el. De te nem haltál meg, csak álmodni mentél. Találkozunk a mennyben, a Szűzanyánál, a jó Istennél.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy férjem, édesapánk, apósunk, nagyapánk, dédnagypapánk KÖVESI JÁNOS 77 éves korában elhunyt. Temetése 2020. november 16-án, hétfőn 13.30-kor lesz a zalalövői temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elvitt a halál, fáj a szívünk nagyon. Drága emléked többet ér, Mint bármely kincs vagy vagyon.&quot; Mély fájdalommal tudatjuk, hogy szerető édesanyánk SIMON RUDOLFNÉ szül. Bíró Mária szerető szíve 78 éves korában megpihent. Örök nyugalomra helyezése november 16-án, hétfőn 14.30-kor lesz a gyöngyöshermáni temetőben. Gyászmise előtte 13.45-kor a szentkirályi templomban. Egyben köszönetet mondunk mindazoknak, akik bánatunkban bármely módon együttéreznek velünk. Kérjük a személyes részvétnyilvánítás mellőzését. Gyászoló gyermekei és családjaik</div>
                            <div class="swiper-slide">&quot;Ha vándorutamon a nap leszáll, Nyugtot fáradt fejem csak Nálad talál. Álmomban rebegem, ó emeld a szívem: Közelebb, közelebb hozzád, Istenem!&quot; Mély fájdalommal tudatjuk, hogy Pálmai Péter életének 43. évében hosszú szenvedés után megtért Teremtőjéhez. Szeretett halottunkat szűk családi körben kísérjük utolsó útjára.</div>
                            <div class="swiper-slide">A gyászoló család tudatja mindazokkal, akik ismerték, szerették, hogy SVÓB ISTVÁN életének 52. évében elhunyt. 2020. november 14-én, szombaton, a 15.15 órai gyászmisét követően helyezzük végső nyugalomra Ják község temetőjében. Kérjük a személyes részvétnyilvánítás mellőzését. Gyászoló édesanyja, testvérei és családjaik</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy a szerető édesanya, nagymama NÉMETH LÁSZLÓNÉ szül. Dobronits Ilona 2020. november 6-án megpihent. Temetése november 16-án, hétfőn 11.00 órakor lesz Sorkifalud, Dömötöri temetőjében. Ezúton mondunk köszönetet mindazoknak, akik bánatunkban bármely módon együttéreznek velünk. Kérjük a személyes részvétnyilvánítás mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy SOMOGYI LÁSZLÓ 82 éves korában elhunyt. Temetése 2020. november 16-án, hétfőn 13 órakor lesz a celldömölki evangélikus temetőben. Németh család</div>
                            <div class="swiper-slide">Fájdalmas szívvel, de Isten akaratában megnyugodva értesítjük a rokonokat és ismerősöket, hogy MAGYAR SÁNDOR életének 70. évében teste felett győzött a vírus. Szeretett halottunk lelki üdvéért a gyászmise 2020. november 18-án, szerdán 13 órakor a Szent Kvirin (Szalézi) templomban lesz. Búcsúztatása után az urnáját az altemplomban helyezzük el, amin a járványügyi előírások miatt a szűk család vesz részt. Megköszönjük az együttérzést, a sok imát és a lelki üdvéért eddig bemutatott és felajánlott szentmiséket. Legyen nyugalma békés és emléke áldott! Szerető családja</div>
                            <div class="swiper-slide">Isten akaratát elfogadva szomorú szívvel tudatom, hogy KOPASZ FERENCNÉ szül. Farkas Mária (Baba) életének 78. évében, a Táplánszentkereszti Idősek Otthonában elhunyt. Hamvasztás utáni búcsúztatása 2020. november 16-án, hétfőn 10 órakor a Batthyány római katolikus templomban tartandó gyászmise után 11 órakor lesz a körmendi városi temetőben. Kérem, hogy 1-1 szál virággal búcsúzzanak tőle. Minden külön értesítés helyett. Jogi képviselője Józsi</div>
                            <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott, pihen a kéz, mely értünk dolgozott.  Számunkra Te sosem leszel halott, Örökké élni fogsz, mint a csillagok.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy NAGY ÁRPÁDNÉ szül.: Török Margit 92 éves korában otthonában csendesen elhunyt. Temetése szűk családi körben lesz a telekesi temetőben. Köszönjük mindazoknak, akik gyászunkban együtt éreznek.  Gyászoló családja</div>
                            <div class="swiper-slide">&quot;A jó harcot megharcoltam, A pályát végigfutottam, A hitemet megtartottam, Most készen vár az igaz élet koronája, Melyet azon a napon megad nekem az Úr, Az igazságos bíró.&quot; Mély megrendüléssel, fájdalommal tudatjuk mindazokkal, akik ismerték, tisztelték, szerették, hogy felejthetetlen drága férjem, édesapánk, nagyapánk TÉTTRY KÁLMÁN nyugdíjas Tsz elnök Jákfa község volt polgármestere életének 89. évében, rövid szenvedés után, szerettei körében váratlanul elhunyt. Temetése november 16-án, hétfőn a 14 óra 30 perckor kezdődő gyászmisét követően lesz a jákfai temetőben. Kérjük a részvétnyilvánítás mellőzését. Köszönetet mondunk mindazoknak, akik gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal, megtört szívvel tudatjuk, hogy GYÉCSEK JÓZSEFNÉ 84. évében örökre megpihent. Végső nyugalomra helyezése 2020. november 16-án, hétfőn a 14.15-kor kezdődő gyászmise után lesz a felsőszölnöki temetőben. Kérjük a részvétnyilvánítás mellőzését. Egyben köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy KRÁNICZ FERENC 2020. nov. 6-án 60 éves korában hirtelen elhunyt. Temetése 2020. november 16-án hétfőn 11 órakor lesz Táplánszentkereszten, a Dózsa úti temetőben. Előtte 10.00 órakor gyászmise a szentkereszti templomban. Gyászoló édesanyja, testvérei, gyerekei, unokái és társa</div>
                            <div class="swiper-slide">&quot;Egy ártatlan ember, aki nincs már velünk, De még mindig nem nyugszik szívünk. Vigaszért hozzád megyünk, Mert sírodnál, mintha együtt lennél velünk.&quot; SZŐNYE PÁL 2 éves emlékére Szerető felesége és családja</div>
                            <div class="swiper-slide">&quot;Nélküled már semmi sem olyan, mint régen, egy fájó könnycsepp lettél mindannyiunk szívében.&quot; Fájdalomtól megtört szívvel tudatjuk mindazokkal akik ismerték és szerették, hogy NÉMETH KÁROLY életének 81. évében örökre megpihent. Hamvait szűk családi körben 2020. november 18-án, szerdán 13.30-kor helyezzük végső nyugalomra a Jáki úti temetőben. Ezt a megelőzően 12.30-kor gyászmise a Szőllősi Jézus Szíve templomban lesz. Kérjük a személyes részvétnyilvánítás mellőzését. Köszönjük, ha megőrzik emlékét. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Csillagom, révészem, Vigyél által a vizen! Otthonom ott lészen, Vélem vagyon az Isten.&quot; (Népdal) Őszinte tisztelettel mondunk köszönetet mindazoknak, akik DR. DÓKA IMRE elhunytával bármely módon osztoztak bánatunkban. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Viszontlátásra, - mondom, és megyek. Robognak vonatok és életek - Bennem, legbelül valami remeg. Mert nem tudom, Sohasem tudhatom: Szoríthatom-e még Azt a kezet, amit elengedek.&quot; Összetörten tudatjuk mindazokkal, akik szerették, ismerték és tisztelték, hogy a szerető férj, apa, nagyapa, após, testvér, rokon és barát DR. KOVÁCS LÁSZLÓ ügyvéd Táplánszentkereszt alpolgármestere 2020. november 7-én rövid betegség után elhunyt. Temetésére a táplánszentkereszti, Rákóczi úti temetőben november 14-én, szombaton 10.30-kor kerül sor, melyet a 10.00 órakor kezdődő mise előz meg a Szent Lőrinc-templomban. Táplánszentkereszt Község Önkormányzata a saját halottjának tekinti. Kérjük a személyes részvétnyilvánítás mellőzését. A gyászoló család &quot;Viszontlátásra a földnek porában, Viszontlátásra az égi sugárban. Viszontlátásra a hold udvarán, Vagy a Tejút valamely csillagán.&quot; (Reményik Sándor: Viszontlátásra)</div>
                            <div class="swiper-slide">&quot;Úgy ment el, ahogy élt, Csendesen, emberként.&quot; Mély fájdalommal tudatjuk, hogy a szeretett férj, édesapa, após, nagypapa és ismerős HORVÁTH FERENC nyugdíjas tanár életének 86. évében örökre megpihent. Hamvasztás utáni búcsúztatója 2020. november 18-án, szerdán a 13.45-kor kezdődő gyászmisét követően 14.30-kor lesz a vépi temetőben. Kérjük a részvétnyilvánítás mellőzését. Az elhunyttól egy-egy szál virággal búcsúzzanak! Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;Megállt egy drága szív, mely élni vágyott, Pihen a kéz, mely dolgozni imádott. Nélküled üres és szomorú házunk, Nem hisszük el, hogy téged hiába várunk. Végső utadra indulj megnyugodva, Szeretetünk elkísér égi otthonodba. Nem leszel egyedül, odafent már várnak, Helyettünk is öleld át öcsénket és édesapánkat.&quot; Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy a drága jó édesanya, nagymama, dédi, testvér és rokon VARGA LÁSZLÓNÉ szül. Csuka Margit 88 éves korában csendesen megpihent. Végső nyugalomra helyezése november 16-án, hétfőn, a 13.15 órai gyászmisét követően 14.00 órakor lesz a nemesbődi temetőben. Egyben köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, bánatunkban bármely módon velünk éreznek. Gyászoló szerettei</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokal, akik ismerték és szerették, hogy MÜHL LÁSZLÓ 62. életévében elhunyt. Temetése 2020. november 14-én 11 órakor lesz a karátföldi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Lelked, mint fehér galamb, csendesen messzire szállt, Hiába keresünk, könnyes szemünk már többé nem talál. De tudjuk, hogy a csillagok között a legfényesebb Te vagy, Utat mutatsz, mert szívünkben örökre itt maradsz.&quot; Megtört szívvel tudatjuk, hogy drága jó édesanyánk, nagymamánk HORVÁTH PÉTERNÉ szül.: Kiss Sarolta életének 76. évében örökre megpihent. Temetése 2020. november 17-én, kedden 11 órakor lesz a Jáki úti temetőben. Kérjük a személyes részvétnyilvánítás mellőzését. Gyászoló szerettei</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4746203" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhunfjmhwhkaf" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhutlikjkihxz" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/orszag-vilag/bakondi-szamos-terrorcselekmeny-visszavezetheto-az-illegalis-migraciora-4421848/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/5300102Becsemlekezes.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/+lXptzjOY7YhCXwoEno4Lk5PVF9WRVJZX1NFQ__NA0a9+jSyQs0jSUNxu__Kr2CYQpWonwGGcsno1eUdGxhcxJLt7ed1OM5PG2gIVM0wtOZrNdqu8O15F2r7LmEH0=/5300102Becsemlekezes.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/210x210/+lXptzjOY7YhCXwoEno4Lk5PVF9WRVJZX1NFQ__NA0a9+jSyQs0jSUNxu__Kr2CYQpWonwGGcsno1eUdGxhcxJLt7ed1OM5PG2gIVM0wtOZrNdqu8O15F2r7LmEH0=/5300102Becsemlekezes.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/314x314/+lXptzjOY7YhCXwoEno4Lk5PVF9WRVJZX1NFQ__NA0a9+jSyQs0jSUNxu__Kr2CYQpWonwGGcsno1eUdGxhcxJLt7ed1OM5PG2gIVM0wtOZrNdqu8O15F2r7LmEH0=/5300102Becsemlekezes.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/556x556/+lXptzjOY7YhCXwoEno4Lk5PVF9WRVJZX1NFQ__NA0a9+jSyQs0jSUNxu__Kr2CYQpWonwGGcsno1eUdGxhcxJLt7ed1OM5PG2gIVM0wtOZrNdqu8O15F2r7LmEH0=/5300102Becsemlekezes.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/752x752/+lXptzjOY7YhCXwoEno4Lk5PVF9WRVJZX1NFQ__NA0a9+jSyQs0jSUNxu__Kr2CYQpWonwGGcsno1eUdGxhcxJLt7ed1OM5PG2gIVM0wtOZrNdqu8O15F2r7LmEH0=/5300102Becsemlekezes.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1004x1004/+lXptzjOY7YhCXwoEno4Lk5PVF9WRVJZX1NFQ__NA0a9+jSyQs0jSUNxu__Kr2CYQpWonwGGcsno1eUdGxhcxJLt7ed1OM5PG2gIVM0wtOZrNdqu8O15F2r7LmEH0=/5300102Becsemlekezes.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1354x1354/+lXptzjOY7YhCXwoEno4Lk5PVF9WRVJZX1NFQ__NA0a9+jSyQs0jSUNxu__Kr2CYQpWonwGGcsno1eUdGxhcxJLt7ed1OM5PG2gIVM0wtOZrNdqu8O15F2r7LmEH0=/5300102Becsemlekezes.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">fenyegető kérdések</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/orszag-vilag/bakondi-szamos-terrorcselekmeny-visszavezetheto-az-illegalis-migraciora-4421848/">Bakondi: számos terrorcselekmény visszavezethető az illegális migrációra</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/azonnal-szornyethalt-presgep-nyomott-agyon-egy-23-eves-ferfit-4420828/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/5278540shutterstock1606978525-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/FaRTTY9CcKDFtnG2gWN9A05PVF9WRVJZX1NFQ91AVGoiA+O8h24WhZ9+QD7WnV+Pszk68x8Uw+xyDds8iQYTQj85DpKh4dyZLWOtZmuQglLkg4__uNlg37w97d6g=/5278540shutterstock1606978525-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/210x210/FaRTTY9CcKDFtnG2gWN9A05PVF9WRVJZX1NFQ91AVGoiA+O8h24WhZ9+QD7WnV+Pszk68x8Uw+xyDds8iQYTQj85DpKh4dyZLWOtZmuQglLkg4__uNlg37w97d6g=/5278540shutterstock1606978525-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/314x314/FaRTTY9CcKDFtnG2gWN9A05PVF9WRVJZX1NFQ91AVGoiA+O8h24WhZ9+QD7WnV+Pszk68x8Uw+xyDds8iQYTQj85DpKh4dyZLWOtZmuQglLkg4__uNlg37w97d6g=/5278540shutterstock1606978525-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/556x556/FaRTTY9CcKDFtnG2gWN9A05PVF9WRVJZX1NFQ91AVGoiA+O8h24WhZ9+QD7WnV+Pszk68x8Uw+xyDds8iQYTQj85DpKh4dyZLWOtZmuQglLkg4__uNlg37w97d6g=/5278540shutterstock1606978525-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/752x752/FaRTTY9CcKDFtnG2gWN9A05PVF9WRVJZX1NFQ91AVGoiA+O8h24WhZ9+QD7WnV+Pszk68x8Uw+xyDds8iQYTQj85DpKh4dyZLWOtZmuQglLkg4__uNlg37w97d6g=/5278540shutterstock1606978525-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1004x1004/FaRTTY9CcKDFtnG2gWN9A05PVF9WRVJZX1NFQ91AVGoiA+O8h24WhZ9+QD7WnV+Pszk68x8Uw+xyDds8iQYTQj85DpKh4dyZLWOtZmuQglLkg4__uNlg37w97d6g=/5278540shutterstock1606978525-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1354x1354/FaRTTY9CcKDFtnG2gWN9A05PVF9WRVJZX1NFQ91AVGoiA+O8h24WhZ9+QD7WnV+Pszk68x8Uw+xyDds8iQYTQj85DpKh4dyZLWOtZmuQglLkg4__uNlg37w97d6g=/5278540shutterstock1606978525-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">esélye sem volt</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/azonnal-szornyethalt-presgep-nyomott-agyon-egy-23-eves-ferfit-4420828/">Azonnal szörnyethalt: présgép nyomott agyon egy 23 éves férfit</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/egyperces/kozel-egy-honapja-nem-lattak-az-eszak-koreai-vezetot-4421584/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/5291927KimJongUn.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/Ca__YCXr9iAkAlzxiMm3VnU5PVF9WRVJZX1NFQ6WHdabdgTolrQlpcTCbYFjlWRro1IcgsxpCjX0bJBQTi2ElcM71bduowscPFS1kNM0DFSO+8LqDQG463s++OwM=/5291927KimJongUn.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/210x210/Ca__YCXr9iAkAlzxiMm3VnU5PVF9WRVJZX1NFQ6WHdabdgTolrQlpcTCbYFjlWRro1IcgsxpCjX0bJBQTi2ElcM71bduowscPFS1kNM0DFSO+8LqDQG463s++OwM=/5291927KimJongUn.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/314x314/Ca__YCXr9iAkAlzxiMm3VnU5PVF9WRVJZX1NFQ6WHdabdgTolrQlpcTCbYFjlWRro1IcgsxpCjX0bJBQTi2ElcM71bduowscPFS1kNM0DFSO+8LqDQG463s++OwM=/5291927KimJongUn.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/556x556/Ca__YCXr9iAkAlzxiMm3VnU5PVF9WRVJZX1NFQ6WHdabdgTolrQlpcTCbYFjlWRro1IcgsxpCjX0bJBQTi2ElcM71bduowscPFS1kNM0DFSO+8LqDQG463s++OwM=/5291927KimJongUn.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/752x752/Ca__YCXr9iAkAlzxiMm3VnU5PVF9WRVJZX1NFQ6WHdabdgTolrQlpcTCbYFjlWRro1IcgsxpCjX0bJBQTi2ElcM71bduowscPFS1kNM0DFSO+8LqDQG463s++OwM=/5291927KimJongUn.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1004x1004/Ca__YCXr9iAkAlzxiMm3VnU5PVF9WRVJZX1NFQ6WHdabdgTolrQlpcTCbYFjlWRro1IcgsxpCjX0bJBQTi2ElcM71bduowscPFS1kNM0DFSO+8LqDQG463s++OwM=/5291927KimJongUn.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1354x1354/Ca__YCXr9iAkAlzxiMm3VnU5PVF9WRVJZX1NFQ6WHdabdgTolrQlpcTCbYFjlWRro1IcgsxpCjX0bJBQTi2ElcM71bduowscPFS1kNM0DFSO+8LqDQG463s++OwM=/5291927KimJongUn.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">eltűnés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/egyperces/kozel-egy-honapja-nem-lattak-az-eszak-koreai-vezetot-4421584/">Közel egy hónapja nem látták az észak-koreai vezetőt</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5499002" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/bulvar-celeb/hazai-bulvar-celeb/delhusa-gjon-elsirta-magat-amikor-bejelentkezett-a-korhazbol-video-4421764/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2018/02/delhusa.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/80x80/5FG2tCT+Yn0E7CJ+jQvktk5PVF9WRVJZX1NFQ5c7prOtSFptRIfUuf13IPT4MprT0wiGa+NuyQmyNDVdzzS7CLbd6H2JEcN4rdqTTA4pD2KS9YdxUYzqjyODiPM=/delhusa.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/210x210/5FG2tCT+Yn0E7CJ+jQvktk5PVF9WRVJZX1NFQ5c7prOtSFptRIfUuf13IPT4MprT0wiGa+NuyQmyNDVdzzS7CLbd6H2JEcN4rdqTTA4pD2KS9YdxUYzqjyODiPM=/delhusa.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/314x314/5FG2tCT+Yn0E7CJ+jQvktk5PVF9WRVJZX1NFQ5c7prOtSFptRIfUuf13IPT4MprT0wiGa+NuyQmyNDVdzzS7CLbd6H2JEcN4rdqTTA4pD2KS9YdxUYzqjyODiPM=/delhusa.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/556x556/5FG2tCT+Yn0E7CJ+jQvktk5PVF9WRVJZX1NFQ5c7prOtSFptRIfUuf13IPT4MprT0wiGa+NuyQmyNDVdzzS7CLbd6H2JEcN4rdqTTA4pD2KS9YdxUYzqjyODiPM=/delhusa.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/752x752/5FG2tCT+Yn0E7CJ+jQvktk5PVF9WRVJZX1NFQ5c7prOtSFptRIfUuf13IPT4MprT0wiGa+NuyQmyNDVdzzS7CLbd6H2JEcN4rdqTTA4pD2KS9YdxUYzqjyODiPM=/delhusa.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/1004x1004/5FG2tCT+Yn0E7CJ+jQvktk5PVF9WRVJZX1NFQ5c7prOtSFptRIfUuf13IPT4MprT0wiGa+NuyQmyNDVdzzS7CLbd6H2JEcN4rdqTTA4pD2KS9YdxUYzqjyODiPM=/delhusa.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/1354x1354/5FG2tCT+Yn0E7CJ+jQvktk5PVF9WRVJZX1NFQ5c7prOtSFptRIfUuf13IPT4MprT0wiGa+NuyQmyNDVdzzS7CLbd6H2JEcN4rdqTTA4pD2KS9YdxUYzqjyODiPM=/delhusa.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">drámai percek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/bulvar-celeb/hazai-bulvar-celeb/delhusa-gjon-elsirta-magat-amikor-bejelentkezett-a-korhazbol-video-4421764/">Delhusa Gjon elsírta magát amikor bejelentkezett a kórházból (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/sarvar-szamara-18-milliard-forint-rendkivuli-segitseget-adott-magyarorszag-kormanya-4421599/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/09/3B7A6827-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/09/+otf/80x80/bCtra5U0o34W3Rdsr+6HbU5PVF9WRVJZX1NFQ3nWYASyBGxWX4sGVa1DqoO4uohBiAoQYgaSGuOKYtpB5tPd3gX1__vnq27YEKR5daLTSnvLBPEzQEpPs7Mf0rQg=/3B7A6827-scaled.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/09/+otf/210x210/bCtra5U0o34W3Rdsr+6HbU5PVF9WRVJZX1NFQ3nWYASyBGxWX4sGVa1DqoO4uohBiAoQYgaSGuOKYtpB5tPd3gX1__vnq27YEKR5daLTSnvLBPEzQEpPs7Mf0rQg=/3B7A6827-scaled.jpg 210w,https://www.vaol.hu/wp-content/uploads/2020/09/+otf/314x314/bCtra5U0o34W3Rdsr+6HbU5PVF9WRVJZX1NFQ3nWYASyBGxWX4sGVa1DqoO4uohBiAoQYgaSGuOKYtpB5tPd3gX1__vnq27YEKR5daLTSnvLBPEzQEpPs7Mf0rQg=/3B7A6827-scaled.jpg 314w,https://www.vaol.hu/wp-content/uploads/2020/09/+otf/556x556/bCtra5U0o34W3Rdsr+6HbU5PVF9WRVJZX1NFQ3nWYASyBGxWX4sGVa1DqoO4uohBiAoQYgaSGuOKYtpB5tPd3gX1__vnq27YEKR5daLTSnvLBPEzQEpPs7Mf0rQg=/3B7A6827-scaled.jpg 556w,https://www.vaol.hu/wp-content/uploads/2020/09/+otf/752x752/bCtra5U0o34W3Rdsr+6HbU5PVF9WRVJZX1NFQ3nWYASyBGxWX4sGVa1DqoO4uohBiAoQYgaSGuOKYtpB5tPd3gX1__vnq27YEKR5daLTSnvLBPEzQEpPs7Mf0rQg=/3B7A6827-scaled.jpg 752w,https://www.vaol.hu/wp-content/uploads/2020/09/+otf/1004x1004/bCtra5U0o34W3Rdsr+6HbU5PVF9WRVJZX1NFQ3nWYASyBGxWX4sGVa1DqoO4uohBiAoQYgaSGuOKYtpB5tPd3gX1__vnq27YEKR5daLTSnvLBPEzQEpPs7Mf0rQg=/3B7A6827-scaled.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2020/09/+otf/1354x1354/bCtra5U0o34W3Rdsr+6HbU5PVF9WRVJZX1NFQ3nWYASyBGxWX4sGVa1DqoO4uohBiAoQYgaSGuOKYtpB5tPd3gX1__vnq27YEKR5daLTSnvLBPEzQEpPs7Mf0rQg=/3B7A6827-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Bejelentés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/sarvar-szamara-18-milliard-forint-rendkivuli-segitseget-adott-magyarorszag-kormanya-4421599/">Sárvár számára 1,8 milliárd forint rendkívüli segítséget adott Magyarország Kormánya</a>
                </div>
                                                    <span class="enews-article-offerer-author">vaol.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/eletstilus/magyarorszagon-egyutt-tudnak-elni-kulonbozo-nemzetisegek-4421332/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/5286906DKOM20201113005-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/SJTCzVQuQh7vuERupNkBmE5PVF9WRVJZX1NFQxTD5OXnwgLhNizLeNhkDTv1L04pmz__VlTrwJJswvwQXllsU3grXooda+GHobNxSs__zdr74fX6wCWSZVfIC21yo=/5286906DKOM20201113005-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/210x210/SJTCzVQuQh7vuERupNkBmE5PVF9WRVJZX1NFQxTD5OXnwgLhNizLeNhkDTv1L04pmz__VlTrwJJswvwQXllsU3grXooda+GHobNxSs__zdr74fX6wCWSZVfIC21yo=/5286906DKOM20201113005-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/314x314/SJTCzVQuQh7vuERupNkBmE5PVF9WRVJZX1NFQxTD5OXnwgLhNizLeNhkDTv1L04pmz__VlTrwJJswvwQXllsU3grXooda+GHobNxSs__zdr74fX6wCWSZVfIC21yo=/5286906DKOM20201113005-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/556x556/SJTCzVQuQh7vuERupNkBmE5PVF9WRVJZX1NFQxTD5OXnwgLhNizLeNhkDTv1L04pmz__VlTrwJJswvwQXllsU3grXooda+GHobNxSs__zdr74fX6wCWSZVfIC21yo=/5286906DKOM20201113005-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/752x752/SJTCzVQuQh7vuERupNkBmE5PVF9WRVJZX1NFQxTD5OXnwgLhNizLeNhkDTv1L04pmz__VlTrwJJswvwQXllsU3grXooda+GHobNxSs__zdr74fX6wCWSZVfIC21yo=/5286906DKOM20201113005-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1004x1004/SJTCzVQuQh7vuERupNkBmE5PVF9WRVJZX1NFQxTD5OXnwgLhNizLeNhkDTv1L04pmz__VlTrwJJswvwQXllsU3grXooda+GHobNxSs__zdr74fX6wCWSZVfIC21yo=/5286906DKOM20201113005-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1354x1354/SJTCzVQuQh7vuERupNkBmE5PVF9WRVJZX1NFQxTD5OXnwgLhNizLeNhkDTv1L04pmz__VlTrwJJswvwQXllsU3grXooda+GHobNxSs__zdr74fX6wCWSZVfIC21yo=/5286906DKOM20201113005-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Szimbólum</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/eletstilus/magyarorszagon-egyutt-tudnak-elni-kulonbozo-nemzetisegek-4421332/">Magyarországon együtt tudnak élni különböző nemzetiségek</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180477" class="goAdverticum"></div>

<div>
<div id="adoceangemhuqajliiqirc" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.vaol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/vaol_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.vaol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2170785/">
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2001377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001377"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2001385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001385"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2001387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001387"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2001389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001389"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2001391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001391"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2001393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001393"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2001395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001395"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2001379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001379"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2001397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001397"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2001399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001399"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2001401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001401"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2001403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001403"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2001409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001409"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-4320595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4320595"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2015951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015951"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2018675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018675"><a href="/sport/helyi-sport/">Vas megyei sport</a></li>
	<li id="menu-item-2018719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018719"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2018751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018751"><a href="/cimke/haladas/">Haladás</a></li>
	<li id="menu-item-2018771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018771"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2018257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2018257"><a href="/">vaol+</a>
<ul class="sub-menu">
	<li id="menu-item-2018547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018547"><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</a></li>
	<li id="menu-item-2018595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018595"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2018617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018617"><a href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li>
	<li id="menu-item-2018629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018629"><a href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li>
	<li id="menu-item-2028825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2028825"><a href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li>
	<li id="menu-item-2133523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2133523"><a href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li>
</ul>
</li>
<li id="menu-item-2015751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015751"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2015771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015771"><a href="/regio/celldomolk/">Celldömölk</a></li>
	<li id="menu-item-2015779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015779"><a href="/regio/kormend/">Körmend</a></li>
	<li id="menu-item-2015783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015783"><a href="/regio/koszeg/">Kőszeg</a></li>
	<li id="menu-item-2015793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015793"><a href="/regio/sarvar/">Sárvár</a></li>
	<li id="menu-item-2015817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015817"><a href="/regio/szentgotthard/">Szentgotthárd</a></li>
	<li id="menu-item-2015827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015827"><a href="/regio/szombathely/">Szombathely</a></li>
	<li id="menu-item-2015837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015837"><a href="/regio/vasvar/">Vasvár</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2001349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001349"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2001351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001351"><a href="http://mediaworks.hu/hu/product/vaolhu">Médiaajánlat</a></li>
<li id="menu-item-2384640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384640"><a href="https://www.vaol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2460420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2460420"><a href="https://www.vaol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3292758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292758"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3292761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292761"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3825012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3825012"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Vas Népe online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://metropol.hu">Metropol</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a><a class="externalPageLink" href="https://megyekcsataja.hu">Megyék Csatája</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.vaol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/vas-nepe-939" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#47232e202e33262b2e342b2637072a22232e263028352c34692f32"><span class="__cf_email__" data-cfemail="17737e707e63767b7e647b7667577a72737e766078657c64397f62">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bVA1NEsZnTw7I5pTPpjSrdWY.BNNxAxXBKmIEfV5V5v.k7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565635'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"c2273e8636","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"629a897b32","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4421818","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.vaol.hu\/orszag-vilag\/eletfogytiglani-bortonre-iteltek-a-finnorszagi-iskolaban-keselo-ferfit-4421818\/","ajax_url":"https:\/\/www.vaol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4421818","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755643'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/vaolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>