<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.vaol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.vaol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Leomlott az erdélyi Tacs református templomának tornya | VAOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A templom 1711-ben készült kazettás mennyezetét a szakemberek különösen értékesnek tartják."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.vaol.hu/orszag-vilag/leomlott-az-erdelyi-tacs-reformatus-templomanak-tornya-4851505/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Leomlott az erdélyi Tacs református templomának tornya | VAOL" />
<meta property="og:description" content="A templom 1711-ben készült kazettás mennyezetét a szakemberek különösen értékesnek tartják." />
<meta property="og:url" content="https://www.vaol.hu/orszag-vilag/leomlott-az-erdelyi-tacs-reformatus-templomanak-tornya-4851505/" />
<meta property="og:site_name" content="VAOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1200x630/tvevpMmD3YtRHMYlQcSWsU5PVF9WRVJZX1NFQz2+S1Ip3LyhIFH1b1v1stMHiEAEyoi2uB8d1SvC2oaPNCROSclobQOpXuHF7TFh7nSwhcCPgDMJpMqp9PtGi7A=/8840457tacstorony.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1200x630/tvevpMmD3YtRHMYlQcSWsU5PVF9WRVJZX1NFQz2+S1Ip3LyhIFH1b1v1stMHiEAEyoi2uB8d1SvC2oaPNCROSclobQOpXuHF7TFh7nSwhcCPgDMJpMqp9PtGi7A=/8840457tacstorony.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1001" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A templom 1711-ben készült kazettás mennyezetét a szakemberek különösen értékesnek tartják." />
<meta name="twitter:title" content="Leomlott az erdélyi Tacs református templomának tornya | VAOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/04/8840457tacstorony.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaol.hu/#website","url":"https://www.vaol.hu/","name":"VAOL","potentialAction":{"@type":"SearchAction","target":"https://www.vaol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.vaol.hu/orszag-vilag/leomlott-az-erdelyi-tacs-reformatus-templomanak-tornya-4851505/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2021/04/8840457tacstorony.jpg","width":1500,"height":1001},{"@type":"WebPage","@id":"https://www.vaol.hu/orszag-vilag/leomlott-az-erdelyi-tacs-reformatus-templomanak-tornya-4851505/#webpage","url":"https://www.vaol.hu/orszag-vilag/leomlott-az-erdelyi-tacs-reformatus-templomanak-tornya-4851505/","inLanguage":"hu","name":"Leomlott az erd\u00e9lyi Tacs reform\u00e1tus templom\u00e1nak tornya | VAOL","isPartOf":{"@id":"https://www.vaol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.vaol.hu/orszag-vilag/leomlott-az-erdelyi-tacs-reformatus-templomanak-tornya-4851505/#primaryimage"},"datePublished":"2021-04-19T13:58:19+00:00","dateModified":"2021-04-19T13:58:22+00:00","description":"A templom 1711-ben k\u00e9sz\u00fclt kazett\u00e1s mennyezet\u00e9t a szakemberek k\u00fcl\u00f6n\u00f6sen \u00e9rt\u00e9kesnek tartj\u00e1k."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.vaol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hírcsatorna" href="https://www.vaol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hozzászólás hírcsatorna" href="https://www.vaol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bVA1NEsZnTw7I5pTPpjSrdWY.BNNxAxXBKmIEfV5V5v.k7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1616767972' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.vaol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669528' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1614783841' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605522001' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.vaol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477306'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755643'></script>
<script type='text/javascript' defer src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014589'></script>
<link rel='https://api.w.org/' href='https://www.vaol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.vaol.hu/?p=4851505' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Forszag-vilag%2Fleomlott-az-erdelyi-tacs-reformatus-templomanak-tornya-4851505%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Forszag-vilag%2Fleomlott-az-erdelyi-tacs-reformatus-templomanak-tornya-4851505%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.vaol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "358907434221446",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="358907434221446" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VAOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4851505 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="69897" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuojmmiijrek" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuradrnjdtwz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.vaol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/vaol_header_blue.svg" alt="VAOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szombathely/">Szombathely</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/sarvar/">Sárvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/koszeg/">Kőszeg</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/kormend/">Körmend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/celldomolk/">Celldömölk</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/szentgotthard/">Szentgotthárd</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/vas-megye/">Vas megye</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/galeriak/">Galériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/gyasz/">Gyász</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális Vas Népe</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apró</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlan</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://vaol.hu/tunderszepek">Tündérszépek 2021</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/city7-magazin-szombathely">City7 Magazin</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.vaol.hu/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">vaol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Vas megye sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/haladas/">Haladás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.vaol.hu/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">vaol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Vas megye sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/haladas/">Haladás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            10°
        </div>
        <div class="header-current-weather-max-temperature">
            11°
        </div>
        <div class="header-current-weather-min-temperature">
            4°
        </div>
    </div>
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/3.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Emma</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">19.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/248359" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szombathely/">Szombathely</a></li><li class=" menu-item "><a href="https://www.vaol.hu/regio/sarvar/">Sárvár</a></li><li class=" menu-item "><a href="https://www.vaol.hu/regio/koszeg/">Kőszeg</a></li><li class=" menu-item "><a href="https://www.vaol.hu/regio/kormend/">Körmend</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/regio/celldomolk/">Celldömölk</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/regio/szentgotthard/">Szentgotthárd</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/cimke/vas-megye/">Vas megye</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/galeriak/">Galériák</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/gyasz/">Gyász</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a><li class="menu-item"><a href="/napilap/">Digitális Vas Népe</a></ul></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="https://www.vaol.hu/aprohirdetes/">Apró&Állás&Ingatlan</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.vaol.hu/aprohirdetes/">Apró</a><li class="menu-item"><a href="/allas/">Állás</a><li class="menu-item"><a href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlan</a></ul></li><li class=" menu-item  red-menu-item "><a href="http://vaol.hu/tunderszepek">Tündérszépek 2021</a></li><li class=" menu-item  red-menu-item "><a href="/city7-magazin-szombathely">City7 Magazin</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/320x457/OQ8bP__x9zIOu1HxqHuBRV05PVF9WRVJZX1NFQz2+Tk1ok7TTO3S5IQLtsdNFmlYTgoau8UALxHvthb72/8840457tacstorony.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/360x514/OQ8bP__x9zIOu1HxqHuBRV05PVF9WRVJZX1NFQz2+Tk1ok7TTO3S5IQLtsdNFmlYTgoau8UALxHvthb72/8840457tacstorony.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/480x530/OQ8bP__x9zIOu1HxqHuBRV05PVF9WRVJZX1NFQz2+Tk1ok7TTO3S5IQLtsdNFmlYTgoau8UALxHvthb72/8840457tacstorony.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/768x590/OQ8bP__x9zIOu1HxqHuBRV05PVF9WRVJZX1NFQz2+Tk1ok7TTO3S5IQLtsdNFmlYTgoau8UALxHvthb72/8840457tacstorony.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/980x544/OQ8bP__x9zIOu1HxqHuBRV05PVF9WRVJZX1NFQz2+Tk1ok7TTO3S5IQLtsdNFmlYTgoau8UALxHvthb72/8840457tacstorony.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1399x571/OQ8bP__x9zIOu1HxqHuBRV05PVF9WRVJZX1NFQz2+Tk1ok7TTO3S5IQLtsdNFmlYTgoau8UALxHvthb72/8840457tacstorony.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1470x600/OQ8bP__x9zIOu1HxqHuBRV05PVF9WRVJZX1NFQz2+Tk1ok7TTO3S5IQLtsdNFmlYTgoau8UALxHvthb72/8840457tacstorony.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1470x600/OQ8bP__x9zIOu1HxqHuBRV05PVF9WRVJZX1NFQz2+Tk1ok7TTO3S5IQLtsdNFmlYTgoau8UALxHvthb72/8840457tacstorony.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Kiss Gábor</span>
                <span>/</span>
                <span>MTI</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                instabil talajon            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 04. 19. 15:58                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.vaol.hu/orszag-vilag/leomlott-az-erdelyi-tacs-reformatus-templomanak-tornya-4851505/"
                       data-share-title="Leomlott az erdélyi Tacs református templomának tornya" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.vaol.hu/orszag-vilag/leomlott-az-erdelyi-tacs-reformatus-templomanak-tornya-4851505/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Leomlott az erdélyi Tacs református templomának tornya        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938755" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulkdtlvsfnj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuobkhbxmhqy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4851505" class="post-4851505 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-erdely enews_article_tags-reformatus-templom enews_article_tags-tacs enews_article_tags-templomtorony enews_article_columns-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A templom 1711-ben készült kazettás mennyezetét a szakemberek különösen értékesnek tartják.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.vaol.hu/orszag-vilag/domotor-csaba-fekete-gyor-nem-tud-semmit-video-4850422/" class="content" target="">
                Dömötör Csaba: Fekete-Győr nem tud semmit (videó)
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="69901" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukgqsktroza" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718492" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutnmnnsoulr" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhusegrolekzi" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751411" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuykkjpsmkxe" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhulcrneugmat" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4751335" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuvlrpcqgpsz" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuycieirqqko" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="zone_mobile_4755442" class="goAdverticum"></div>
<div>
<div id="adoceangemhuxajhlxfhaf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhuwhclmqlmis" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A hét végén leomlott az erdélyi Tacs régi református templomának tornya – közölte honlapján az Erdélyi Református Egyházkerület.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71315" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxghjoqltuv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4718497" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqodebqijmq" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhupfnhcjooud" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A 18. században épült, használaton kívüli templom tornya szombaton késő este omlott össze, az esemény idején senki nem tartózkodott a közelében.</p>
<p>A Beszterce megyei település református közössége 1691-ben épített sövényfalú templomot, melyet 1711-ben kőtemplommá alakított, majd 1800-ban újjáépített. A templom 1711-ben készült kazettás mennyezetét a szakemberek különösen értékesnek tartják.</p>
<p>A településen korábban szászok és magyarok éltek. Egymás közelébe épült a szász evangélikus és a magyar református templom és parókia. Az instabil talaj miatt azonban mindkét templom megrongálódott. A szász közösséget a második világháború után kitelepítették a faluból, így a mintegy 200 lakosú település ma magyar többségű.</p>
<p>A református egyház megvásárolta az evangélikus parókiát és templomot, 2000 után mindkettőt újraépítette. Az evangélikus templomnak csupán a tornya maradt meg az eredeti állapotában. 2005 óta immár az újraépített templomban tartják az istentiszteleteket.</p>
<p>Székely Szabolcs tacsi lelkipásztor elmondta: a gyülekezettel együtt sajnálja a történteket, de megtették, amit lehetett. Az orgonát és a harangokat még 2007-ben átszállították az új templomba. Oda viszik át az 1905-ben készített szószékkoronát, a Mózes-széket és a papné padját is. Hozzátette: jelenleg az új templom régi tornya is felújításra szorul, a szükséges engedélyeket várják a munkálatok elkezdéséhez.</p>
<p style="text-align: right;"><em>Borítókép: Az erdélyi Tacs régi református temploma leomlott tornyának maradványa 2021. április 19-én. A 18. században épült, használaton kívüli templom tornya április 17-én késő este omlott össze, az esemény idején senki nem tartózkodott a közelében.</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="74570" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuhopbofizu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4718507" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhunpkkensnll" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhumgeofwhtey" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/erdely" rel="tag">Erdély</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/reformatus-templom" rel="tag">református templom</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/tacs" rel="tag">Tacs</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/templomtorony" rel="tag">templomtorony</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4746718" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurifgflpmup" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718529" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhukacrhkmsrg" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzglejtrhnx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/428-426/VAOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/frontalis-utkozesben-sulyosan-serult-egy-ferfi-ikervar-kozeleben-4851298/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_01" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vaol.hu</div>
                                <div class="item-image">
                                    <img title="Frontális ütközésben súlyosan sérült egy férfi Ikervár közelében" alt="Frontális ütközésben súlyosan sérült egy férfi Ikervár közelében"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7721224_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Frontális ütközésben súlyosan sérült egy férfi Ikervár közelében</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://likebalaton.hu/telepules/tapolca/hireink/filmforgatas-miatt-nem-latogathato-a-halap-hegy-186949/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Filmforgatás miatt nem látogatható a Haláp-hegy" alt="Filmforgatás miatt nem látogatható a Haláp-hegy"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7712684_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Filmforgatás miatt nem látogatható a Haláp-hegy</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/teve/20210419-sulyos-autobalesete-volt-korda-gyorgynek-es-balazs-klarinak-tv.html?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Súlyos autóbalesete volt Korda Györgynek és Balázs Klárinak" alt="Súlyos autóbalesete volt Korda Györgynek és Balázs Klárinak"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7715032_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Súlyos autóbalesete volt Korda Györgynek és Balázs Klárinak</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://mandiner.hu/cikk/20210419_hadhazy_zuglo_mszp_osszefogas_belfold?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mandiner.hu</div>
                                <div class="item-image">
                                    <img title="Hadházy a zuglói MSZP-t támadva beszél az összefogás fontosságáról" alt="Hadházy a zuglói MSZP-t támadva beszél az összefogás fontosságáról"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7717569_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hadházy a zuglói MSZP-t támadva beszél az összefogás fontosságáról</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.kisalfold.hu/bulvar-celeb/hazai-bulvar-celeb/tizenharom-eve-hunyt-el-antal-imre-igy-nez-ki-most-a-sirja-10866355/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05" target="_blank">
                            <div class="item-container">
                                <div class="item-source">kisalfold.hu</div>
                                <div class="item-image">
                                    <img title="Tizenhárom éve hunyt el Antal Imre, így néz ki most a sírja" alt="Tizenhárom éve hunyt el Antal Imre, így néz ki most a sírja"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7700113_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tizenhárom éve hunyt el Antal Imre, így néz ki most a sírja</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://sulilife.hu/mileszek/20210416-oktv-verseny-elonyei.html?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sulilife.hu</div>
                                <div class="item-image">
                                    <img title="OKTV: A verseny, ami neked is jó!" alt="OKTV: A verseny, ami neked is jó!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7717781_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">OKTV: A verseny, ami neked is jó!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.nemzetisport.hu/angol_labdarugas/kep-sosem-latott-melyseg-vegkepp-megtort-a-mourinho-varazs-2821701?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07" target="_blank">
                            <div class="item-container">
                                <div class="item-source">nemzetisport.hu</div>
                                <div class="item-image">
                                    <img title="Kép: sosem látott mélység – végképp megtört a Mourinho-varázs? " alt="Kép: sosem látott mélység – végképp megtört a Mourinho-varázs? "
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7721088_auto_resized.png?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kép: sosem látott mélység – végképp megtört a Mourinho-varázs? </div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vg.hu/kozelet/politika/itt-az-orosz-megtorlas-20-cseh-diplomatanak-mennie-kell-3694045/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Itt az orosz megtorlás: 20 cseh diplomatának mennie kell" alt="Itt az orosz megtorlás: 20 cseh diplomatának mennie kell"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7706918_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Itt az orosz megtorlás: 20 cseh diplomatának mennie kell</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/1299/aHR0cHM6Ly9zdWxpbGlmZS5odS9qYXRzc3ovMjAyMTAzMjUtbWluZGVuLWFtaXQtbW9zdC1vbHZhc25pLWZvZ3N6LWJhcm1pbHllbi1oaWhldGV0bGVuLWlnYXotYS1zYWphdC10ZXN0ZWRyZS1pcy5odG1sP3V0bV9zb3VyY2U9dmFvbCZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wOQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sulilife.hu</div>
                                <div class="item-image">
                                    <img title="Tudtad?! A tíz legizgalmasabb tény az emberi testről" alt="Tudtad?! A tíz legizgalmasabb tény az emberi testről"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/428_resized.jpg?avcount=1618842606">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tudtad?! A tíz legizgalmasabb tény az emberi testről</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/1293/aHR0cHM6Ly9zdWxpbGlmZS5odS9qYXRzc3ovMjAyMTAzMTctYS1wYXBpcnpzZXBpdC1hLXZpbGFnaGFib3J1bmFrLWtvc3pvbmhldGp1ay5odG1sP3V0bV9zb3VyY2U9dmFvbCZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18xMA%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sulilife.hu</div>
                                <div class="item-image">
                                    <img title="A papírzsepit a világháborúnak köszönhetjük - Érdekességek dolgokról, amikről azt hitted, unalmasak" alt="A papírzsepit a világháborúnak köszönhetjük - Érdekességek dolgokról, amikről azt hitted, unalmasak"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/426_resized.jpg?avcount=1618842606">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A papírzsepit a világháborúnak köszönhetjük - Érdekességek dolgokról, amikről azt hitted, unalmasak</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vaol.hu/kozelet/helyi-kozelet/noele-az-egy-szazalek-4848730/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vaol.hu</div>
                                <div class="item-image">
                                    <img title="Noelé az egy százalék" alt="Noelé az egy százalék"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7713465_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Noelé az egy százalék</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.kisalfold.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-busszal-utkozott-egy-auto-gyorszemerenel-22-eves-fiatalember-vesztette-eletet-galeria-10869568/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12" target="_blank">
                            <div class="item-container">
                                <div class="item-source">kisalfold.hu</div>
                                <div class="item-image">
                                    <img title="Halálos baleset – Busszal ütközött egy autó Győrszemerénél – 22 éves fiatalember vesztette életét – galéria" alt="Halálos baleset – Busszal ütközött egy autó Győrszemerénél – 22 éves fiatalember vesztette életét – galéria"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7715978_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Halálos baleset – Busszal ütközött egy autó Győrszemerénél – 22 éves fiatalember vesztette életét – galéria</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499003" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvfhpqkfmgz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.vaol.hu/orszag-vilag/leomlott-az-erdelyi-tacs-reformatus-templomanak-tornya-4851505/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6268247" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="69898" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwcejnokmbq" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuzjkncqeoif" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://figyelo.hu/hirek/alljuk-a-sarat-a-munkaeropiacon-121255/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Álljuk a sarat a munkaerőpiacon' class='title'>Álljuk a sarat a munkaerőpiacon<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2021-04-19 13:36:47">bő órája</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://magyarnemzet.hu/belfold/megfeszitett-erovel-dolgoznak-a-hatarrendeszek-9678245/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Megfeszített erővel dolgoznak a határrendészek' class='title'>Megfeszített erővel dolgoznak a határrendészek<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2021-04-19 14:02:40">36 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.baon.hu/kozelet/helyi-kozelet/mersekelt-szinten-stagnal-a-covid-orokitoanyag-kecskemet-szennyvizeben-3798121/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Mérsékelt szinten stagnál a Covid-örökítőanyag Kecskemét szennyvízében' class='title'>Mérsékelt szinten stagnál a Covid-örökítőanyag Kecskemét szennyvízében<div class="under-title"><span class="host">baon</span><span class="timeago" data-time="2021-04-19 16:11:52">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.beol.hu/kozelet/helyi-kozelet/ismet-becsongettek-visszatertek-a-gyerekek-3878113/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ismét becsöngettek: visszatértek a gyerekek' class='title'>Ismét becsöngettek: visszatértek a gyerekek<div class="under-title"><span class="host">beol</span><span class="timeago" data-time="2021-04-19 14:03:12">35 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://haon.hu/sport/helyi-sport/az-elso-korben-megkapta-a-dvsc-az-nb-i-es-licencet-5182603/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Az első körben megkapta a DVSC az NB I.-es licencet' class='title'>Az első körben megkapta a DVSC az NB I.-es licencet<div class="under-title"><span class="host">haon</span><span class="timeago" data-time="2021-04-19 14:13:43">25 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/bajnokok_ligaja/uefa-elarultak-hazudtak-ceferin-szerint-a-szuperliga-klubok-nelkul-is-lesz-bl-2821721?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='UEFA: „Elárultak, hazudtak” – Ceferin szerint a Szuperliga-klubok nélkül is lesz BL' class='title'>UEFA: „Elárultak, hazudtak” – Ceferin szerint a Szuperliga-klubok nélkül is lesz BL<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-04-19 15:47:29">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/aktualis/vadat-emeltek-szilagyi-istvan-fia-ellen-a-szinmuvesz-megolese-miatt/228671?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Vádat emeltek Szilágyi István fia ellen a színművész megölése miatt' class='title'>Vádat emeltek Szilágyi István fia ellen a színművész megölése miatt<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-04-19 14:05:00">34 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="zone_pc_2529650" class="goAdverticum"></div>

<div>
<div id="adoceangemhukchipsdsws" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/bulvar-celeb/hazai-bulvar-celeb/rettento-fajdalom-meghalt-delhusa-gjon-harom-honapos-unokajanak-edesanyja-4839901/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/8489789delhusagjon1.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/80x80/1Eiyp+kZrgjlt7wC0nxPEk5PVF9WRVJZX1NFQ7MFhuEl4OrwTFdEruQq2UvWuLmFXyVJeZMstYpMgj4RFhBm31jSa02uQBlEAPJnrOoiTuKlpH__2RK0uQR1Mv4E=/8489789delhusagjon1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/bulvar-celeb/hazai-bulvar-celeb/rettento-fajdalom-meghalt-delhusa-gjon-harom-honapos-unokajanak-edesanyja-4839901/">Rettentő fájdalom: meghalt Delhusa Gjon három hónapos unokájának édesanyja</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/bulvar-celeb/hazai-bulvar-celeb/ket-nap-alatt-vesztette-el-fiat-es-feleseget-es-most-eltunt-a-kiskunhalasi-vilagbajnok-apja-4838374/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/8440020shutterstock1699059940.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/80x80/EvHw7ysfUPELxuzexIKnw05PVF9WRVJZX1NFQ__Jr__2s__8QsUYo+f3hvst9NV7aFLx5qXKQIRSr5Zugz0jjjEuxsfbxNr1e3Ud64kjsL2mYK0tLKKsE1Ub9KTWn4=/8440020shutterstock1699059940.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/bulvar-celeb/hazai-bulvar-celeb/ket-nap-alatt-vesztette-el-fiat-es-feleseget-es-most-eltunt-a-kiskunhalasi-vilagbajnok-apja-4838374/">Két nap alatt vesztette el fiát és feleségét és most eltűnt a kiskunhalasi világbajnok apja</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/hetvege/negyven-eve-lapunk-is-beszamolt-a-harmasikrek-erkezeserol-most-kerek-szuletesnapjuk-alkalmabol-felkerestuk-a-takacs-triot-4844035/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/04/858954020210410ikrek40ut.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/04/+otf/80x80/dHdLDXrroUoo__+DN3JjfEk5PVF9WRVJZX1NFQ1qgUOyXWi__+EdtSSujd+oxKsGtEFXO7Od__EscusZI18EJDz2v__TbdwoHKNBmCTqkSQf2nXLjhdMWmZtjIzeOzY=/858954020210410ikrek40ut.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/hetvege/negyven-eve-lapunk-is-beszamolt-a-harmasikrek-erkezeserol-most-kerek-szuletesnapjuk-alkalmabol-felkerestuk-a-takacs-triot-4844035/">Negyven éve lapunk is beszámolt a hármas ikrek érkezéséről – Most kerek születésnapjuk alkalmából felkerestük a Takács-triót</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/mecsesek-viragok-torocsik-mari-velemi-hazanal-4843582/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/04/858120220210416torocsikmarhazaut3.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/04/+otf/80x80/2L5cNehIxXFtoXHwF5VL__U5PVF9WRVJZX1NFQ9Cku7Jk__xxRt0UzQRA1qZqPhqjRomR8Uvgc8WxAXVJkY4OGIqvPWR8sfoOc98CWLRropbnHY2gwWqgi1qMu2lQ=/858120220210416torocsikmarhazaut3.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/mecsesek-viragok-torocsik-mari-velemi-hazanal-4843582/">Mécsesek, virágok Törőcsik Mari velemi házánál</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/bulvar-celeb/hazai-bulvar-celeb/ez-volt-torocsik-mari-utolso-kivansaga-a-temetesevel-kapcsolatban-4842769/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/8564758TZIHZ20121128012-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/80x80/B4sttVGnx0LKUvKyDBMWSE5PVF9WRVJZX1NFQ+lEbXs9vhxN5+Iq+vgN5JbhOa34KJjT7Ml3aO4RuH9GtJLtXSv4DYYd8__p53Q0dhGZzerzDjXOrB4uKCdRbxE0=/8564758TZIHZ20121128012-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/bulvar-celeb/hazai-bulvar-celeb/ez-volt-torocsik-mari-utolso-kivansaga-a-temetesevel-kapcsolatban-4842769/">Ez volt Törőcsik Mari utolsó kívánsága a temetésével kapcsolatban</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.vaol.hu/pr/lezerrel-a-szepsegert-4719751/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/03/478582504koromstudio200519CSG9263.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/03/+otf/80x80/M__3zpsi8gPbTiEuoMmsq6k5PVF9WRVJZX1NFQ01ZcN1kKZP786t__lhe6gHp7McAGDftUgbFzDALCO0Q4fN70IS3eZsZw6CPplGFLFYO+YH6L4hkQxWsJiFAFBTI=/478582504koromstudio200519CSG9263.jpg 80w,https://www.vaol.hu/wp-content/uploads/2021/03/+otf/210x210/M__3zpsi8gPbTiEuoMmsq6k5PVF9WRVJZX1NFQ01ZcN1kKZP786t__lhe6gHp7McAGDftUgbFzDALCO0Q4fN70IS3eZsZw6CPplGFLFYO+YH6L4hkQxWsJiFAFBTI=/478582504koromstudio200519CSG9263.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.vaol.hu/pr/lezerrel-a-szepsegert-4719751/" class="title">Lézerrel a szépségért!</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu titlepic'><div class='container'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/nyitasra-keszek-a-balatoni-vendeglatosok-186958/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nyitásra készek a balatoni vendéglátósok' class='title'>Nyitásra készek a balatoni vendéglátósok</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-vendeglatosok-beszeljek-ra-dolgozoikat-a-koronavirus-elleni-oltasra-186964/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='„A vendéglátósok beszéljék rá dolgozóikat a koronavírus elleni oltásra”' class='title'>„A vendéglátósok beszéljék rá dolgozóikat a koronavírus elleni oltásra”</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/kutyusokkal-egyutt-ropjak-a-jerusalema-tanckihivast-a-siofoki-menhely-onkentesei-video-186969/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kutyusokkal együtt ropják a Jerusalema tánckihívást a siófoki menhely önkéntesei – Videó!' class='title'>Kutyusokkal együtt ropják a Jerusalema tánckihívást a siófoki menhely önkéntesei – Videó!</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tapolca/hireink/filmforgatas-miatt-nem-latogathato-a-halap-hegy-186949/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Filmforgatás miatt nem látogatható a Haláp-hegy' class='title'>Filmforgatás miatt nem látogatható a Haláp-hegy</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/hireink/felertekelodtek-hazank-szepsegei-a-balaton-es-a-belfoldi-turizmus-186860/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Felértékelődtek hazánk szépségei, a Balaton és a belföldi turizmus' class='title'>Felértékelődtek hazánk szépségei, a Balaton és a belföldi turizmus</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytordemic/hireink/fogadj-orokbe-egy-folly-fat-kampany-elso-orokbefogadoi-napja-186925/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='„Fogadj örökbe egy Folly fát!” kampány első örökbefogadói napja' class='title'>„Fogadj örökbe egy Folly fát!” kampány első örökbefogadói napja</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="70660" class="goaZone goaDesktop"></div>


<div>
<div id="adoceangemhutdlpqlerll" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuwkrtfnosha" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.vaol.hu/eletstilus/okf-veget-ert-a-futesi-szezon-de-a-szen-monoxid-tovabbra-is-veszelyes-4851667/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/8842401shutterstock1829380040-scaled-e1618842564866.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/80x80/slNeCth__FlFkmZ0ZVE8nOE5PVF9WRVJZX1NFQ5oPod2F97ETPykB6B6oND1Ys8wnkfGUu5HUQ+1C3Sj4/8842401shutterstock1829380040-scaled-e1618842564866.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/210x210/slNeCth__FlFkmZ0ZVE8nOE5PVF9WRVJZX1NFQ5oPod2F97ETPykB6B6oND1Ys8wnkfGUu5HUQ+1C3Sj4/8842401shutterstock1829380040-scaled-e1618842564866.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/314x314/slNeCth__FlFkmZ0ZVE8nOE5PVF9WRVJZX1NFQ5oPod2F97ETPykB6B6oND1Ys8wnkfGUu5HUQ+1C3Sj4/8842401shutterstock1829380040-scaled-e1618842564866.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/556x556/slNeCth__FlFkmZ0ZVE8nOE5PVF9WRVJZX1NFQ5oPod2F97ETPykB6B6oND1Ys8wnkfGUu5HUQ+1C3Sj4/8842401shutterstock1829380040-scaled-e1618842564866.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/752x752/slNeCth__FlFkmZ0ZVE8nOE5PVF9WRVJZX1NFQ5oPod2F97ETPykB6B6oND1Ys8wnkfGUu5HUQ+1C3Sj4/8842401shutterstock1829380040-scaled-e1618842564866.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1004x1004/slNeCth__FlFkmZ0ZVE8nOE5PVF9WRVJZX1NFQ5oPod2F97ETPykB6B6oND1Ys8wnkfGUu5HUQ+1C3Sj4/8842401shutterstock1829380040-scaled-e1618842564866.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1354x1354/slNeCth__FlFkmZ0ZVE8nOE5PVF9WRVJZX1NFQ5oPod2F97ETPykB6B6oND1Ys8wnkfGUu5HUQ+1C3Sj4/8842401shutterstock1829380040-scaled-e1618842564866.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                közlemény                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.vaol.hu/eletstilus/okf-veget-ert-a-futesi-szezon-de-a-szen-monoxid-tovabbra-is-veszelyes-4851667/">OKF: véget ért a fűtési szezon, de a szén-monoxid továbbra is veszélyes</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4106531" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuqecgejofbk" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqmpqmxrllu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">eurojust</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">4 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.vaol.hu/orszag-vilag/europaban-egyre-jobban-terjednek-a-szintetikus-kabitoszerek-4851682/">Európában egyre jobban terjednek a szintetikus kábítószerek</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Terjednek a vegyileg összeállított kábítószerek, az illegális kereskedelmükön mintegy 30 milliárd eurót keresenek évente a bűnszövetkezetek.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Könnyes az út, mely sírodhoz vezet, a jó Isten őrködjön pihenésed felett.&quot; Mély fájdalommal tudatjuk mindazokkal, akik tisztelték és szerették, hogy SZABÓ KÁROLY életének 83. évében, 2021. 04. 14-én elhunyt. Örök nyugalomra helyezése 2021. április 21-én, szerdán, a 12 órakor kezdődő gyászmisét követően, 13 órakor lesz a nádasdi temetőben. Ezúton mondunk köszönetet mindazoknak, akik az utolsó útjára elkísérik. Kérjük a személyes részvétnyilvánítás mellőzését. Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy BERTALAN GÉZA 64 éves korában elhunyt. Szeretett halottunk hamvaitól 2021. április 21-én 14 órakor veszünk végső búcsút a celldömölki temetőben. Köszönetet mondunk mindazoknak, akik temetésén megjelennek, gyászunkban bármely módon osztoznak. Kérjük a személyes részvétnyilvánítás mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">A sors néha kegyetlen,  sokszor nem válogat.  Egyszer megkegyelmez,  máskor esélyt sem ad.&quot; Megtört szívvel tudatjuk, hogy   <b>NAGY ATTILA CSABA  </b>életének 54. évében örökre megpihent.  Hamvainak végső nyugalomba helyezése 2021. április 23-án, pénteken 14 órakor  a kőszegi temetőben, a Pannonsport Kft. saját halottjaként történik.  Kérjük, a koszorúra szánt összeggel a Horváth Zoltán Kosárlabda Utánpótlásért Alapítványt  a 10104789-05593400-01003002 számlaszámon szíveskedjenek támogatni.  Hálás szívvel mondunk köszönetet mindazoknak, akik búcsúztatásán részt vesznek,  és bánatunkban személyes részvétnyilvánítás nélkül osztoznak.</div>
                            <div class="swiper-slide">Megpihent a dolgos, jó apai szív, Áldás és hála övezi a sírt. Szerető férj voltál, drága édesapa, nagyapa, Bánatos családodnak most az őrangyala.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy FARKAS ISTVÁN életének 89. évében szerető szíve megszűnt dobogni. Végső nyugalomra helyezése 2021. április 21-én 15 órakor lesz a sárvári városi temetőben. Gyászmise 2021. április 21-én 7.15-kor a Szent László-templomban. Köszönjük mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  HORVÁTH GYULÁNÉ szül. Tischler Mária életének 71. évében csendesen elhunyt. Hamvasztás utáni búcsúztatója 2021. április 22-én, csütörtökön 15 órakor lesz a sárvári városi temetőben, szűk családi körben. Gyászmise 7 óra 15 perckor a Szent László-templomban. Köszönetet mondunk mindazoknak, akik fájdalmunkban osztoznak. Kérjük a részvétnyilvánítás mellőzését! Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  IHÁSZ MÁRIA életének 69. évében elhunyt. Hamvasztás utáni búcsúztatója 2021. április 22-én, csütörtökön 13 órakor lesz a felsőpatyi temetőben.  Köszönetünket fejezzük ki mindazoknak, akik gyászunkban osztoznak. Kérnénk a részvétnyilvánítás mellőzését. Szerető családja</div>
                            <div class="swiper-slide">Elmentem tőletek, nem tudtam búcsúzni, Nem volt időm arra, el kellett indulni. Szívetekben hagyom emlékem örökre, ha látni akartok, nézzetek az égre.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy HORVÁTH MIKLÓS Fittipaldi életének 65. évében elhunyt. Temetése 2021. április 21-én, szerdán, a 15 óra 15 perckor kezdődő gyászmisét követően, 16 órakor lesz az ikervári temetőben. Köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Szerető családja</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy ÖZV. NAGY IMRÉNÉ szül. Földes Erzsébet életének 90. évében elhunyt. Temetése 2021. április 22-én, csütörtökön 13 órakor a nádasdi temetőben lesz. Gyászmise aznap 12 órakor a nádasdi katolikus templomban. Köszönetet mondunk mindazoknak, akik gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Elmentem tőletek, nem tudtam búcsúzni, Nem volt időm arra, el kellett indulni. Szívetekben hagyom emlékem örökre, Ha látni akartok, nézzetek az égre.&quot; Fájdalomtól megtört szívvel tudatjuk, hogy a szerető férj, édesapa, nagypapa, rokon és barát SÜLE ISTVÁN életének 77. évében itt hagyott bennünket. Végső nyugalomra helyezése április 20-án, kedden, a 15.30-kor kezdődő gyászmise után lesz a lipárti temetőben. Ezúton mondunk köszönetet mindazoknak, akik bánatunkban bármely módon együttéreznek velünk. Kérjük a személyes részvétnyilvánítás mellőzését. Gyászoló szerettei</div>
                            <div class="swiper-slide">Tisztelettel, hálás szívvel mondunk köszönetet mindazoknak, akik SZENTELEKI NORBERTNÉ szül. Sziklai Zsuzsanna gyászmiséjén, temetésén részt vettek, utolsó útján elkísérték, bánatunkban bármely módon együttéreztek velünk. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Szívemben emléked nem pótolja semmi, Míg e földön élek, nem foglak feledni.&quot; Fájdalommal tudatom mindazokkal, akik ismerték és szerették, hogy édesapám SZÉP ZOLTÁN IMRE szombathelyi lakos 69 évesen hirtelen elhunyt. Köszönöm az őszinte együttérzést. Fia: Krisztián</div>
                            <div class="swiper-slide">Ő ott van már, ahol nincs fájdalom, Emlékét őrizze béke és nyugalom!&quot; Fájó szívvel emlékezünk <b>KISS LAJOS volt simasági lakos </b>halálának 1. évfordulóján. Felesége, nevelt fia és fia</div>
                            <div class="swiper-slide">&quot;Az Úr adta, az Úr magához vette!&quot;  Mély fájdalommal tudatjuk, hogy a drága férj, édesapa, testvér és rokon  <b>JÁRAI FERENC  </b>életének 79. évében örökre megpihent. Nyugalomra helyezése 2021. április 20-án a Jáki úti temetőben 10 órakor történik. Lelki üdvéért gyászmise 7 óra 30 perckor a kámoni Krisztus Király-templomban lesz. Köszönetet mondunk mindazoknak, akik gyászunkban osztoznak.  Szerető családja</div>
                            <div class="swiper-slide">Mély gyászunkban tudatjuk, hogy ARNHOLD GABRIELLA gyógyíthatatlan betegségével folytatott hősies küzdelem után, 52 évesen megpihent. Búcsúztatása Érden történik. Szerető családja</div>
                            <div class="swiper-slide">&quot;Mikor elmentél, kialudt egy csillag, az angyalok a mennyországba hívtak. De sajnos, itt lent elvesztettünk Téged, a legtisztább angyalát a földnek és az égnek. Drága jó szívét, két dolgos kezét áldd meg, atyám, s mi köszönjük, hogy Ő lehetett a mi édesanyánk.&quot; Szomorú szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy drága édesanyánk, nagyink, anyósunk, testvérünk BAKÓ TIBOR SÁNDORNÉ szül. Takó Erzsébet életének 76. évében elhunyt. Hamvainak örök nyugalomra helyezése 2021. április 23-án, pénteken 11 órakor lesz a Jáki úti temetőben. Ezúton mondunk köszönetet mindazoknak, akik gyászunkban bármely módon osztoznak. Kérjük a személyes részvétnyilvánítás mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elfeledni téged soha nem lehet, mert te voltál a jóság és a szeretet.&quot; Emlékezünk LOVRANICS PÉTER halálának 4. évforulóján. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Elmentem tőletek, nem tudtam búcsúzni,  nem volt időm arra, el kellett indulni.  Szívetekben hagyom emlékem örökre,  ha látni akartok, nézzetek az égre.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy a szeretett feleség, édesanya, nagymama és testvér NÉMETH ISTVÁNNÉ szül. Németh Julianna életének 68. évében váratlanul elhunyt. Temetése 2021. április 22-én, csütörtökön 16 órakor lesz a sárvári városi temetőben. Ezúton szeretnénk köszönetet mondani mindazoknak, akik gyászunkban osztoznak és utolsó útjára elkísérik.  Kérnénk a személyes részvétnyilvánítás mellőzését. Szerető családja</div>
                            <div class="swiper-slide">&quot;Akárki is volt ő, de fény, de hő volt. [...]  ...milliók közt az egyetlenegy.  Keresheted őt, nem leled, hiába,  se itt, se Fokföldön, se Ázsiába,  a múltba sem és a gazdag jövőben  akárki megszülethet már, csak ő nem.  Többé soha  nem gyúl ki halvány-furcsa mosolya.  Szegény a forgandó, tündér szerencse,  hogy e csodát újólag megteremtse.&quot;  (Kosztolányi)  Szívünkben mély fájdalommal tudatjuk, hogy  <b>DR. FARKAS IMRE  (19502021)  </b>2021. április 6-án eltávozott közülünk. A búcsúztató szentmise 2021. április 20-án délelőtt 9.15-kor a Szombathely-Szőllősi Jézus Szíve-templomban lesz.  Örök nyugalomra helyezése 13.30-kor a szombathelyi Jáki úti temetőben történik.  Köszönetünket fejezzük ki mindazoknak, akik bánatunkban őszintén osztoztak.  Szeretete, emléke szívünkben örökké él.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy édesanyánk BIRÓ MÁTÉNÉ szül. Kovács Julianna 79 éves korában örökre itt hagyott bennünket. Temetése 2021. április 20-án, kedden, a 16 óra 15 perckor kezdődő gyászmisét követően, 17 órakor lesz a pecöli temetőben. Egyúttal szeretnénk köszönetet mondani minden kedves rokonnak és ismerősnek a temetésen való részvételért. Kérnénk a személyes részvétnyilvánítás mellőzését. Gyerekei és családja</div>
                            <div class="swiper-slide">Szívedben nem volt más, Csak jóság és szeretet, Szorgalom, munka és fájdalom  volt egész életed. Elfeledni téged soha nem lehet, Örökké él szívünkben a rád emlékezés.&quot; Fájó szívvel emlékezünk CSEMPESZ BÉLA halálának 10. évfordulóján. Szerető családod</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4746203" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhunfjmhwhkaf" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhutlikjkihxz" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/bulvar-celeb/fulop-herceg-sirba-vitte-a-titkat-volt-egy-eltitkolt-szerelme-4849798/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/8788434000BL8CE.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/80x80/tWLsTglysQ23i9h75Kv4Kk5PVF9WRVJZX1NFQxFiLidaSv53WkuTeLmiV8tGCD3sZksFmRE0rZ7gly__KysmpKTvSCLrljsmXOUvcmipzKSXI3tyK1__dJB5x1aVg=/8788434000BL8CE.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/210x210/tWLsTglysQ23i9h75Kv4Kk5PVF9WRVJZX1NFQxFiLidaSv53WkuTeLmiV8tGCD3sZksFmRE0rZ7gly__KysmpKTvSCLrljsmXOUvcmipzKSXI3tyK1__dJB5x1aVg=/8788434000BL8CE.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/314x314/tWLsTglysQ23i9h75Kv4Kk5PVF9WRVJZX1NFQxFiLidaSv53WkuTeLmiV8tGCD3sZksFmRE0rZ7gly__KysmpKTvSCLrljsmXOUvcmipzKSXI3tyK1__dJB5x1aVg=/8788434000BL8CE.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/556x556/tWLsTglysQ23i9h75Kv4Kk5PVF9WRVJZX1NFQxFiLidaSv53WkuTeLmiV8tGCD3sZksFmRE0rZ7gly__KysmpKTvSCLrljsmXOUvcmipzKSXI3tyK1__dJB5x1aVg=/8788434000BL8CE.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/752x752/tWLsTglysQ23i9h75Kv4Kk5PVF9WRVJZX1NFQxFiLidaSv53WkuTeLmiV8tGCD3sZksFmRE0rZ7gly__KysmpKTvSCLrljsmXOUvcmipzKSXI3tyK1__dJB5x1aVg=/8788434000BL8CE.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1004x1004/tWLsTglysQ23i9h75Kv4Kk5PVF9WRVJZX1NFQxFiLidaSv53WkuTeLmiV8tGCD3sZksFmRE0rZ7gly__KysmpKTvSCLrljsmXOUvcmipzKSXI3tyK1__dJB5x1aVg=/8788434000BL8CE.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1354x1354/tWLsTglysQ23i9h75Kv4Kk5PVF9WRVJZX1NFQxFiLidaSv53WkuTeLmiV8tGCD3sZksFmRE0rZ7gly__KysmpKTvSCLrljsmXOUvcmipzKSXI3tyK1__dJB5x1aVg=/8788434000BL8CE.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">most derült ki</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/bulvar-celeb/fulop-herceg-sirba-vitte-a-titkat-volt-egy-eltitkolt-szerelme-4849798/">Fülöp herceg sírba vitte a titkát: volt egy eltitkolt szerelme</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/egyperces/mar-a-fekete-szineszek-sem-szamitanak-eleg-feketenek-4851544/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/88408130001IQ213-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/80x80/b0KbjAhBEZhjjON20cnXr05PVF9WRVJZX1NFQ8A+DSD05Muk7DCbIXJsxnFcdwfNvpULX6vNjFqE716RVfQwLMhETQbkndrvlOF+VVVlO1ywyxGrgYV7mih0Wl0=/88408130001IQ213-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/210x210/b0KbjAhBEZhjjON20cnXr05PVF9WRVJZX1NFQ8A+DSD05Muk7DCbIXJsxnFcdwfNvpULX6vNjFqE716RVfQwLMhETQbkndrvlOF+VVVlO1ywyxGrgYV7mih0Wl0=/88408130001IQ213-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/314x314/b0KbjAhBEZhjjON20cnXr05PVF9WRVJZX1NFQ8A+DSD05Muk7DCbIXJsxnFcdwfNvpULX6vNjFqE716RVfQwLMhETQbkndrvlOF+VVVlO1ywyxGrgYV7mih0Wl0=/88408130001IQ213-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/556x556/b0KbjAhBEZhjjON20cnXr05PVF9WRVJZX1NFQ8A+DSD05Muk7DCbIXJsxnFcdwfNvpULX6vNjFqE716RVfQwLMhETQbkndrvlOF+VVVlO1ywyxGrgYV7mih0Wl0=/88408130001IQ213-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/752x752/b0KbjAhBEZhjjON20cnXr05PVF9WRVJZX1NFQ8A+DSD05Muk7DCbIXJsxnFcdwfNvpULX6vNjFqE716RVfQwLMhETQbkndrvlOF+VVVlO1ywyxGrgYV7mih0Wl0=/88408130001IQ213-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1004x1004/b0KbjAhBEZhjjON20cnXr05PVF9WRVJZX1NFQ8A+DSD05Muk7DCbIXJsxnFcdwfNvpULX6vNjFqE716RVfQwLMhETQbkndrvlOF+VVVlO1ywyxGrgYV7mih0Wl0=/88408130001IQ213-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1354x1354/b0KbjAhBEZhjjON20cnXr05PVF9WRVJZX1NFQ8A+DSD05Muk7DCbIXJsxnFcdwfNvpULX6vNjFqE716RVfQwLMhETQbkndrvlOF+VVVlO1ywyxGrgYV7mih0Wl0=/88408130001IQ213-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">nem elég sokszínű</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">35 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/egyperces/mar-a-fekete-szineszek-sem-szamitanak-eleg-feketenek-4851544/">Már a fekete színészek sem számítanak elég „feketének”</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/fidesz-puskas-tivadar-kabinetjet-mocskolja-ungar-peter-kiadvanya-4851400/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/04/884065220210419illeskarolyut1.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/04/+otf/80x80/YrwOKDLVNWkMm0MXhmH66k5PVF9WRVJZX1NFQ6LiuO__+g6LhqBzVCnmWYg5wWQS__3vQq5HQUlxh4MMD5bKX__P7sjh4bNk__eZKJSZa6iHvzbJllnzxK6__cIg9utQ=/884065220210419illeskarolyut1.jpg 80w,https://www.vaol.hu/wp-content/uploads/2021/04/+otf/210x210/YrwOKDLVNWkMm0MXhmH66k5PVF9WRVJZX1NFQ6LiuO__+g6LhqBzVCnmWYg5wWQS__3vQq5HQUlxh4MMD5bKX__P7sjh4bNk__eZKJSZa6iHvzbJllnzxK6__cIg9utQ=/884065220210419illeskarolyut1.jpg 210w,https://www.vaol.hu/wp-content/uploads/2021/04/+otf/314x314/YrwOKDLVNWkMm0MXhmH66k5PVF9WRVJZX1NFQ6LiuO__+g6LhqBzVCnmWYg5wWQS__3vQq5HQUlxh4MMD5bKX__P7sjh4bNk__eZKJSZa6iHvzbJllnzxK6__cIg9utQ=/884065220210419illeskarolyut1.jpg 314w,https://www.vaol.hu/wp-content/uploads/2021/04/+otf/556x556/YrwOKDLVNWkMm0MXhmH66k5PVF9WRVJZX1NFQ6LiuO__+g6LhqBzVCnmWYg5wWQS__3vQq5HQUlxh4MMD5bKX__P7sjh4bNk__eZKJSZa6iHvzbJllnzxK6__cIg9utQ=/884065220210419illeskarolyut1.jpg 556w,https://www.vaol.hu/wp-content/uploads/2021/04/+otf/752x752/YrwOKDLVNWkMm0MXhmH66k5PVF9WRVJZX1NFQ6LiuO__+g6LhqBzVCnmWYg5wWQS__3vQq5HQUlxh4MMD5bKX__P7sjh4bNk__eZKJSZa6iHvzbJllnzxK6__cIg9utQ=/884065220210419illeskarolyut1.jpg 752w,https://www.vaol.hu/wp-content/uploads/2021/04/+otf/1004x1004/YrwOKDLVNWkMm0MXhmH66k5PVF9WRVJZX1NFQ6LiuO__+g6LhqBzVCnmWYg5wWQS__3vQq5HQUlxh4MMD5bKX__P7sjh4bNk__eZKJSZa6iHvzbJllnzxK6__cIg9utQ=/884065220210419illeskarolyut1.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2021/04/+otf/1354x1354/YrwOKDLVNWkMm0MXhmH66k5PVF9WRVJZX1NFQ6LiuO__+g6LhqBzVCnmWYg5wWQS__3vQq5HQUlxh4MMD5bKX__P7sjh4bNk__eZKJSZa6iHvzbJllnzxK6__cIg9utQ=/884065220210419illeskarolyut1.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Munkavállalókat sértegetnek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">36 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/fidesz-puskas-tivadar-kabinetjet-mocskolja-ungar-peter-kiadvanya-4851400/">Fidesz: Puskás Tivadar kabinetjét mocskolja Ungár Péter kiadványa</a>
                </div>
                                                    <span class="enews-article-offerer-author">VN</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="5499002" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/orszag-vilag/leomlott-az-erdelyi-tacs-reformatus-templomanak-tornya-4851505/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/8840457tacstorony.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/80x80/Tt6eHLMYOusywUfdHwQQRE5PVF9WRVJZX1NFQz2+S1Ip3LyhIFH1b1v1stMHiVUKkdOuslJM22vyqp7ObX4UUcJgawOpXuHF6zks7nTChMGOgTIIpcuo9fpHirE=/8840457tacstorony.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/210x210/Tt6eHLMYOusywUfdHwQQRE5PVF9WRVJZX1NFQz2+S1Ip3LyhIFH1b1v1stMHiVUKkdOuslJM22vyqp7ObX4UUcJgawOpXuHF6zks7nTChMGOgTIIpcuo9fpHirE=/8840457tacstorony.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/314x314/Tt6eHLMYOusywUfdHwQQRE5PVF9WRVJZX1NFQz2+S1Ip3LyhIFH1b1v1stMHiVUKkdOuslJM22vyqp7ObX4UUcJgawOpXuHF6zks7nTChMGOgTIIpcuo9fpHirE=/8840457tacstorony.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/556x556/Tt6eHLMYOusywUfdHwQQRE5PVF9WRVJZX1NFQz2+S1Ip3LyhIFH1b1v1stMHiVUKkdOuslJM22vyqp7ObX4UUcJgawOpXuHF6zks7nTChMGOgTIIpcuo9fpHirE=/8840457tacstorony.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/752x752/Tt6eHLMYOusywUfdHwQQRE5PVF9WRVJZX1NFQz2+S1Ip3LyhIFH1b1v1stMHiVUKkdOuslJM22vyqp7ObX4UUcJgawOpXuHF6zks7nTChMGOgTIIpcuo9fpHirE=/8840457tacstorony.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1004x1004/Tt6eHLMYOusywUfdHwQQRE5PVF9WRVJZX1NFQz2+S1Ip3LyhIFH1b1v1stMHiVUKkdOuslJM22vyqp7ObX4UUcJgawOpXuHF6zks7nTChMGOgTIIpcuo9fpHirE=/8840457tacstorony.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1354x1354/Tt6eHLMYOusywUfdHwQQRE5PVF9WRVJZX1NFQz2+S1Ip3LyhIFH1b1v1stMHiVUKkdOuslJM22vyqp7ObX4UUcJgawOpXuHF6zks7nTChMGOgTIIpcuo9fpHirE=/8840457tacstorony.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">instabil talajon</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">40 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/orszag-vilag/leomlott-az-erdelyi-tacs-reformatus-templomanak-tornya-4851505/">Leomlott az erdélyi Tacs református templomának tornya</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kultura/nemzetkozi-kultura/akar-58-millio-dollart-is-megerhet-egy-csaknem-szazeves-kinai-festmeny-4851454/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/8839816shutterstock1130319776-scaled-e1618839835876.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/80x80/ETSJcy3EoKRApueYOJx2PE5PVF9WRVJZX1NFQ__pBNvkYv3t8gpvPhb15oxQgCb75i9Gku1LhlM4uVJGuOoOOofsI+YaUzzFQk2aSHahMkaL8hIYOgAIILzXeFe8=/8839816shutterstock1130319776-scaled-e1618839835876.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/210x210/ETSJcy3EoKRApueYOJx2PE5PVF9WRVJZX1NFQ__pBNvkYv3t8gpvPhb15oxQgCb75i9Gku1LhlM4uVJGuOoOOofsI+YaUzzFQk2aSHahMkaL8hIYOgAIILzXeFe8=/8839816shutterstock1130319776-scaled-e1618839835876.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/314x314/ETSJcy3EoKRApueYOJx2PE5PVF9WRVJZX1NFQ__pBNvkYv3t8gpvPhb15oxQgCb75i9Gku1LhlM4uVJGuOoOOofsI+YaUzzFQk2aSHahMkaL8hIYOgAIILzXeFe8=/8839816shutterstock1130319776-scaled-e1618839835876.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/556x556/ETSJcy3EoKRApueYOJx2PE5PVF9WRVJZX1NFQ__pBNvkYv3t8gpvPhb15oxQgCb75i9Gku1LhlM4uVJGuOoOOofsI+YaUzzFQk2aSHahMkaL8hIYOgAIILzXeFe8=/8839816shutterstock1130319776-scaled-e1618839835876.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/752x752/ETSJcy3EoKRApueYOJx2PE5PVF9WRVJZX1NFQ__pBNvkYv3t8gpvPhb15oxQgCb75i9Gku1LhlM4uVJGuOoOOofsI+YaUzzFQk2aSHahMkaL8hIYOgAIILzXeFe8=/8839816shutterstock1130319776-scaled-e1618839835876.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1004x1004/ETSJcy3EoKRApueYOJx2PE5PVF9WRVJZX1NFQ__pBNvkYv3t8gpvPhb15oxQgCb75i9Gku1LhlM4uVJGuOoOOofsI+YaUzzFQk2aSHahMkaL8hIYOgAIILzXeFe8=/8839816shutterstock1130319776-scaled-e1618839835876.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1354x1354/ETSJcy3EoKRApueYOJx2PE5PVF9WRVJZX1NFQ__pBNvkYv3t8gpvPhb15oxQgCb75i9Gku1LhlM4uVJGuOoOOofsI+YaUzzFQk2aSHahMkaL8hIYOgAIILzXeFe8=/8839816shutterstock1130319776-scaled-e1618839835876.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">aukció </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">53 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kultura/nemzetkozi-kultura/akar-58-millio-dollart-is-megerhet-egy-csaknem-szazeves-kinai-festmeny-4851454/">Akár 58 millió dollárt is megérhet egy csaknem százéves kínai festmény</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/bulvar-celeb/szornyeteg-ot-even-at-eroszakolta-nevelt-lanyat-a-kegyetlen-ferfi-4850209/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/8819064shutterstock577785232.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/80x80/qKbuuGOu24CQnuw0WijxhU5PVF9WRVJZX1NFQxkgePzB2hw0smOmH0oIl4gNfBdZOEs3LlKGEybUUBHbbuLB__1LJyP5I59kI2qdnbYuUzj8AJ37UPuyI5D__h8h4=/8819064shutterstock577785232.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/210x210/qKbuuGOu24CQnuw0WijxhU5PVF9WRVJZX1NFQxkgePzB2hw0smOmH0oIl4gNfBdZOEs3LlKGEybUUBHbbuLB__1LJyP5I59kI2qdnbYuUzj8AJ37UPuyI5D__h8h4=/8819064shutterstock577785232.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/314x314/qKbuuGOu24CQnuw0WijxhU5PVF9WRVJZX1NFQxkgePzB2hw0smOmH0oIl4gNfBdZOEs3LlKGEybUUBHbbuLB__1LJyP5I59kI2qdnbYuUzj8AJ37UPuyI5D__h8h4=/8819064shutterstock577785232.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/556x556/qKbuuGOu24CQnuw0WijxhU5PVF9WRVJZX1NFQxkgePzB2hw0smOmH0oIl4gNfBdZOEs3LlKGEybUUBHbbuLB__1LJyP5I59kI2qdnbYuUzj8AJ37UPuyI5D__h8h4=/8819064shutterstock577785232.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/752x752/qKbuuGOu24CQnuw0WijxhU5PVF9WRVJZX1NFQxkgePzB2hw0smOmH0oIl4gNfBdZOEs3LlKGEybUUBHbbuLB__1LJyP5I59kI2qdnbYuUzj8AJ37UPuyI5D__h8h4=/8819064shutterstock577785232.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1004x1004/qKbuuGOu24CQnuw0WijxhU5PVF9WRVJZX1NFQxkgePzB2hw0smOmH0oIl4gNfBdZOEs3LlKGEybUUBHbbuLB__1LJyP5I59kI2qdnbYuUzj8AJ37UPuyI5D__h8h4=/8819064shutterstock577785232.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1354x1354/qKbuuGOu24CQnuw0WijxhU5PVF9WRVJZX1NFQxkgePzB2hw0smOmH0oIl4gNfBdZOEs3LlKGEybUUBHbbuLB__1LJyP5I59kI2qdnbYuUzj8AJ37UPuyI5D__h8h4=/8819064shutterstock577785232.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">borzalom</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/bulvar-celeb/szornyeteg-ot-even-at-eroszakolta-nevelt-lanyat-a-kegyetlen-ferfi-4850209/">Szörnyeteg! Öt éven át erőszakolta nevelt lányát a kegyetlen férfi</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_29">
    
    <div class="codecontent"><div id="zone_pc_2180477" class="goAdverticum"></div>

<div>
<div id="adoceangemhuqajliiqirc" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.vaol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/vaol_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.vaol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2170785/">
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2001377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001377"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2001385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001385"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2001387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001387"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2001389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001389"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2001391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001391"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2001393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001393"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2001395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001395"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2001379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001379"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2001397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001397"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2001399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001399"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2001401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001401"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2001403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001403"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2001409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001409"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-4320595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4320595"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2015951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015951"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2018675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018675"><a href="/sport/helyi-sport/">Vas megyei sport</a></li>
	<li id="menu-item-2018719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018719"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2018751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018751"><a href="/cimke/haladas/">Haladás</a></li>
	<li id="menu-item-2018771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018771"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2018257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2018257"><a href="/">vaol+</a>
<ul class="sub-menu">
	<li id="menu-item-2018547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018547"><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</a></li>
	<li id="menu-item-2018595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018595"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2018617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018617"><a href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li>
	<li id="menu-item-2018629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018629"><a href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li>
	<li id="menu-item-2028825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2028825"><a href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li>
	<li id="menu-item-2133523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2133523"><a href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li>
</ul>
</li>
<li id="menu-item-2015751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015751"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2015771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015771"><a href="/regio/celldomolk/">Celldömölk</a></li>
	<li id="menu-item-2015779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015779"><a href="/regio/kormend/">Körmend</a></li>
	<li id="menu-item-2015783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015783"><a href="/regio/koszeg/">Kőszeg</a></li>
	<li id="menu-item-2015793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015793"><a href="/regio/sarvar/">Sárvár</a></li>
	<li id="menu-item-2015817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015817"><a href="/regio/szentgotthard/">Szentgotthárd</a></li>
	<li id="menu-item-2015827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015827"><a href="/regio/szombathely/">Szombathely</a></li>
	<li id="menu-item-2015837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015837"><a href="/regio/vasvar/">Vasvár</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2001349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001349"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2001351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001351"><a href="http://mediaworks.hu/hu/product/vaolhu">Médiaajánlat</a></li>
<li id="menu-item-2384640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384640"><a href="https://www.vaol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2460420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2460420"><a href="https://www.vaol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3292758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292758"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3292761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292761"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3825012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3825012"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Vas Népe online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.vaol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/vas-nepe-939" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#6b0f020c021f0a070218070a1b2b060e0f020a1c0419001845031e"><span class="__cf_email__" data-cfemail="1b7f727c726f7a777268777a6b5b767e7f727a6c7469706835736e">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1616705969'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608194076'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"24eb78b684","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"8f6efc7642","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4851505","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.vaol.hu\/orszag-vilag\/leomlott-az-erdelyi-tacs-reformatus-templomanak-tornya-4851505\/","ajax_url":"https:\/\/www.vaol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4851505","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755643'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/vaolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>