<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.vaol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.vaol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>A St. Pölten elleni edzőmeccsen végre felavathatta új mezét Guzmics Richárd | VAOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Guzmics Richárd hét év után futballozott ismét Haladás- szerelésben. A 27-szeres válogatott védő tudja, nem könnyű a mostani csapatba bekerülni."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.vaol.hu/sport/helyi-sport/a-st-polten-elleni-edzomeccsen-vegre-felavathatta-haladas-mezet-guzmics-richard-5265806/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A St. Pölten elleni edzőmeccsen végre felavathatta új mezét Guzmics Richárd | VAOL" />
<meta property="og:description" content="Guzmics Richárd hét év után futballozott ismét Haladás- szerelésben. A 27-szeres válogatott védő tudja, nem könnyű a mostani csapatba bekerülni." />
<meta property="og:url" content="https://www.vaol.hu/sport/helyi-sport/a-st-polten-elleni-edzomeccsen-vegre-felavathatta-haladas-mezet-guzmics-richard-5265806/" />
<meta property="og:site_name" content="VAOL" />
<meta property="og:image" content="https://www.vaol.hu/wp-content/uploads/2021/09/+otf/1200x630/zzVXyCogikpet4tNwEIj__E5PVF9WRVJZX1NFQ1dnXSVdmA90xlG++xb+kTazAY0BZkC6__pMEq0KI7jgUn8h0y7EK4yLEtp3ACKZklkONWfJz9bdRELBR8oD8ESo=/0942663haladasstpolten090318.jpg" />
<meta property="og:image:secure_url" content="https://www.vaol.hu/wp-content/uploads/2021/09/+otf/1200x630/zzVXyCogikpet4tNwEIj__E5PVF9WRVJZX1NFQ1dnXSVdmA90xlG++xb+kTazAY0BZkC6__pMEq0KI7jgUn8h0y7EK4yLEtp3ACKZklkONWfJz9bdRELBR8oD8ESo=/0942663haladasstpolten090318.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="801" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Guzmics Richárd hét év után futballozott ismét Haladás- szerelésben. A 27-szeres válogatott védő tudja, nem könnyű a mostani csapatba bekerülni." />
<meta name="twitter:title" content="A St. Pölten elleni edzőmeccsen végre felavathatta új mezét Guzmics Richárd | VAOL" />
<meta name="twitter:image" content="https://www.vaol.hu/wp-content/uploads/2021/09/0942663haladasstpolten090318.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaol.hu/#website","url":"https://www.vaol.hu/","name":"VAOL","potentialAction":{"@type":"SearchAction","target":"https://www.vaol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.vaol.hu/sport/helyi-sport/a-st-polten-elleni-edzomeccsen-vegre-felavathatta-haladas-mezet-guzmics-richard-5265806/#primaryimage","url":"https://www.vaol.hu/wp-content/uploads/2021/09/0942663haladasstpolten090318.jpg","width":1200,"height":801},{"@type":"WebPage","@id":"https://www.vaol.hu/sport/helyi-sport/a-st-polten-elleni-edzomeccsen-vegre-felavathatta-haladas-mezet-guzmics-richard-5265806/#webpage","url":"https://www.vaol.hu/sport/helyi-sport/a-st-polten-elleni-edzomeccsen-vegre-felavathatta-haladas-mezet-guzmics-richard-5265806/","inLanguage":"hu","name":"A St. P\u00f6lten elleni edz\u0151meccsen v\u00e9gre felavathatta \u00faj mez\u00e9t Guzmics Rich\u00e1rd | VAOL","isPartOf":{"@id":"https://www.vaol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.vaol.hu/sport/helyi-sport/a-st-polten-elleni-edzomeccsen-vegre-felavathatta-haladas-mezet-guzmics-richard-5265806/#primaryimage"},"datePublished":"2021-09-07T18:00:12+00:00","dateModified":"2021-09-06T19:20:58+00:00","description":"Guzmics Rich\u00e1rd h\u00e9t \u00e9v ut\u00e1n futballozott ism\u00e9t Halad\u00e1s- szerel\u00e9sben. A 27-szeres v\u00e1logatott v\u00e9d\u0151 tudja, nem k\u00f6nny\u0171 a mostani csapatba beker\u00fclni."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.vaol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hírcsatorna" href="https://www.vaol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hozzászólás hírcsatorna" href="https://www.vaol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bVA1NEsZnTw7I5pTPpjSrdWY.BNNxAxXBKmIEfV5V5v.k7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461222' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.vaol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669528' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151775' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1630678494' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605522001' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.vaol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477306'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755643'></script>
<script type='text/javascript' defer src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014589'></script>
<link rel='https://api.w.org/' href='https://www.vaol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.vaol.hu/?p=5265806' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fsport%2Fhelyi-sport%2Fa-st-polten-elleni-edzomeccsen-vegre-felavathatta-haladas-mezet-guzmics-richard-5265806%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fsport%2Fhelyi-sport%2Fa-st-polten-elleni-edzomeccsen-vegre-felavathatta-haladas-mezet-guzmics-richard-5265806%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.vaol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "358907434221446",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="358907434221446" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VAOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-5265806 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="5499007" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.vaol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/vaol_header_blue.svg" alt="VAOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szombathely/">Szombathely</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/sarvar/">Sárvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/koszeg/">Kőszeg</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/kormend/">Körmend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/celldomolk/">Celldömölk</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/szentgotthard/">Szentgotthárd</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/sport/helyi-sport/">Vasi sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/gyasz/">Gyász</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális Vas Népe</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apró</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/tunderszepek-2021-versenyzok/">Tündérszépek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/city7-magazin-szombathely">City7 Magazin</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/szinotos/">SZÍN5</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/">Vasi kék hírek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/vas-megyei-foci/">Vas megyei foci</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.vaol.hu/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">vaol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Vas megye sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/haladas/">Haladás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.vaol.hu/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">vaol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Vas megye sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/haladas/">Haladás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            20°
        </div>
        <div class="header-current-weather-max-temperature">
            25°
        </div>
        <div class="header-current-weather-min-temperature">
            9°
        </div>
    </div>
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/0.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Regina</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">7.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/253161" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szombathely/">Szombathely</a></li><li class=" menu-item "><a href="https://www.vaol.hu/regio/sarvar/">Sárvár</a></li><li class=" menu-item "><a href="https://www.vaol.hu/regio/koszeg/">Kőszeg</a></li><li class=" menu-item "><a href="https://www.vaol.hu/regio/kormend/">Körmend</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/regio/celldomolk/">Celldömölk</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/regio/szentgotthard/">Szentgotthárd</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/sport/helyi-sport/">Vasi sport</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/gyasz/">Gyász</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a><li class="menu-item"><a href="/napilap/">Digitális Vas Népe</a></ul></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="https://www.vaol.hu/aprohirdetes/">Apró&Állás&Ingatlan</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.vaol.hu/aprohirdetes/">Apró</a><li class="menu-item"><a href="/allas/">Állás</a><li class="menu-item"><a href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlanbazár</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/tunderszepek-2021-versenyzok/">Tündérszépek</a></li><li class=" menu-item  hide-item "><a href="/city7-magazin-szombathely">City7 Magazin</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/szinotos/">SZÍN5</a></li><li class=" menu-item  red-menu-item "><a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/">Vasi kék hírek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.vaol.hu/cimke/vas-megyei-foci/">Vas megyei foci</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2021/09/+otf/320x457/ryabnl__Qup2icBzf6qZN5k5PVF9WRVJZX1NFQ1dnWDoc1wcG3XTytU__mkjbxE5sXJk6it8wSuhinsQBt/0942663haladasstpolten090318.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2021/09/+otf/360x514/ryabnl__Qup2icBzf6qZN5k5PVF9WRVJZX1NFQ1dnWDoc1wcG3XTytU__mkjbxE5sXJk6it8wSuhinsQBt/0942663haladasstpolten090318.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2021/09/+otf/480x530/ryabnl__Qup2icBzf6qZN5k5PVF9WRVJZX1NFQ1dnWDoc1wcG3XTytU__mkjbxE5sXJk6it8wSuhinsQBt/0942663haladasstpolten090318.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2021/09/+otf/768x590/ryabnl__Qup2icBzf6qZN5k5PVF9WRVJZX1NFQ1dnWDoc1wcG3XTytU__mkjbxE5sXJk6it8wSuhinsQBt/0942663haladasstpolten090318.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2021/09/+otf/980x544/ryabnl__Qup2icBzf6qZN5k5PVF9WRVJZX1NFQ1dnWDoc1wcG3XTytU__mkjbxE5sXJk6it8wSuhinsQBt/0942663haladasstpolten090318.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2021/09/+otf/1399x571/ryabnl__Qup2icBzf6qZN5k5PVF9WRVJZX1NFQ1dnWDoc1wcG3XTytU__mkjbxE5sXJk6it8wSuhinsQBt/0942663haladasstpolten090318.jpg 1399w">
        
        <img src="https://www.vaol.hu/wp-content/uploads/2021/09/+otf/1470x600/ryabnl__Qup2icBzf6qZN5k5PVF9WRVJZX1NFQ1dnWDoc1wcG3XTytU__mkjbxE5sXJk6it8wSuhinsQBt/0942663haladasstpolten090318.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.vaol.hu/wp-content/uploads/2021/09/+otf/1470x600/ryabnl__Qup2icBzf6qZN5k5PVF9WRVJZX1NFQ1dnWDoc1wcG3XTytU__mkjbxE5sXJk6it8wSuhinsQBt/0942663haladasstpolten090318.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Unger Tamás</span>
            </div></div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Pum András</span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                labdarúgás            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 09. 07. 20:00                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.vaol.hu/sport/helyi-sport/a-st-polten-elleni-edzomeccsen-vegre-felavathatta-haladas-mezet-guzmics-richard-5265806/"
                       data-share-title="A St. Pölten elleni edzőmeccsen végre felavathatta új mezét Guzmics Richárd" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.vaol.hu/sport/helyi-sport/a-st-polten-elleni-edzomeccsen-vegre-felavathatta-haladas-mezet-guzmics-richard-5265806/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            A St. Pölten elleni edzőmeccsen végre felavathatta új mezét Guzmics Richárd        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Pum András</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938755" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulkdtlvsfnj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuobkhbxmhqy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-5265806" class="post-5265806 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-edzomerkozes enews_article_tags-guzmics-richard enews_article_tags-haladas enews_article_tags-labdarugas enews_article_tags-st-polten enews_article_columns-helyi-sport enews_article_columns-sport enews_article_columns-vezeto-hirek enews_region-szombathely" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Guzmics Richárd hét év után futballozott ismét Haladás- szerelésben. A 27-szeres válogatott védő tudja, nem könnyű a mostani csapatba bekerülni.                                     </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.vaol.hu/orszag-vilag/mit-keres-meg-itt-gyurcsany-ferenc-5267111/" class="content" target="">
                Trükkös hatalomtechnika: mit keres még itt Gyurcsány Ferenc?
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="2201190" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunnghqulqrp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="6471149" class="goaZone goaMobile"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="5499009" class="goaZone goaDesktop"></div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="5499010" class="goaZone goaDesktop"></div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="zone_mobile_4755442" class="goAdverticum"></div>
<div>
<div id="adoceangemhuxajhlxfhaf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhuwhclmqlmis" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A nyáron a Haladáshoz viszszatért Guzmics Richárd a pénteki, St. Pölten elleni felkészülési mérkőzésen lépett először pályára zöld-fehérben azóta, hogy Szombathelyre igazolt. A 27-szeres válogatott védő a szokott helyén, a védelem tengelyében futballozott – nyugodtan mondhatjuk, nem látszott játékán a hosszú kihagyás. Guzmics legutóbb ugyanis még a Mezőkövesd színeiben, a tavaly augusztus 29-i, Paks elleni bajnokin lépett pályára. Azaz majdnem napra pontosan egy éve.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="2529650" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukonndsffwo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="6471150" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>– Utoljára hét éve futballoztam a Haladásban, ráadásul ebben az új stadionban még nem játszottam, úgyhogy nagyon jó érzés volt pályára lépni – mondta Guzmics Richárd. – Persze az igazi nézők előtt lett volna visszatérni, de ez egy edzőmérkőzés volt. Ami a telje<br />
sítményemet illeti, próbáltam irányítani a csapatot, több felállást is gyakoroltunk, voltak szép akcióink, voltak lehetőségeink is, szerintem a meccs elérte a célját, hiszen rengeteg fiatal kapott lehetőséget és látni, kikre lehet számítani a bajnokságban. Majdnem fejeltem egy gólt, jó lett volna ha bemegy, de ha most nem sikerült, majd bemegy a bajnokin. Az utolsó percekben beszéltem a vezetőedzővel, mondta, hogy maradjak elöl. Jött egy jó beadás jobbról, belefejeltem, sajnos pár centivel mellé ment. De a meccsen egyébként is volt több lehetőségem, de vagy rossz ütemben ugrottam fel vagy hosszabb volt a labda és nem tudtam jól megfejelni.</p>
<p>Nagyon örülök annak is, hogy nyolc hónap után végre valahára megjött a játékengedélyem. Az esélyeim? Reálisan nézve ez a csapat nagyon jól játszik, a védelem nagyon jól össze van rakva, én pedig próbálom a társaimat segíteni az edzéseken. De persze bízom benne, hogy most már ott lehetek a keretben, és ha a mester kezdőként vagy csereként számít rám, akkor a kapott játékpercekben mindent megteszek, hogy maximálisan segítsem a Haladást.</p>
<p><em>Kiemelt képen: Guzmics Richárd jó játékkal tért vissza a Haladásba </em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="3188929" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxoeehppjgj" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="6471151" class="goaZone goaMobile"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="5499010" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/edzomerkozes" rel="tag">edzőmérkőzés</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/guzmics-richard" rel="tag">Guzmics Richárd</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/haladas" rel="tag">Haladás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/labdarugas" rel="tag">labdarúgás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/st-polten" rel="tag">St. Pölten</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="2420353" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuplkkmjoqe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div id="6471153" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/1435-1438-1430/VAOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4320/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUvYmVsZm9sZC8yMDIxLzA5L2VneXJlLWtldmVzZWJiZW4tZWxlZ2VkZXR0ZWsta2FyYWNzb25ueWFsP3V0bV9zb3VyY2U9dmFvbCZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMV9t" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Egyre kevesebben elégedettek Karácsonnyal" alt="Egyre kevesebben elégedettek Karácsonnyal"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1435_resized.jpg?avcount=1631039411">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Egyre kevesebben elégedettek Karácsonnyal</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4329/aHR0cHM6Ly93d3cudmcuaHUvdmlsYWdnYXpkYXNhZy1tYWd5YXItZ2F6ZGFzYWcvMjAyMS8wOS9tZWdqZWxlbnQtYS10b3AtMTAwLW1hZ3lhci1ib3I%2FdXRtX3NvdXJjZT12YW9sJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAyX20%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Megjelent a TOP 100 magyar bor! Ezek az idei legkiválóbb tételek! " alt="Megjelent a TOP 100 magyar bor! Ezek az idei legkiválóbb tételek! "
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1438_resized.jpg?avcount=1631039411">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Megjelent a TOP 100 magyar bor! Ezek az idei legkiválóbb tételek! </div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/2021/09/csak-ingerult-voltam-es-a-vallara-tettem-a-kezem?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="„Csak ingerült voltam és a vállára tettem a kezem”" alt="„Csak ingerült voltam és a vállára tettem a kezem”"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10657520_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">„Csak ingerült voltam és a vállára tettem a kezem”</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/2021/09/mindenaron-karacsonynak-kell-nyernie?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Mindenáron Karácsonynak kell nyernie" alt="Mindenáron Karácsonynak kell nyernie"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10666929_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Mindenáron Karácsonynak kell nyernie</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/filmklub/20210907-okol-es-mosoly-belmondo-interju.html?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Ököl és mosoly: Jean-Paul Belmondo és Vinkó József felejthetetlen beszélgetése" alt="Ököl és mosoly: Jean-Paul Belmondo és Vinkó József felejthetetlen beszélgetése"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10678603_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ököl és mosoly: Jean-Paul Belmondo és Vinkó József felejthetetlen beszélgetése</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4305/aHR0cHM6Ly93d3cuemFvbC5odS9wci9wb2hhcm1lbnRlcy12ZXJzZW5ueWVsLXZhci1hLTE0LWludGVyc3BvcnQta2VzenRoZWx5aS1raWxvbWV0ZXJlay01NTU2MzQxLz91dG1fc291cmNlPXZhb2wmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDZfbQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">zaol.hu</div>
                                <div class="item-image">
                                    <img title="Pohármentes versennyel vár a 14. Intersport Keszthelyi Kilométerek" alt="Pohármentes versennyel vár a 14. Intersport Keszthelyi Kilométerek"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1430_resized.jpg?avcount=1631039411">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Pohármentes versennyel vár a 14. Intersport Keszthelyi Kilométerek</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/gazdasag/2021/09/allnak-az-autogyarak-varakoznak-a-vasarlok-a-csiphiany-miatt?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Állnak az autógyárak, várakoznak a vásárlók a csiphiány miatt" alt="Állnak az autógyárak, várakoznak a vásárlók a csiphiány miatt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10667437_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Állnak az autógyárak, várakoznak a vásárlók a csiphiány miatt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://unilife.hu/egyetem/20210907-plusz-pont-felveteli-2021-katonasag-tobbletpont.html?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="Többletpont jár a felvételin a katonai szolgálatért" alt="Többletpont jár a felvételin a katonai szolgálatért"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10679707_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Többletpont jár a felvételin a katonai szolgálatért</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/kulfold/2021/09/az-eu-penzbuntetessel-sujtja-lengyelorszagot?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Az EU pénzbüntetéssel sújtja Lengyelországot" alt="Az EU pénzbüntetéssel sújtja Lengyelországot"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10673493_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Az EU pénzbüntetéssel sújtja Lengyelországot</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vaol.hu/kozelet/helyi-kozelet/civil-programok-viztorony-koszegi-hegyseg-gencsi-sopru-amazonok-napja-hegyhati-tajolo-5268203/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vaol.hu</div>
                                <div class="item-image">
                                    <img title="Civil programok: Víztorony, Kőszegi hegység, Gencsi Söprű, Amazonok napja, Hegyháti Tájoló" alt="Civil programok: Víztorony, Kőszegi hegység, Gencsi Söprű, Amazonok napja, Hegyháti Tájoló"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10678070_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Civil programok: Víztorony, Kőszegi hegység, Gencsi Söprű, Amazonok napja, Hegyháti Tájoló</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vaol.hu/kozelet/helyi-kozelet/ujabb-betegeknel-allapitottak-meg-a-koronavirus-fertozest-vas-megyeben-5-5267333/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vaol.hu</div>
                                <div class="item-image">
                                    <img title="Újabb betegeknél állapították meg a koronavírus-fertőzést Vas megyében" alt="Újabb betegeknél állapították meg a koronavírus-fertőzést Vas megyében"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10670172_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Újabb betegeknél állapították meg a koronavírus-fertőzést Vas megyében</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vaol.hu/kozelet/helyi-kozelet/pte-tanevnyito-tobb-mint-szaz-elsoeves-kezdi-meg-tanulmanyait-es-megkoszontek-a-hallgatok-onkentes-munkajat-fotok-5266835/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vaol.hu</div>
                                <div class="item-image">
                                    <img title="PTE tanévnyitó: több mint száz elsőéves kezdi meg tanulmányait, megköszönték a hallgatók önkéntes munkáját – fotók" alt="PTE tanévnyitó: több mint száz elsőéves kezdi meg tanulmányait, megköszönték a hallgatók önkéntes munkáját – fotók"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10667822_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">PTE tanévnyitó: több mint száz elsőéves kezdi meg tanulmányait, megköszönték a hallgatók önkéntes munkáját – fotók</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499011" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.vaol.hu/sport/helyi-sport/a-st-polten-elleni-edzomeccsen-vegre-felavathatta-haladas-mezet-guzmics-richard-5265806/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6268258" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="2418808" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzjkncqeoif" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/angol_labdarugas/video-c-ronaldo-megerkezett-carringtonba-es-edzett-is-a-csapattal-2848531?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Videó: C. Ronaldo megérkezett Carringtonba és edzett is a csapattal' class='title'>Videó: C. Ronaldo megérkezett Carringtonba és edzett is a csapattal<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-09-07 18:27:12">32 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://magyarnemzet.hu/kultura/2021/09/torocsik-mari-jankovics-marcell-es-jancso-miklos-a-4-budapesti-klasszikusfilm-maratonon?utm_source=factiva_f&utm_medium=referral&utm_campaign=hiraggregator' title='Törőcsik Mari, Jankovics Marcell és Jancsó Miklós a 4. Budapesti Klasszikusfilm-maratonon' class='title'>Törőcsik Mari, Jankovics Marcell és Jancsó Miklós a 4. Budapesti Klasszikusfilm-maratonon<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2021-09-07 20:00:20">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.baon.hu/kozelet/helyi-kozelet/kreativ-alkotoi-palyazatot-hirdettek-a-fiataloknak-4238132/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Kreatív alkotói pályázatot hirdettek a fiataloknak' class='title'>Kreatív alkotói pályázatot hirdettek a fiataloknak<div class="under-title"><span class="host">baon</span><span class="timeago" data-time="2021-09-07 20:05:47">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.heol.hu/kek-hirek/helyi-kek-hirek/korabbi-konfliktus-miatt-kezdett-autos-uldozesbe-a-horti-sofor-3937535/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Korábbi konfliktus miatt kezdett autós üldözésbe a horti sofőr' class='title'>Korábbi konfliktus miatt kezdett autós üldözésbe a horti sofőr<div class="under-title"><span class="host">heol</span><span class="timeago" data-time="2021-09-07 18:26:57">33 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://boon.hu/kek-hirek/helyi-kek-hirek/tuz-utott-ki-egy-ozdi-epuletben-5789672/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Tűz ütött ki egy ózdi épületben' class='title'>Tűz ütött ki egy ózdi épületben<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2021-09-07 20:02:18">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/nemet_labdarugas/hertha-dardai-otvedos-rendszerben-gondolkozik-2848523?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hertha: Dárdai ötvédős rendszerben gondolkozik' class='title'>Hertha: Dárdai ötvédős rendszerben gondolkozik<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-09-07 18:08:56">51 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://888.hu/kinyilott-a-pitypang/foleg-az-orosz-trollok-szamlajara-irja-a-bbc-a-fekete-boru-angol-focistak-szidalmazasat-4332127/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Főleg az orosz trollok számlájára írja a BBC a fekete bőrű angol focisták szidalmazását' class='title'>Főleg az orosz trollok számlájára írja a BBC a fekete bőrű angol focisták szidalmazását<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2021-09-07 20:40:18">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_wanted_ad container">
            <h3 class="adOffererTitle">
            <span>Hirdetés</span>
    </h3>        <div class="wantAdOfferer">
        <div class="adOffererText row">
                            <div class="col-sm col">
            <a href="https://www.vaol.hu/hasznos/vaol-hirdessen-nalunk-2113779/" target="_blank">
            
<div class="">
    <span class="adOffererLeadNoPicture">Hirdessen nálunk!</span>
</div>        </a>
    </div>                    </div>
    </div>
</div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"><div id="zone_pc_2529650" class="goAdverticum"></div>

<div>
<div id="adoceangemhukchipsdsws" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/a-fizetese-meses-volt-de-csiszar-lajosnak-egy-resze-afganisztanban-maradt-5258732/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/09/0685434210901CsiszarLajosCSG7211.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/09/+otf/80x80/sNak7i2NG__51XFdgBmp1H05PVF9WRVJZX1NFQ3c633Zks3TjeFdMZ4FZct05pqR__4EE+K+aWr9mnv1MkQkNt6ZB8I6q61IC6i87nxTVu5GDy5keHpKsNDEDiUFw=/0685434210901CsiszarLajosCSG7211.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/a-fizetese-meses-volt-de-csiszar-lajosnak-egy-resze-afganisztanban-maradt-5258732/">A fizetése mesés volt, de Csiszár Lajosnak egy része Afganisztánban maradt</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/autosuldozes-szombathelynel-rendorautoval-utkozott-es-felborult-egy-embercsempesz-teli-furgonja-5259779/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/09/0718521210904autosuldozes6.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/09/+otf/80x80/lAxJwPFwwZLo8w9ZcA+pvU5PVF9WRVJZX1NFQynn+DRxQJdrNnXKiM9mFpPea7ZfYS1Tk+sEgwM1BXSrUxd+R1SzZwN1ur+cb+gb4k9AuKOOcAHH1ITwLWBzjUo=/0718521210904autosuldozes6.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/autosuldozes-szombathelynel-rendorautoval-utkozott-es-felborult-egy-embercsempesz-teli-furgonja-5259779/">Autósüldözés Szombathelynél: rendőrautóval ütközött és felborult egy embercsempész teli furgonja</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kek-hirek/nemzetkozi-kek-hirek/ilyet-meg-nem-latott-vonulo-szarvasrudli-kapta-telibe-a-bmw-t-5259602/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/0692986shutterstock730633729.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/HAvkfocJlwwn4AvLG4i__e05PVF9WRVJZX1NFQ1l9jbZID8z7AAtMmTeJKZn8nHV8iFpcCRfzNgnidlYZFLZqOk6wKFs999lYAjb3C+RbJcE2KVHYcNrEwWfCWWs=/0692986shutterstock730633729.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kek-hirek/nemzetkozi-kek-hirek/ilyet-meg-nem-latott-vonulo-szarvasrudli-kapta-telibe-a-bmw-t-5259602/">Ilyet még nem látott: vonuló szarvasrudli kapta telibe a BMW-t (videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kek-hirek/hazai-kek-hirek/26-eves-kismama-halt-meg-a-szornyu-balesetben-5250719/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/04469440420809DAB7052scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/80x80/zGL299DvzXlLBclfbFSkGE5PVF9WRVJZX1NFQ__VJs0xOM1r22GSHZZjRgXFyGh5MUbrIPFHicZYJCH9ZymlZBe4CF90IkadpnOsc9SYF7azvf98aXGEIr8IfwkQ=/04469440420809DAB7052scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kek-hirek/hazai-kek-hirek/26-eves-kismama-halt-meg-a-szornyu-balesetben-5250719/">26 éves kismama halt meg a szörnyű balesetben</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/egy-ev-kihagyas-utan-ujra-megrendezik-az-orsegi-tokfesztivalt-5249978/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2018/09/Tokfesztival07eredmeny341Megabajt-1.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2018/09/+otf/80x80/Ho19j63l0XLkmwDM9ibGjk5PVF9WRVJZX1NFQ9VsIoQDRj0w4BNz4lXxnmcaKzPIrH3gpHoD8vPQk5c58JSmPFBMtuzHQD37M8a6H2CS9t8PEyhbM6wMl58YWdk=/Tokfesztival07eredmeny341Megabajt-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/egy-ev-kihagyas-utan-ujra-megrendezik-az-orsegi-tokfesztivalt-5249978/">Egy év kihagyás után újra megrendezik az őrségi tökfesztivált</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/a-fizetese-meses-volt-de-csiszar-lajosnak-egy-resze-afganisztanban-maradt-5258732/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/09/0685434210901CsiszarLajosCSG7211.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/09/+otf/80x80/sNak7i2NG__51XFdgBmp1H05PVF9WRVJZX1NFQ3c633Zks3TjeFdMZ4FZct05pqR__4EE+K+aWr9mnv1MkQkNt6ZB8I6q61IC6i87nxTVu5GDy5keHpKsNDEDiUFw=/0685434210901CsiszarLajosCSG7211.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/a-fizetese-meses-volt-de-csiszar-lajosnak-egy-resze-afganisztanban-maradt-5258732/">A fizetése mesés volt, de Csiszár Lajosnak egy része Afganisztánban maradt</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/autosuldozes-szombathelynel-rendorautoval-utkozott-es-felborult-egy-embercsempesz-teli-furgonja-5259779/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/09/0718521210904autosuldozes6.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/09/+otf/80x80/lAxJwPFwwZLo8w9ZcA+pvU5PVF9WRVJZX1NFQynn+DRxQJdrNnXKiM9mFpPea7ZfYS1Tk+sEgwM1BXSrUxd+R1SzZwN1ur+cb+gb4k9AuKOOcAHH1ITwLWBzjUo=/0718521210904autosuldozes6.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/autosuldozes-szombathelynel-rendorautoval-utkozott-es-felborult-egy-embercsempesz-teli-furgonja-5259779/">Autósüldözés Szombathelynél: rendőrautóval ütközött és felborult egy embercsempész teli furgonja</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kek-hirek/nemzetkozi-kek-hirek/ilyet-meg-nem-latott-vonulo-szarvasrudli-kapta-telibe-a-bmw-t-5259602/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/0692986shutterstock730633729.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/HAvkfocJlwwn4AvLG4i__e05PVF9WRVJZX1NFQ1l9jbZID8z7AAtMmTeJKZn8nHV8iFpcCRfzNgnidlYZFLZqOk6wKFs999lYAjb3C+RbJcE2KVHYcNrEwWfCWWs=/0692986shutterstock730633729.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kek-hirek/nemzetkozi-kek-hirek/ilyet-meg-nem-latott-vonulo-szarvasrudli-kapta-telibe-a-bmw-t-5259602/">Ilyet még nem látott: vonuló szarvasrudli kapta telibe a BMW-t (videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kek-hirek/hazai-kek-hirek/26-eves-kismama-halt-meg-a-szornyu-balesetben-5250719/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/04469440420809DAB7052scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/80x80/zGL299DvzXlLBclfbFSkGE5PVF9WRVJZX1NFQ__VJs0xOM1r22GSHZZjRgXFyGh5MUbrIPFHicZYJCH9ZymlZBe4CF90IkadpnOsc9SYF7azvf98aXGEIr8IfwkQ=/04469440420809DAB7052scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kek-hirek/hazai-kek-hirek/26-eves-kismama-halt-meg-a-szornyu-balesetben-5250719/">26 éves kismama halt meg a szörnyű balesetben</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/egy-ev-kihagyas-utan-ujra-megrendezik-az-orsegi-tokfesztivalt-5249978/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2018/09/Tokfesztival07eredmeny341Megabajt-1.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2018/09/+otf/80x80/Ho19j63l0XLkmwDM9ibGjk5PVF9WRVJZX1NFQ9VsIoQDRj0w4BNz4lXxnmcaKzPIrH3gpHoD8vPQk5c58JSmPFBMtuzHQD37M8a6H2CS9t8PEyhbM6wMl58YWdk=/Tokfesztival07eredmeny341Megabajt-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/egy-ev-kihagyas-utan-ujra-megrendezik-az-orsegi-tokfesztivalt-5249978/">Egy év kihagyás után újra megrendezik az őrségi tökfesztivált</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.vaol.hu/pr/szezonindito-arzuhanas-oszkoszonto-bevasarlonapok-a-family-center-szombathely-bevasarlokozpontban-5256722/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/09/0914323familyoszindito900x400.png'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/09/+otf/80x80/QENaHHmSWsnH1ptoOD2kM05PVF9WRVJZX1NFQ8jXhoLBGgKU5HwaqzVGkDA4U+spr8Ald+6jl1Sveuot0i+yMI__4ruBusuPcDkVFvx+qjIYRIgV3hmO8n0hhd8U=/0914323familyoszindito900x400.png 80w,https://www.vaol.hu/wp-content/uploads/2021/09/+otf/210x210/QENaHHmSWsnH1ptoOD2kM05PVF9WRVJZX1NFQ8jXhoLBGgKU5HwaqzVGkDA4U+spr8Ald+6jl1Sveuot0i+yMI__4ruBusuPcDkVFvx+qjIYRIgV3hmO8n0hhd8U=/0914323familyoszindito900x400.png 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.vaol.hu/pr/szezonindito-arzuhanas-oszkoszonto-bevasarlonapok-a-family-center-szombathely-bevasarlokozpontban-5256722/" class="title">Szezonindító árzuhanás a Family Centerben</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_wanted_ad container">
            <h3 class="adOffererTitle">
            <span>A nap ajánlata</span>
    </h3>        <div class="wantAdOfferer">
        <div class="adOffererText row">
                            <div class="col-sm col adOffererTextBox">
            <a href="https://www.vaol.hu/hasznos/vaol-hirdessen-nalunk-2113779/" target="_blank">
                    

    
    
        
        
                            
    


<img
            class='lazyload '
                data-src='https://www.vaol.hu/wp-content/uploads/2021/05/thumb_thumbhirdessennalunk2.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/05/+otf/80x80/thumb_thumbhirdessennalunk2.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">Hirdessen nálunk!</span>
</div>        </a>
    </div>                    </div>
    </div>
</div><div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu titlepic'><div class='container'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/alsoors/hireink/majkaek-utan-is-van-elet-kollanyi-zsuzsi-alsoorson-koncertezett-210197/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Majkáék után is van élet – Kollányi Zsuzsi Alsóörsön koncertezett' class='title'>Majkáék után is van élet – Kollányi Zsuzsi Alsóörsön koncertezett</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tihany/hireink/tihanyban-felideztek-a-balatoni-vizi-kormenet-emleket-209986/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Tihanyban felidézték a balatoni vízi körmenet emlékét' class='title'>Tihanyban felidézték a balatoni vízi körmenet emlékét</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonmariafurdo/hireink/a-szomszedok-vettek-uldozobe-a-visszaeso-betorot-balatonmariafurdon-209956/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A szomszédok vették üldözőbe a visszaeső betörőt Balatonmáriafürdőn' class='title'>A szomszédok vették üldözőbe a visszaeső betörőt Balatonmáriafürdőn</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tapolca/hireink/hajnalig-mocorgott-a-szent-gyorgy-hegyi-vulkan-210026/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hajnalig mocorgott a Szent György-hegyi vulkán' class='title'>Hajnalig mocorgott a Szent György-hegyi vulkán</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/revfulop/hireink/foldhoz-vagta-a-pizzat-es-uvoltozott-egy-ferfi-revfulopon-210040/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Földhöz vágta a pizzát és üvöltözött egy férfi Révfülöpön' class='title'>Földhöz vágta a pizzát és üvöltözött egy férfi Révfülöpön</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonszepezd/hireink/iden-a-horgaszat-all-a-balatonszepezdi-falunap-kozeppontjaban-210052/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Idén a horgászat áll a Balatonszepezdi Falunap középpontjában' class='title'>Idén a horgászat áll a Balatonszepezdi Falunap középpontjában</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="2418806" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwkrtfnosha" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.vaol.hu/bulvar-celeb/majdnem-kibuggyannak-gabriela-spanic-hatalmas-mellei-a-ruhajabol-5267564/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/10034812405464383372821415129418061984329744915044n.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/W5JHn1Pd7IC0qkJOnZSN4k5PVF9WRVJZX1NFQ+5Km5AjFlXz4SB9lQYWQPMn4qVrCoowAYyTZgQp3Pgj/10034812405464383372821415129418061984329744915044n.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/W5JHn1Pd7IC0qkJOnZSN4k5PVF9WRVJZX1NFQ+5Km5AjFlXz4SB9lQYWQPMn4qVrCoowAYyTZgQp3Pgj/10034812405464383372821415129418061984329744915044n.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/W5JHn1Pd7IC0qkJOnZSN4k5PVF9WRVJZX1NFQ+5Km5AjFlXz4SB9lQYWQPMn4qVrCoowAYyTZgQp3Pgj/10034812405464383372821415129418061984329744915044n.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/W5JHn1Pd7IC0qkJOnZSN4k5PVF9WRVJZX1NFQ+5Km5AjFlXz4SB9lQYWQPMn4qVrCoowAYyTZgQp3Pgj/10034812405464383372821415129418061984329744915044n.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/W5JHn1Pd7IC0qkJOnZSN4k5PVF9WRVJZX1NFQ+5Km5AjFlXz4SB9lQYWQPMn4qVrCoowAYyTZgQp3Pgj/10034812405464383372821415129418061984329744915044n.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/W5JHn1Pd7IC0qkJOnZSN4k5PVF9WRVJZX1NFQ+5Km5AjFlXz4SB9lQYWQPMn4qVrCoowAYyTZgQp3Pgj/10034812405464383372821415129418061984329744915044n.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/W5JHn1Pd7IC0qkJOnZSN4k5PVF9WRVJZX1NFQ+5Km5AjFlXz4SB9lQYWQPMn4qVrCoowAYyTZgQp3Pgj/10034812405464383372821415129418061984329744915044n.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                brutálszexi                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.vaol.hu/bulvar-celeb/majdnem-kibuggyannak-gabriela-spanic-hatalmas-mellei-a-ruhajabol-5267564/">Majdnem kibuggyannak Gabriela Spanic hatalmas mellei a ruhájából</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5499012" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqmpqmxrllu" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Horváth Zoltánra emlékeznek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">12 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.vaol.hu/sport/helyi-sport/munkaban-a-falco-kc-edzomerkozes-es-emlektorna-fotok-5269781/">Munkában a Falco KC, edzőmérkőzés és emléktorna – fotók</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Pénteken és szombaton rendezik a 12. Horváth Zoltán-kosárlabdaemléktornát – roppant erős mezőnyt lát vendégül a Falco KC Szombathely. A bajnoki címvédő sárga-fekete gárda kedden edzőmeccsen verte a vendég Kecskemétet. </div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Ő már ott van, ahol nincs fájdalom. Örök álmát őrizze béke és nyugalom.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy PUHR ISTVÁNNÉ szül. Jusits Edit életének 84. évében örökre megpihent. Utolsó útjára szeptember 10-én, pénteken, 12.30-kor kísérjük Ják község temetőjében. Előtte 11.45-kor gyászmise. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Mikor elhagytak, Mikor a lelkem roskadozva vittem, Csöndesen és váratlanul Átölelt az Isten.&quot; (Ady Endre: Az Úr érkezése) Mély fájdalommal tudatjuk, hogy a szerető férj, édesapa, nagyapa, após és rokon DR. MORVAY FRIGYES életének 86. évében elhunyt. Drága halottunk végső nyugalomra helyezése szeptember 9-én, csütörtökön, 14.45-kor lesz a Jáki úti temetőben. Kérjük a személyes részvétnyilvánítás mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy KÁNTOR JÓZSEF Murci életének 52. évében elhunyt. Temetése szeptember 8-án a 15.15 órai gyászmisét követően 16 órakor lesz az alsóújlaki temetőben. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Gyászoló testvérei</div>
                            <div class="swiper-slide">&quot;Szemét örökre lezárta, a szív megszűnt dobogni...&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy a drága jó édesapa, nagypapa, dédi és rokon TÓTH FERENC életének 88. évében csendesen megpihent. Örök nyugalomra helyezése szeptember 9-én, csütörtökön, a 15.15 órai gyászmisét követően, 16.00 órakor lesz a váti temetőben. Ezúton mondunk köszönetet mindazoknak, akik gyászunkban bármely módon velünk éreznek. Kérjük a személyes részvétnyilvánítás mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">Hálás köszönetünket fejezzük ki minden kedves rokonnak, barátnak, ismerősnek, volt tanítványoknak, polgármester társaknak, Söpte és a környező települések lakóinak, aki szeretett halottunk KOMLÁTI LÁSZLÓ temetésén részt vettek, sírját beborították a szeretet és kegyelet virágaival, bánatunkban bármely módon osztoztak. Köszönetet mondunk Söpte Község Önkormányzatának, a Söpte Közös Önkormányzati Hivatalnak, Vasasszonyfa, Salköveskút, Vassurány, Vasszilvágy, Szombathely Megyei Jogú Város és Jánosháza Város Önkormányzatainak, a NAV Illeték Osztályának, SZMJV Városüzemeltetési és Városfejlesztési Osztályának, a Magyar Államkincstár Államháztartási Irodájának, a Szombathelyi COOP ZRT vezetőinek és dolgozóinak, valamint az Őrségi Vízrendezési Társulatnak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy ÖZV. MIHÁLY MIKLÓSNÉ szül. Szabados Erzsébet a szeretett édesanya, nagymama, dédmama 81. évében örökre megpihent. Temetése 2021. 09. 08-án 15 órakor lesz a viszáki temetőben a 14 órakor kezdődő engesztelő szentmisét követően. Kérjük a részvétnyilvánítás mellőzését. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy drága jó feleség, édesanya, nagymama BIRÓ GÁBORNÉ szül. Orosz Magdolna 1944-2021 csendesen elhunyt. Hamvasztás utáni temetése 2021. szeptember 10-én, pénteken 15 órakor lesz a Celldömölk- alsósági katolikus temetőben, polgári szertartás szerint. Kérem a részvétnyilvánítás mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Véget ért a szenvedése, szívében nyugalom Miénkben, kik itt maradtunk El nem múló fájdalom...&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy a szeretett feleség, édesanya, nagymama HORVÁTH IVÁNNÉ szül.: Vass Katalin életének 66. évében örökre megpihent. Temetése 2021. szeptemben 10-én, pénteken 12.15-kor lesz a Jáki úti temetőben. Előtte gyászmise aznap 10 órakor a Szombathely-Szőllős Jézus szíve templomban. Kérjük a részvétnyilvánítás mellőzését. Gyászoló családja</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk HORVÁTH FERENCNÉ (szül. Parapatics Margit) halálának 2. évfordulójára. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Csak a jók mennek el.&quot; Mély fájdalommal tudatjuk, hogy MÜLLER FERENC életének 66. évében 2021. augusztus 19-én elhunyt. Búcsúztatása szűk családi körben megtörtént. A gyászoló család</div>
                            <div class="swiper-slide">Soha el nem múló szeretettel emlékezünk <b>MARTIS ANNÁRA a Kőszegi Városvédő Egyesület alapító elnökére </b>halálának 5. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">&quot;Köszönjük, hogy éltél és minket szerettél, nem haltál meg, csak álmodni mentél. Szívünkben itt él emléked örökre, Ha látni akarunk csak felnézünk az égre. A csillagok útján utazol tovább, Ott várj ránk, ha a mi időnk lejár.&quot; Összetört szívvel tudatjuk mindazokkal, akik ismerték és tisztelték, hogy a szeretett férj, édesapa, após, nagyapa, sógor, testvér és rokon FARKAS GYULA életének 73. évében váratlanul elhunyt. Hamvasztás utáni búcsúztatása 2021. szeptember 8-án, szerdán a 16 órakor kezdődő szentmise után lesz az ölbői temetőben. Kérjük a személyes részvétnyilvánítás mellőzését. Gyászoló család és a rokonság</div>
                            <div class="swiper-slide">&quot;Feledni valakit, lehetetlen csoda, Mert, akit szeretünk, azt nem feledjük soha!&quot; Fájó szívvel emlékezünk MÁLICS FERENC halálának 6. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">&quot;Ő már ott van, ahol nincs fájdalom, Örök álmát őrizze béke és nyugalom.&quot; Fájó szívvel tudatjuk, hogy HANZL FERENCNÉ szül. Mészáros Mária életének 81. évében megpihent. Temetése 2021. szeptember 9-én, 14 órakor kezdődő gyászmisét követően 15 órakor lesz a celldömölki temetőben. Kérjük a személyes részvétnyilvánítás mellőzését.  Gyászoló család</div>
                            <div class="swiper-slide">&quot;Elmentem tőletek, nem tudtam búcsúzni, Nem volt időm arra, el kellett indulni. Szívetekben hagyom emlékem örökre, Ha látni akartok, nézzetek az égre.&quot; Mély fájdalommal tudatjuk, hogy a szerető férj, drága jó apa és nagypapa KASZÁS BÉLA 2021. szeptember 2-án, életének 62. évében örökre megpihent. Végső nyugalomra helyezése szeptember 8-án, szerdán, a Szent Jakab-templomban 13.30-kor kezdődő gyászmisét követően, 14.30-kor lesz a kőszegi temetőben. Köszönetet mondunk mindazoknak, akik gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Valahol, a fényeken túl, ami szép volt s elmúlt, újra vár, valahol, az árnyakon túl, újra befogad egy távoli táj, ahol ő, aki elment már, kézen fog majd újra.&quot; (Presser Gábor) Szívünk soha el nem múló szeretetével emlékezünk édesanyánk KATONA ERNŐNÉ szül. Katona Ilona halálának 10. évfordulóján. Édesanyánk Nagyboldogasszony ünnepén ment el. Szerető leányai és családjaik</div>
                            <div class="swiper-slide">&quot;Kit őriz a szívünk, nem hal meg soha, Kit lelkünkkel látunk, sosem megy el!&quot; Szívünk soha el nem múló szeretetével emlékezünk HÁBETLER ÖDÖNNÉ szül. Kulcsár Mária halálának 10. és HÁBETLER ÖDÖN halálának 8. évfordulóján. Szeretteik</div>
                            <div class="swiper-slide">&quot;Ezeken a napokon minden más, újra mélyen érint meg bennünket a gyász. Olyan hirtelen jött a szörnyű pillanat, elhagytál minket egy röpke perc alatt. Elhagytad a családod, akiket úgy szerettél, minden álmot, vágyat, amiért küzdöttél.&quot; Fájó szívvel emlékezünk ŐRI ZOLTÁN  halálának 6. évfordulóján. Szerető családod</div>
                            <div class="swiper-slide">Nehéz, de Istenbe vetett hittel teli szívvel tudatjuk, hogy szerettünk BUZÁS LÁSZLÓ Tanárúr (a Tengerész) életének 70. évben elhunyt. Ünnepélyes megémlékezésre és gyászmisére 2021. szeptember 10-én, pénteken 18 óra 30 perckor a sárvári Szent László templomba  várunk mindenkit, aki tisztelte és szerette őt.  Temetése 2021. szeptember 13-án, hétfőn 14 órakor lesz a püspökmolnári temetőben.  Köszönetet mondunk mindazoknak, akik mély gyászunkban osztoznak. Szerető családja Hajód fénye mutassson utat nekünk, lelkünk örvénylő tengerén!</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy KRETTY GYULA férfi-női szabó életének 81. évében, otthonában csendesen elhunyt. Temetése 2021. szeptember 7-én, kedden, 12.15-kor lesz a Jáki úti temetőben. Szentmise aznap 10 órakor Ferences-templomban. Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="2418804" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhutlikjkihxz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/sport/helyi-sport/a-st-polten-elleni-edzomeccsen-vegre-felavathatta-haladas-mezet-guzmics-richard-5265806/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/09/0942663haladasstpolten090318.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/09/+otf/80x80/TmIS76wWHsOTLczOyV2cFE5PVF9WRVJZX1NFQ1dnXSVdmA90xlG++xb+kTazAJQPPRui9NZVpQK4niBVxpIu07IF+iyf7YXNCOhkli6SRu1s6qhOD69O7Z__jDjU=/0942663haladasstpolten090318.jpg 80w,https://www.vaol.hu/wp-content/uploads/2021/09/+otf/210x210/TmIS76wWHsOTLczOyV2cFE5PVF9WRVJZX1NFQ1dnXSVdmA90xlG++xb+kTazAJQPPRui9NZVpQK4niBVxpIu07IF+iyf7YXNCOhkli6SRu1s6qhOD69O7Z__jDjU=/0942663haladasstpolten090318.jpg 210w,https://www.vaol.hu/wp-content/uploads/2021/09/+otf/314x314/TmIS76wWHsOTLczOyV2cFE5PVF9WRVJZX1NFQ1dnXSVdmA90xlG++xb+kTazAJQPPRui9NZVpQK4niBVxpIu07IF+iyf7YXNCOhkli6SRu1s6qhOD69O7Z__jDjU=/0942663haladasstpolten090318.jpg 314w,https://www.vaol.hu/wp-content/uploads/2021/09/+otf/556x556/TmIS76wWHsOTLczOyV2cFE5PVF9WRVJZX1NFQ1dnXSVdmA90xlG++xb+kTazAJQPPRui9NZVpQK4niBVxpIu07IF+iyf7YXNCOhkli6SRu1s6qhOD69O7Z__jDjU=/0942663haladasstpolten090318.jpg 556w,https://www.vaol.hu/wp-content/uploads/2021/09/+otf/752x752/TmIS76wWHsOTLczOyV2cFE5PVF9WRVJZX1NFQ1dnXSVdmA90xlG++xb+kTazAJQPPRui9NZVpQK4niBVxpIu07IF+iyf7YXNCOhkli6SRu1s6qhOD69O7Z__jDjU=/0942663haladasstpolten090318.jpg 752w,https://www.vaol.hu/wp-content/uploads/2021/09/+otf/1004x1004/TmIS76wWHsOTLczOyV2cFE5PVF9WRVJZX1NFQ1dnXSVdmA90xlG++xb+kTazAJQPPRui9NZVpQK4niBVxpIu07IF+iyf7YXNCOhkli6SRu1s6qhOD69O7Z__jDjU=/0942663haladasstpolten090318.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2021/09/+otf/1354x1354/TmIS76wWHsOTLczOyV2cFE5PVF9WRVJZX1NFQ1dnXSVdmA90xlG++xb+kTazAJQPPRui9NZVpQK4niBVxpIu07IF+iyf7YXNCOhkli6SRu1s6qhOD69O7Z__jDjU=/0942663haladasstpolten090318.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">labdarúgás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">59 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/sport/helyi-sport/a-st-polten-elleni-edzomeccsen-vegre-felavathatta-haladas-mezet-guzmics-richard-5265806/">A St. Pölten elleni edzőmeccsen végre felavathatta új mezét Guzmics Richárd</a>
                </div>
                                                    <span class="enews-article-offerer-author">Pum András</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/egyperces/filmkockakon-kelt-ujra-eletre-a-majdnem-szaz-eve-kihalt-tasman-tigris-5268911/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/10276920009MC9KL-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/44nQrPgaOH4kbo5tBaU22k5PVF9WRVJZX1NFQ__FsFL746Jntr__LdSszP7BKrYiIL+pBwh42AjRup46eBw90ZiugG0gNF7NQ4kMZFidusvkl7V3v6Rmu89CFtGeA=/10276920009MC9KL-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/44nQrPgaOH4kbo5tBaU22k5PVF9WRVJZX1NFQ__FsFL746Jntr__LdSszP7BKrYiIL+pBwh42AjRup46eBw90ZiugG0gNF7NQ4kMZFidusvkl7V3v6Rmu89CFtGeA=/10276920009MC9KL-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/44nQrPgaOH4kbo5tBaU22k5PVF9WRVJZX1NFQ__FsFL746Jntr__LdSszP7BKrYiIL+pBwh42AjRup46eBw90ZiugG0gNF7NQ4kMZFidusvkl7V3v6Rmu89CFtGeA=/10276920009MC9KL-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/44nQrPgaOH4kbo5tBaU22k5PVF9WRVJZX1NFQ__FsFL746Jntr__LdSszP7BKrYiIL+pBwh42AjRup46eBw90ZiugG0gNF7NQ4kMZFidusvkl7V3v6Rmu89CFtGeA=/10276920009MC9KL-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/44nQrPgaOH4kbo5tBaU22k5PVF9WRVJZX1NFQ__FsFL746Jntr__LdSszP7BKrYiIL+pBwh42AjRup46eBw90ZiugG0gNF7NQ4kMZFidusvkl7V3v6Rmu89CFtGeA=/10276920009MC9KL-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/44nQrPgaOH4kbo5tBaU22k5PVF9WRVJZX1NFQ__FsFL746Jntr__LdSszP7BKrYiIL+pBwh42AjRup46eBw90ZiugG0gNF7NQ4kMZFidusvkl7V3v6Rmu89CFtGeA=/10276920009MC9KL-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/44nQrPgaOH4kbo5tBaU22k5PVF9WRVJZX1NFQ__FsFL746Jntr__LdSszP7BKrYiIL+pBwh42AjRup46eBw90ZiugG0gNF7NQ4kMZFidusvkl7V3v6Rmu89CFtGeA=/10276920009MC9KL-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">A technológia csodája</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/egyperces/filmkockakon-kelt-ujra-eletre-a-majdnem-szaz-eve-kihalt-tasman-tigris-5268911/">Filmkockákon kelt újra életre a majdnem száz éve kihalt tasmán tigris</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/egyperces/soha-nem-volt-olyan-meleg-nyar-europaban-mint-iden-5268731/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/1025847shutterstock1924243004-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/gsyegb0+ElvylI5IUgpDEE5PVF9WRVJZX1NFQzEG3MPqZ5IBRw1hPXOgL02YjpQ2V5lJS6SAvFwsvl0UeFGXyB5Gq6eMO3n1h1ARWaIvxDluBm0LWm8siol9XU4=/1025847shutterstock1924243004-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/gsyegb0+ElvylI5IUgpDEE5PVF9WRVJZX1NFQzEG3MPqZ5IBRw1hPXOgL02YjpQ2V5lJS6SAvFwsvl0UeFGXyB5Gq6eMO3n1h1ARWaIvxDluBm0LWm8siol9XU4=/1025847shutterstock1924243004-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/gsyegb0+ElvylI5IUgpDEE5PVF9WRVJZX1NFQzEG3MPqZ5IBRw1hPXOgL02YjpQ2V5lJS6SAvFwsvl0UeFGXyB5Gq6eMO3n1h1ARWaIvxDluBm0LWm8siol9XU4=/1025847shutterstock1924243004-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/gsyegb0+ElvylI5IUgpDEE5PVF9WRVJZX1NFQzEG3MPqZ5IBRw1hPXOgL02YjpQ2V5lJS6SAvFwsvl0UeFGXyB5Gq6eMO3n1h1ARWaIvxDluBm0LWm8siol9XU4=/1025847shutterstock1924243004-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/gsyegb0+ElvylI5IUgpDEE5PVF9WRVJZX1NFQzEG3MPqZ5IBRw1hPXOgL02YjpQ2V5lJS6SAvFwsvl0UeFGXyB5Gq6eMO3n1h1ARWaIvxDluBm0LWm8siol9XU4=/1025847shutterstock1924243004-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/gsyegb0+ElvylI5IUgpDEE5PVF9WRVJZX1NFQzEG3MPqZ5IBRw1hPXOgL02YjpQ2V5lJS6SAvFwsvl0UeFGXyB5Gq6eMO3n1h1ARWaIvxDluBm0LWm8siol9XU4=/1025847shutterstock1924243004-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/gsyegb0+ElvylI5IUgpDEE5PVF9WRVJZX1NFQzEG3MPqZ5IBRw1hPXOgL02YjpQ2V5lJS6SAvFwsvl0UeFGXyB5Gq6eMO3n1h1ARWaIvxDluBm0LWm8siol9XU4=/1025847shutterstock1924243004-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Pusztító hőség</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/egyperces/soha-nem-volt-olyan-meleg-nyar-europaban-mint-iden-5268731/">Soha nem volt olyan meleg nyár Európában, mint idén</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_29">
    
    <div class="codecontent"><div id="2186702" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/digitalia/oregedo-milliardosok-penzelik-az-orok-eletet-celzo-ceget-5269172/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/1028916reinkarnacioorokeletelatahalalutanshutterstock1534265546.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/C8MpbG+zxURfQPgEoCGWo05PVF9WRVJZX1NFQ4ThvmktNKuexLncrxZMxvwYCuVW5A1Q9gRtZ7lGfxw__m1tG9K1TMHwxry8X4fXIcvak96Zh03EZcrQHlIal8AQ=/1028916reinkarnacioorokeletelatahalalutanshutterstock1534265546.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/C8MpbG+zxURfQPgEoCGWo05PVF9WRVJZX1NFQ4ThvmktNKuexLncrxZMxvwYCuVW5A1Q9gRtZ7lGfxw__m1tG9K1TMHwxry8X4fXIcvak96Zh03EZcrQHlIal8AQ=/1028916reinkarnacioorokeletelatahalalutanshutterstock1534265546.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/C8MpbG+zxURfQPgEoCGWo05PVF9WRVJZX1NFQ4ThvmktNKuexLncrxZMxvwYCuVW5A1Q9gRtZ7lGfxw__m1tG9K1TMHwxry8X4fXIcvak96Zh03EZcrQHlIal8AQ=/1028916reinkarnacioorokeletelatahalalutanshutterstock1534265546.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/C8MpbG+zxURfQPgEoCGWo05PVF9WRVJZX1NFQ4ThvmktNKuexLncrxZMxvwYCuVW5A1Q9gRtZ7lGfxw__m1tG9K1TMHwxry8X4fXIcvak96Zh03EZcrQHlIal8AQ=/1028916reinkarnacioorokeletelatahalalutanshutterstock1534265546.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/C8MpbG+zxURfQPgEoCGWo05PVF9WRVJZX1NFQ4ThvmktNKuexLncrxZMxvwYCuVW5A1Q9gRtZ7lGfxw__m1tG9K1TMHwxry8X4fXIcvak96Zh03EZcrQHlIal8AQ=/1028916reinkarnacioorokeletelatahalalutanshutterstock1534265546.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/C8MpbG+zxURfQPgEoCGWo05PVF9WRVJZX1NFQ4ThvmktNKuexLncrxZMxvwYCuVW5A1Q9gRtZ7lGfxw__m1tG9K1TMHwxry8X4fXIcvak96Zh03EZcrQHlIal8AQ=/1028916reinkarnacioorokeletelatahalalutanshutterstock1534265546.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/C8MpbG+zxURfQPgEoCGWo05PVF9WRVJZX1NFQ4ThvmktNKuexLncrxZMxvwYCuVW5A1Q9gRtZ7lGfxw__m1tG9K1TMHwxry8X4fXIcvak96Zh03EZcrQHlIal8AQ=/1028916reinkarnacioorokeletelatahalalutanshutterstock1534265546.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Digitális panacea</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/digitalia/oregedo-milliardosok-penzelik-az-orok-eletet-celzo-ceget-5269172/">Öregedő milliárdosok pénzelik az örök életet célzó céget</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/tizenevesnek-adta-ki-magat-majd-9-16-eves-kislanyokat-zsarolt-pornograf-videokert-5268455/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/maganyInterneteszaklatasijedtdepressziosketsegbeesetttizeneveslaptopshutterstock1091907869-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/80x80/Ysp866Rh8Me9wkmMKHETjk5PVF9WRVJZX1NFQwFaaTgtOH6VqFFN24yvTsYOWB9fHYRnzuP2O3h4NW18Hq__reFSbTV69iteGJj4Kao603UdsWZwjIuRr31N8CLI=/maganyInterneteszaklatasijedtdepressziosketsegbeesetttizeneveslaptopshutterstock1091907869-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/210x210/Ysp866Rh8Me9wkmMKHETjk5PVF9WRVJZX1NFQwFaaTgtOH6VqFFN24yvTsYOWB9fHYRnzuP2O3h4NW18Hq__reFSbTV69iteGJj4Kao603UdsWZwjIuRr31N8CLI=/maganyInterneteszaklatasijedtdepressziosketsegbeesetttizeneveslaptopshutterstock1091907869-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/314x314/Ysp866Rh8Me9wkmMKHETjk5PVF9WRVJZX1NFQwFaaTgtOH6VqFFN24yvTsYOWB9fHYRnzuP2O3h4NW18Hq__reFSbTV69iteGJj4Kao603UdsWZwjIuRr31N8CLI=/maganyInterneteszaklatasijedtdepressziosketsegbeesetttizeneveslaptopshutterstock1091907869-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/556x556/Ysp866Rh8Me9wkmMKHETjk5PVF9WRVJZX1NFQwFaaTgtOH6VqFFN24yvTsYOWB9fHYRnzuP2O3h4NW18Hq__reFSbTV69iteGJj4Kao603UdsWZwjIuRr31N8CLI=/maganyInterneteszaklatasijedtdepressziosketsegbeesetttizeneveslaptopshutterstock1091907869-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/752x752/Ysp866Rh8Me9wkmMKHETjk5PVF9WRVJZX1NFQwFaaTgtOH6VqFFN24yvTsYOWB9fHYRnzuP2O3h4NW18Hq__reFSbTV69iteGJj4Kao603UdsWZwjIuRr31N8CLI=/maganyInterneteszaklatasijedtdepressziosketsegbeesetttizeneveslaptopshutterstock1091907869-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1004x1004/Ysp866Rh8Me9wkmMKHETjk5PVF9WRVJZX1NFQwFaaTgtOH6VqFFN24yvTsYOWB9fHYRnzuP2O3h4NW18Hq__reFSbTV69iteGJj4Kao603UdsWZwjIuRr31N8CLI=/maganyInterneteszaklatasijedtdepressziosketsegbeesetttizeneveslaptopshutterstock1091907869-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1354x1354/Ysp866Rh8Me9wkmMKHETjk5PVF9WRVJZX1NFQwFaaTgtOH6VqFFN24yvTsYOWB9fHYRnzuP2O3h4NW18Hq__reFSbTV69iteGJj4Kao603UdsWZwjIuRr31N8CLI=/maganyInterneteszaklatasijedtdepressziosketsegbeesetttizeneveslaptopshutterstock1091907869-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Darknet </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/tizenevesnek-adta-ki-magat-majd-9-16-eves-kislanyokat-zsarolt-pornograf-videokert-5268455/">Tizenévesnek adta ki magát, majd 9-16 éves kislányokat zsarolt pornográf videókért</a>
                </div>
                                                    <span class="enews-article-offerer-author">kisalfold.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/sport/nemzetkozi-sport/george-russell-a-mercedesnel-folytatja-5268101/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/10115910009MD2ZR-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/F7ezxm8__7I2llPY7iM5Lm05PVF9WRVJZX1NFQ+j6n8G5RwtZQi+x1V0__6mx5CBkWlg+zt41c3QMDw1VW59FTIbcH8O878i4hosdNhDsl44Wfo2RWrWMFcQUafQA=/10115910009MD2ZR-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/F7ezxm8__7I2llPY7iM5Lm05PVF9WRVJZX1NFQ+j6n8G5RwtZQi+x1V0__6mx5CBkWlg+zt41c3QMDw1VW59FTIbcH8O878i4hosdNhDsl44Wfo2RWrWMFcQUafQA=/10115910009MD2ZR-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/F7ezxm8__7I2llPY7iM5Lm05PVF9WRVJZX1NFQ+j6n8G5RwtZQi+x1V0__6mx5CBkWlg+zt41c3QMDw1VW59FTIbcH8O878i4hosdNhDsl44Wfo2RWrWMFcQUafQA=/10115910009MD2ZR-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/F7ezxm8__7I2llPY7iM5Lm05PVF9WRVJZX1NFQ+j6n8G5RwtZQi+x1V0__6mx5CBkWlg+zt41c3QMDw1VW59FTIbcH8O878i4hosdNhDsl44Wfo2RWrWMFcQUafQA=/10115910009MD2ZR-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/F7ezxm8__7I2llPY7iM5Lm05PVF9WRVJZX1NFQ+j6n8G5RwtZQi+x1V0__6mx5CBkWlg+zt41c3QMDw1VW59FTIbcH8O878i4hosdNhDsl44Wfo2RWrWMFcQUafQA=/10115910009MD2ZR-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/F7ezxm8__7I2llPY7iM5Lm05PVF9WRVJZX1NFQ+j6n8G5RwtZQi+x1V0__6mx5CBkWlg+zt41c3QMDw1VW59FTIbcH8O878i4hosdNhDsl44Wfo2RWrWMFcQUafQA=/10115910009MD2ZR-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/F7ezxm8__7I2llPY7iM5Lm05PVF9WRVJZX1NFQ+j6n8G5RwtZQi+x1V0__6mx5CBkWlg+zt41c3QMDw1VW59FTIbcH8O878i4hosdNhDsl44Wfo2RWrWMFcQUafQA=/10115910009MD2ZR-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">f1</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/sport/nemzetkozi-sport/george-russell-a-mercedesnel-folytatja-5268101/">George Russell a Mercedesnél folytatja</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_30">
    
    <div class="codecontent"><div id="zone_pc_2180477" class="goAdverticum"></div>

<div>
<div id="adoceangemhuqajliiqirc" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.vaol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/vaol_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.vaol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2170785/">
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2001377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001377"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2001385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001385"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2001387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001387"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2001389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001389"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2001391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001391"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2001393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001393"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2001395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001395"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2001379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001379"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2001397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001397"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2001399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001399"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2001401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001401"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2001403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001403"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2001409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001409"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-4320595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4320595"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2015951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015951"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2018675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018675"><a href="/sport/helyi-sport/">Vas megyei sport</a></li>
	<li id="menu-item-2018719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018719"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2018751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018751"><a href="/cimke/haladas/">Haladás</a></li>
	<li id="menu-item-2018771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018771"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2018257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2018257"><a href="/">vaol+</a>
<ul class="sub-menu">
	<li id="menu-item-2018547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018547"><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</a></li>
	<li id="menu-item-2018595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018595"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2018617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018617"><a href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li>
	<li id="menu-item-2018629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018629"><a href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li>
	<li id="menu-item-2028825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2028825"><a href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li>
	<li id="menu-item-2133523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2133523"><a href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li>
</ul>
</li>
<li id="menu-item-2015751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015751"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2015771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015771"><a href="/regio/celldomolk/">Celldömölk</a></li>
	<li id="menu-item-2015779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015779"><a href="/regio/kormend/">Körmend</a></li>
	<li id="menu-item-2015783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015783"><a href="/regio/koszeg/">Kőszeg</a></li>
	<li id="menu-item-2015793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015793"><a href="/regio/sarvar/">Sárvár</a></li>
	<li id="menu-item-2015817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015817"><a href="/regio/szentgotthard/">Szentgotthárd</a></li>
	<li id="menu-item-2015827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015827"><a href="/regio/szombathely/">Szombathely</a></li>
	<li id="menu-item-2015837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015837"><a href="/regio/vasvar/">Vasvár</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2001349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001349"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2001351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001351"><a href="http://mediaworks.hu/hu/product/vaolhu">Médiaajánlat</a></li>
<li id="menu-item-2384640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384640"><a href="https://www.vaol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2460420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2460420"><a href="https://www.vaol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3292758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292758"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3292761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292761"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3825012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3825012"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Vas Népe online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.vaol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/vas-nepe-939" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#47232e202e33262b2e342b2637072a22232e263028352c34692f32"><span class="__cf_email__" data-cfemail="610508060815000d08120d0011210c04050800160e130a124f0914">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141237'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1627045357'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"d7035defcf","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"f540da766c","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"5265806","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.vaol.hu\/sport\/helyi-sport\/a-st-polten-elleni-edzomeccsen-vegre-felavathatta-haladas-mezet-guzmics-richard-5265806\/","ajax_url":"https:\/\/www.vaol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"5265806","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755643'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a href='javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>