<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.vaol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.vaol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>NB I/B-s női kézilabda: hazai pályán bukott el a fiatal szombathelyi gárda | VAOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Az NB I/B-s női kézilabda-bajnokság 16. fordulójában a Sylver OPS Szombathely U20 hazai pályán bukott rangadót a Kozármisleny ellen – ezzel lezárult hoszszú győzelmi sorozata."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.vaol.hu/sport/helyi-sport/nb-i-b-s-noi-kezilabda-hazai-palyan-bukott-el-a-fiatal-szombathelyi-garda-4795651/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NB I/B-s női kézilabda: hazai pályán bukott el a fiatal szombathelyi gárda | VAOL" />
<meta property="og:description" content="Az NB I/B-s női kézilabda-bajnokság 16. fordulójában a Sylver OPS Szombathely U20 hazai pályán bukott rangadót a Kozármisleny ellen – ezzel lezárult hoszszú győzelmi sorozata." />
<meta property="og:url" content="https://www.vaol.hu/sport/helyi-sport/nb-i-b-s-noi-kezilabda-hazai-palyan-bukott-el-a-fiatal-szombathelyi-garda-4795651/" />
<meta property="og:site_name" content="VAOL" />
<meta property="og:image" content="https://www.vaol.hu/wp-content/uploads/2021/03/+otf/1200x630/FC5pm3JGiS5qU5rBZMbXbk5PVF9WRVJZX1NFQ0uPNAG85BBwCSmBpVuCComkZMaf3zG7PpuhBzpO57t7nMsYRBtR__e77C283i6ymG2KNzmRxXGr89sOdi__gp1w8=/704443911210207SZKKAU20MohacsiTECSG2177.jpg" />
<meta property="og:image:secure_url" content="https://www.vaol.hu/wp-content/uploads/2021/03/+otf/1200x630/FC5pm3JGiS5qU5rBZMbXbk5PVF9WRVJZX1NFQ0uPNAG85BBwCSmBpVuCComkZMaf3zG7PpuhBzpO57t7nMsYRBtR__e77C283i6ymG2KNzmRxXGr89sOdi__gp1w8=/704443911210207SZKKAU20MohacsiTECSG2177.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Az NB I/B-s női kézilabda-bajnokság 16. fordulójában a Sylver OPS Szombathely U20 hazai pályán bukott rangadót a Kozármisleny ellen – ezzel lezárult hoszszú győzelmi sorozata." />
<meta name="twitter:title" content="NB I/B-s női kézilabda: hazai pályán bukott el a fiatal szombathelyi gárda | VAOL" />
<meta name="twitter:image" content="https://www.vaol.hu/wp-content/uploads/2021/03/704443911210207SZKKAU20MohacsiTECSG2177.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaol.hu/#website","url":"https://www.vaol.hu/","name":"VAOL","potentialAction":{"@type":"SearchAction","target":"https://www.vaol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.vaol.hu/sport/helyi-sport/nb-i-b-s-noi-kezilabda-hazai-palyan-bukott-el-a-fiatal-szombathelyi-garda-4795651/#primaryimage","url":"https://www.vaol.hu/wp-content/uploads/2021/03/704443911210207SZKKAU20MohacsiTECSG2177.jpg","width":2000,"height":1333},{"@type":"WebPage","@id":"https://www.vaol.hu/sport/helyi-sport/nb-i-b-s-noi-kezilabda-hazai-palyan-bukott-el-a-fiatal-szombathelyi-garda-4795651/#webpage","url":"https://www.vaol.hu/sport/helyi-sport/nb-i-b-s-noi-kezilabda-hazai-palyan-bukott-el-a-fiatal-szombathelyi-garda-4795651/","inLanguage":"hu","name":"NB I/B-s n\u0151i k\u00e9zilabda: hazai p\u00e1ly\u00e1n bukott el a fiatal szombathelyi g\u00e1rda | VAOL","isPartOf":{"@id":"https://www.vaol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.vaol.hu/sport/helyi-sport/nb-i-b-s-noi-kezilabda-hazai-palyan-bukott-el-a-fiatal-szombathelyi-garda-4795651/#primaryimage"},"datePublished":"2021-03-29T19:02:22+00:00","dateModified":"2021-03-29T19:02:48+00:00","description":"Az NB I/B-s n\u0151i k\u00e9zilabda-bajnoks\u00e1g 16. fordul\u00f3j\u00e1ban a Sylver OPS Szombathely U20 hazai p\u00e1ly\u00e1n bukott rangad\u00f3t a Koz\u00e1rmisleny ellen \u2013 ezzel lez\u00e1rult hoszsz\u00fa gy\u0151zelmi sorozata."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.vaol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hírcsatorna" href="https://www.vaol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hozzászólás hírcsatorna" href="https://www.vaol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bVA1NEsZnTw7I5pTPpjSrdWY.BNNxAxXBKmIEfV5V5v.k7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1616767972' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.vaol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669528' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1614783841' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605522001' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.vaol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755643'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755643'></script>
<script type='text/javascript' defer src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014589'></script>
<link rel='https://api.w.org/' href='https://www.vaol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.vaol.hu/?p=4795651' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fsport%2Fhelyi-sport%2Fnb-i-b-s-noi-kezilabda-hazai-palyan-bukott-el-a-fiatal-szombathelyi-garda-4795651%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fsport%2Fhelyi-sport%2Fnb-i-b-s-noi-kezilabda-hazai-palyan-bukott-el-a-fiatal-szombathelyi-garda-4795651%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.vaol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "358907434221446",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="358907434221446" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VAOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4795651 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="5499007" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.vaol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/vaol_header_blue.svg" alt="VAOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szombathely/">Szombathely</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/vas-megye/">Városok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/regio/buk">Bük</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/regio/celldomolk">Celldömölk</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/regio/csepreg">Csepreg</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/regio/kormend/">Körmend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/regio/koszeg">Kőszeg</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/regio/oriszentpeter">Őriszentpéter</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/regio/repcelak">Répcelak</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu//regio/sarvar/">Sárvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/regio/szentgotthard">Szentgotthárd</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/regio/vasvar">Vasvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/regio/vep">Vép</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/sport/">Sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/falco-kc/">Falco KC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/egis-kormend/">Egis Körmend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/szombathelyi-haladas/">Haladás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/viktoria-fc/">Viktória FC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális Vas Népe</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/karrierinfo/">Karrierinfó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/barangolo">Barangoló</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/nokfokuszban/">NŐK Fókuszban</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/galeriak/">Galériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/gyasz/">Gyászhírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlan</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://vaol.hu/tunderszepek">Tündérszépek 2021</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.vaol.hu/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">vaol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Vas megye sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/haladas/">Haladás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.vaol.hu/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">vaol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Vas megye sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/haladas/">Haladás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            11°
        </div>
        <div class="header-current-weather-max-temperature">
            16°
        </div>
        <div class="header-current-weather-min-temperature">
            2°
        </div>
    </div>
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/21.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Auguszta</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">29.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/247681" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szombathely/">Szombathely</a></li><li class=" menu-item  menu-item-has-children"><a href="https://www.vaol.hu/cimke/vas-megye/">Városok</a><ul class="sub-menu"><li class="menu-item"><a href="http://vaol.hu/regio/buk">Bük</a><li class="menu-item"><a href="http://vaol.hu/regio/celldomolk">Celldömölk</a><li class="menu-item"><a href="http://vaol.hu/regio/csepreg">Csepreg</a><li class="menu-item"><a href="http://vaol.hu/regio/kormend/">Körmend</a><li class="menu-item"><a href="http://vaol.hu/regio/koszeg">Kőszeg</a><li class="menu-item"><a href="http://vaol.hu/regio/oriszentpeter">Őriszentpéter</a><li class="menu-item"><a href="http://vaol.hu/regio/repcelak">Répcelak</a><li class="menu-item"><a href="http://vaol.hu//regio/sarvar/">Sárvár</a><li class="menu-item"><a href="http://vaol.hu/regio/szentgotthard">Szentgotthárd</a><li class="menu-item"><a href="http://vaol.hu/regio/vasvar">Vasvár</a><li class="menu-item"><a href="http://vaol.hu/regio/vep">Vép</a></ul></li><li class=" menu-item "><a href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item  menu-item-has-children"><a href="https://www.vaol.hu/sport/">Sport</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.vaol.hu/cimke/falco-kc/">Falco KC</a><li class="menu-item"><a href="https://www.vaol.hu/cimke/egis-kormend/">Egis Körmend</a><li class="menu-item"><a href="https://www.vaol.hu/cimke/szombathelyi-haladas/">Haladás</a><li class="menu-item"><a href="https://www.vaol.hu/cimke/viktoria-fc/">Viktória FC</a></ul></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a><li class="menu-item"><a href="/napilap/">Digitális Vas Népe</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/karrierinfo/">Karrierinfó</a></li><li class=" menu-item  hide-item "><a href="http://vaol.hu/barangolo">Barangoló</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/nokfokuszban/">NŐK Fókuszban</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/galeriak/">Galériák</a></li><li class=" menu-item  red-menu-item  menu-item-has-children"><a href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.vaol.hu/gyasz/">Gyászhírek</a><li class="menu-item"><a href="/allas/">Állás</a><li class="menu-item"><a href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlan</a></ul></li><li class=" menu-item  red-menu-item "><a href="http://vaol.hu/tunderszepek">Tündérszépek 2021</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2021/03/+otf/320x457/qSZ395Y22kVHNdmcYJIM205PVF9WRVJZX1NFQ0uPMR79qxgCEgzN6wKaCYnmdtCJnz+jd8S3FmxhuIMC/704443911210207SZKKAU20MohacsiTECSG2177.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2021/03/+otf/360x514/qSZ395Y22kVHNdmcYJIM205PVF9WRVJZX1NFQ0uPMR79qxgCEgzN6wKaCYnmdtCJnz+jd8S3FmxhuIMC/704443911210207SZKKAU20MohacsiTECSG2177.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2021/03/+otf/480x530/qSZ395Y22kVHNdmcYJIM205PVF9WRVJZX1NFQ0uPMR79qxgCEgzN6wKaCYnmdtCJnz+jd8S3FmxhuIMC/704443911210207SZKKAU20MohacsiTECSG2177.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2021/03/+otf/768x590/qSZ395Y22kVHNdmcYJIM205PVF9WRVJZX1NFQ0uPMR79qxgCEgzN6wKaCYnmdtCJnz+jd8S3FmxhuIMC/704443911210207SZKKAU20MohacsiTECSG2177.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2021/03/+otf/980x544/qSZ395Y22kVHNdmcYJIM205PVF9WRVJZX1NFQ0uPMR79qxgCEgzN6wKaCYnmdtCJnz+jd8S3FmxhuIMC/704443911210207SZKKAU20MohacsiTECSG2177.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2021/03/+otf/1399x571/qSZ395Y22kVHNdmcYJIM205PVF9WRVJZX1NFQ0uPMR79qxgCEgzN6wKaCYnmdtCJnz+jd8S3FmxhuIMC/704443911210207SZKKAU20MohacsiTECSG2177.jpg 1399w">
        
        <img src="https://www.vaol.hu/wp-content/uploads/2021/03/+otf/1470x600/qSZ395Y22kVHNdmcYJIM205PVF9WRVJZX1NFQ0uPMR79qxgCEgzN6wKaCYnmdtCJnz+jd8S3FmxhuIMC/704443911210207SZKKAU20MohacsiTECSG2177.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.vaol.hu/wp-content/uploads/2021/03/+otf/1470x600/qSZ395Y22kVHNdmcYJIM205PVF9WRVJZX1NFQ0uPMR79qxgCEgzN6wKaCYnmdtCJnz+jd8S3FmxhuIMC/704443911210207SZKKAU20MohacsiTECSG2177.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Cseh Gábor</span>
            </div></div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Tóth Gábor</span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Kézilabda            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 03. 29. 21:02                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.vaol.hu/sport/helyi-sport/nb-i-b-s-noi-kezilabda-hazai-palyan-bukott-el-a-fiatal-szombathelyi-garda-4795651/"
                       data-share-title="NB I/B-s női kézilabda: hazai pályán bukott el a fiatal szombathelyi gárda" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.vaol.hu/sport/helyi-sport/nb-i-b-s-noi-kezilabda-hazai-palyan-bukott-el-a-fiatal-szombathelyi-garda-4795651/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            NB I/B-s női kézilabda: hazai pályán bukott el a fiatal szombathelyi gárda        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Tóth Gábor</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938755" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulkdtlvsfnj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuobkhbxmhqy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4795651" class="post-4795651 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-eredmeny enews_article_tags-kezilabda enews_article_tags-u20 enews_article_tags-vereseg enews_article_columns-helyi-sport enews_article_columns-sport" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Az NB I/B-s női kézilabda-bajnokság 16. fordulójában a Sylver OPS Szombathely U20 hazai pályán bukott rangadót a Kozármisleny ellen – ezzel lezárult hoszszú győzelmi sorozata.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.vaol.hu/orszag-vilag/nezopont-a-baloldal-nem-kormanyzokepes-4793146/" class="content" target="">
                Nézőpont: a baloldal nem kormányzóképes
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="2201190" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunnghqulqrp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718492" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutnmnnsoulr" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhusegrolekzi" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="5499009" class="goaZone goaDesktop"></div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="5499010" class="goaZone goaDesktop"></div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="zone_mobile_4755442" class="goAdverticum"></div>
<div>
<div id="adoceangemhuxajhlxfhaf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhuwhclmqlmis" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A második fogadta a negyediket. A Szombathelyi Kézilabda Klub és Akadémia második számú gárdája remek formában várta a rangadót – sorozatban aratott hét győzelemmel a háta mögött. Legutóbb még október végén, éppen Kozármislenyben szenvedett vereséget – volt miért visszavágni.</p>
<p><strong>Sylver OPS Szombathely U20–Kozármisleny SE 24-30 (13-14). – Szombathely, egyetemi csarnok, zárt kapuk mögött, NB I/B-s női </strong><strong>kézilabda-mérkőzés, vezette: Cseszregi, Sipos.</strong><br />
<strong>Szombathely:</strong> Christe – Wald 4, Török 5, Győri 3, Pődör R. 4, Kulcsár 2, Horváth A. 1. Csere: Dobány, Farkas (kapus), Pődör B. 2/1, Forgács 2, Vajer 1, Franka, Szmolek, Zsemberi, Lakatos. Edző: Pődör Zoltán.<br />
<strong>Az eredmény alakulása.</strong> 6. perc: 5-1. 17. perc: 7-6. 29. perc: 12-14. 43. perc: 20-20. 57. perc: 23-28.<br />
<strong>Hétméteresek:</strong> 4/1, ill. 1/1.<br />
<strong>Kiállítások:</strong> 8, ill. 8 perc.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="2529650" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukonndsffwo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4718497" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqodebqijmq" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhupfnhcjooud" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Remekül kezdett a házigazda, állva hagyta ellenfelét (6. perc: 5-1). A vendég időt kért, rendezte a sorait, kezdett zárkózni. Az SZKKA visszaverte a támadást, ismét meglépett (20. perc: 9-6). De a szívós, rutinos Kozármisleny nagyszünetig megfordította az állást. Fordulás után sem vettek vissza a tempóból a felek. Rohanós játékkal, váltott gólokkal folytatódott a meccs. Egy ideig felváltva találtak kapuba a csapatok (45. perc: 22-22). A mérkőzés vége viszont a vendégnek sikerült jobban, kemény védekezésére alapozva meglépett (52. perc: 23-27), és a hajrában már nem engedte ki a kezéből a győzelmet. Veresége ellenére a szombathelyi csapat a tabella második helyén áll.</p>
<p><em>Kiemelt képünkön: Török Rebeka nagyot küzdött, öt gólt dobott</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/valogatas/locsolovaro-sos-falatok-husvetra-tobb-mint-80-kiprobalt-recept-husveti-receptek-husveti-vendegvarok-790/?utm_source=vaol&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=6-locsolovaro"
           style="background-image: url('http://www.vaol.hu/wp-content/uploads/ext/NativeTrafficDeflector/6-locsolovaro.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.vaol.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette húsvéti ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/valogatas/locsolovaro-sos-falatok-husvetra-tobb-mint-80-kiprobalt-recept-husveti-receptek-husveti-vendegvarok-790/?utm_source=vaol&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=6-locsolovaro">Sós falatok húsvétra – kipróbált, egyszerű receptek</a>
            </div>
        </div>
    </div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="3188929" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxoeehppjgj" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4718507" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhunpkkensnll" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhumgeofwhtey" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="5499010" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/eredmeny" rel="tag">eredmény</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kezilabda" rel="tag">kézilabda</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/u20" rel="tag">U20</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/vereseg" rel="tag">vereség</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="2420353" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuplkkmjoqe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div id="4718529" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhukacrhkmsrg" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzglejtrhnx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/337-338-339/VAOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/1026/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvMTEtZWd5c3plcnUtZXMtbGFrdGF0by1sZXZlcy1ob3ZlZ2VyZS01Njc1NS8%2FdXRtX3NvdXJjZT12YW9sJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAx" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="11 egyszerű és laktató leves hóvégére" alt="11 egyszerű és laktató leves hóvégére"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/337_resized.jpg?avcount=1617048006">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">11 egyszerű és laktató leves hóvégére</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/1029/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvaGFneW9tYW55b3MtbmVnZXJrb2NrYS5yZWNlcHQvP3V0bV9zb3VyY2U9dmFvbCZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMg%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Hagyományos négerkocka recept" alt="Hagyományos négerkocka recept"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/338_resized.jpg?avcount=1617048006">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hagyományos négerkocka recept</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.life.hu/egeszseg/20210328-muller-cecilia-elarulta-kelle-masodik-vedooltas-azoknak-akik-az-elso-vakcina-utan-lettek-covidosok.html?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03" target="_blank">
                            <div class="item-container">
                                <div class="item-source">life.hu</div>
                                <div class="item-image">
                                    <img title="Müller Cecília elárulta, kell-e második védőoltás azoknak, akik az első vakcina után lettek covidosok" alt="Müller Cecília elárulta, kell-e második védőoltás azoknak, akik az első vakcina után lettek covidosok"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7234397_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Müller Cecília elárulta, kell-e második védőoltás azoknak, akik az első vakcina után lettek covidosok</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/1032/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvY3NpcmtlbGFiLXBvcmtvbHQtdG9qYXNvcy1ub2tlZGxpdmVsLnJlY2VwdC8%2FdXRtX3NvdXJjZT12YW9sJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA0" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Csirkeláb pörkölt nokedlivel recept" alt="Csirkeláb pörkölt nokedlivel recept"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/339_resized.jpg?avcount=1617048006">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Csirkeláb pörkölt nokedlivel recept</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.kisalfold.hu/kozelet/helyi-kozelet/szemelyi-valtozasok-a-gyori-varoshazan-lemondott-petrov-ivan-tavozik-nagy-balazs-es-dr-csorgits-lajos-is-10806196/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05" target="_blank">
                            <div class="item-container">
                                <div class="item-source">kisalfold.hu</div>
                                <div class="item-image">
                                    <img title="Személyi változások a győri Városházán – Lemondott Petrov Iván, távozik Nagy Balázs és Dr. Csörgits Lajos is" alt="Személyi változások a győri Városházán – Lemondott Petrov Iván, távozik Nagy Balázs és Dr. Csörgits Lajos is"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7261346_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Személyi változások a győri Városházán – Lemondott Petrov Iván, távozik Nagy Balázs és Dr. Csörgits Lajos is</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://unilife.hu/karrier/20210328-az-interjuk-kozben-gyakran-beszurnak-egyegy-hetkoznapinak-kicsit-sem-mondhato-kerdest-ezzel-merve.html?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="Tíz elképesztő kérdés, amely tényleg elhangzott állásinterjúkon " alt="Tíz elképesztő kérdés, amely tényleg elhangzott állásinterjúkon "
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7258722_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tíz elképesztő kérdés, amely tényleg elhangzott állásinterjúkon </div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/a-legfinomabb-kefires-sutemenyek-desszertek-receptvalogatas-60389/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="12+1 villámgyors és elronthatatlan kefíres sütemény" alt="12+1 villámgyors és elronthatatlan kefíres sütemény"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6717156_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">12+1 villámgyors és elronthatatlan kefíres sütemény</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vg.hu/gazdasag/makrogazdasag/dontott-a-moodys-a-magyar-allamadossag-besorolasarol-3644698/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Döntött a Moody’s a magyar államadósság besorolásáról" alt="Döntött a Moody’s a magyar államadósság besorolásáról"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7205770_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Döntött a Moody’s a magyar államadósság besorolásáról</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vaol.hu/kozelet/helyi-kozelet/megujul-az-ut-kormend-jak-es-szombathely-kozott-4792879/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vaol.hu</div>
                                <div class="item-image">
                                    <img title="Körmend, Ják, Szombathely: megújul az út" alt="Körmend, Ják, Szombathely: megújul az út"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7264498_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Körmend, Ják, Szombathely: megújul az út</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vaol.hu/kozelet/helyi-kozelet/szombathelyi-csaladi-haz-alagsoraban-termesztett-kannabiszt-letartoztattak-4793557/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vaol.hu</div>
                                <div class="item-image">
                                    <img title="Szombathelyi családi ház alagsorában termesztett kannabiszt, letartóztatták" alt="Szombathelyi családi ház alagsorában termesztett kannabiszt, letartóztatták"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7255886_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szombathelyi családi ház alagsorában termesztett kannabiszt, letartóztatták</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vaol.hu/kozelet/helyi-kozelet/vesztegzarra-keszul-ausztria-4793887/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vaol.hu</div>
                                <div class="item-image">
                                    <img title="Vesztegzárra készül Ausztria" alt="Vesztegzárra készül Ausztria"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7258090_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Vesztegzárra készül Ausztria</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.kemma.hu/kozelet/helyi-kozelet/szerdan-erkeznek-komarom-esztergom-megyebe-a-honvedseg-oltobuszai-3806212/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12" target="_blank">
                            <div class="item-container">
                                <div class="item-source">kemma.hu</div>
                                <div class="item-image">
                                    <img title="Szerdán érkeznek Komárom-Esztergom megyébe a honvédség oltóbuszai" alt="Szerdán érkeznek Komárom-Esztergom megyébe a honvédség oltóbuszai"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7263250_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szerdán érkeznek Komárom-Esztergom megyébe a honvédség oltóbuszai</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499011" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.vaol.hu/sport/helyi-sport/nb-i-b-s-noi-kezilabda-hazai-palyan-bukott-el-a-fiatal-szombathelyi-garda-4795651/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6268258" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="2418808" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzjkncqeoif" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/labdarugo_nb_i/labdarugas-elhunyt-magos-gyula-a-volan-es-a-vasas-korabbi-csatara-2818023?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Labdarúgás: elhunyt Magos Gyula, a Volán és a Vasas korábbi csatára' class='title'>Labdarúgás: elhunyt Magos Gyula, a Volán és a Vasas korábbi csatára<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-03-29 20:24:29">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vg.hu/vallalatok/kozlekedes/az-audi-szakszervezete-ellenzi-a-kiszervezest-3650494/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Az Audi szakszervezete ellenzi a kiszervezést' class='title'>Az Audi szakszervezete ellenzi a kiszervezést<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2021-03-29 19:31:08">43 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.origo.hu/tudomany/20210329-harminckilenc-capa-es-rajafajnak-romlott-a-termeszetvedelmi-besorolasa.html?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Megkondították a vészharangot a cápák és ráják túlélése miatt' class='title'>Megkondították a vészharangot a cápák és ráják túlélése miatt<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-03-29 21:00:06">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.bama.hu/kozelet/helyi-kozelet/akar-el-is-tunhetnek-a-szigeti-utrol-a-fak-3674311/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Akár el is tűnhetnek a Szigeti útról a fák' class='title'>Akár el is tűnhetnek a Szigeti útról a fák<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2021-03-29 20:00:13">14 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.baon.hu/kek-hirek/helyi-kek-hirek/tiz-hatarsertot-tartoztattak-fel-megyenk-rendorei-3742372/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Tíz határsértőt tartóztattak fel megyénk rendőrei' class='title'>Tíz határsértőt tartóztattak fel megyénk rendőrei<div class="under-title"><span class="host">baon</span><span class="timeago" data-time="2021-03-29 19:18:42">56 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vaol.hu/kozelet/helyi-kozelet/megneztuk-vas-megye-tobb-varosaban-menynyire-tartjak-be-az-emberek-a-maszkhasznalat-szabalyait-4795564/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Megnéztük Vas megye több városában, menynyire tartják be az emberek a maszkhasználat szabályait' class='title'>Megnéztük Vas megye több városában, menynyire tartják be az emberek a maszkhasználat szabályait<div class="under-title"><span class="host">vaol</span><span class="timeago" data-time="2021-03-29 20:19:53">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/aktualis/kinai-vakcinak-koronavirus-mutaciok/226707?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A kínai vakcinák semlegesítik a koronavírus brit és a dél-afrikai mutánsait' class='title'>A kínai vakcinák semlegesítik a koronavírus brit és a dél-afrikai mutánsait<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-03-29 21:30:00">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/elronthatatlan-desszert-sutemeny-brownie-tiramisu-repatorta-muffin-52402/?utm_source=vaol&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=5-desszertek"
           style="background-image: url('http://www.vaol.hu/wp-content/uploads/ext/NativeTrafficDeflector/5-dessszertek.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.vaol.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette húsvéti ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/elronthatatlan-desszert-sutemeny-brownie-tiramisu-repatorta-muffin-52402/?utm_source=vaol&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=5-desszertek">Elronthatatlan desszertek az ünnepekre</a>
            </div>
        </div>
    </div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"><div id="zone_pc_2529650" class="goAdverticum"></div>

<div>
<div id="adoceangemhukchipsdsws" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/elhunyt-dr-rakos-gyula-foorvos-4779469/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2018/02/halalgyertyaelhunytill.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2018/02/+otf/80x80/lnGLoOekW6QxGCujSrlXz05PVF9WRVJZX1NFQ4SK__ahLUpAsrEAgMbAGSgWJgvrbUqmywCADSCHrdLmA4JJ9bYoMeqqMA+KL+S6cyqkBL7YJiGeGoU5qdayT__44=/halalgyertyaelhunytill.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/elhunyt-dr-rakos-gyula-foorvos-4779469/">Elhunyt dr. Rakos Gyula főorvos</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/bulvar-celeb/hazai-bulvar-celeb/amikor-a-tuzoltok-is-sirnak-megtorte-oket-a-3-eves-kisfiu-halala-4775497/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/64606706414366IMG202103220834388892scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/c9v0UvzctmvOX6KvRmhijU5PVF9WRVJZX1NFQwz+88Jtq8ZfqjCcSbJ2F+tqhAH6u__3TDKvK5vAda1LKJFl4IcQsn1OCzuPq4F0gt6+__ZZ0g8O+9erF+q+vVzK4=/64606706414366IMG202103220834388892scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/bulvar-celeb/hazai-bulvar-celeb/amikor-a-tuzoltok-is-sirnak-megtorte-oket-a-3-eves-kisfiu-halala-4775497/">Amikor a tűzoltók is sírnak: megtörte őket a 3 éves kisfiú halála</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/korhazba-kerult-a-sarvari-szuletesu-hegedus-csaba-muchen-olimpiai-bajnoka-4780546/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/10/20201010hegeduscsaba.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/10/+otf/80x80/csT__euwqneGwS5lQm76ebE5PVF9WRVJZX1NFQ__qJ+V8rW96w8anAbRsQXtfxCxWJIHyAz6frHZZbYB8Wz1UOccI+byh25WYm9LKybzkPG78HQOSfMe8OAzq1Nik=/20201010hegeduscsaba.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/korhazba-kerult-a-sarvari-szuletesu-hegedus-csaba-muchen-olimpiai-bajnoka-4780546/">Kórházba került a sárvári születésű Hegedűs Csaba, München olimpiai bajnoka</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/lezarult-a-tunderszepek-megyei-forduloja-ok-jutottak-tovabb-vasbol-4775236/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/03/6429949210322TunderszepekZsurizeseCSG3193.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/03/+otf/80x80/wv9gW__ZOIqrPACp4L4TIXU5PVF9WRVJZX1NFQ9QPk9__zPwLiXKsiQBmGvCWatu4nKE9phd9BZc2cWbLWOtzhuBdz7uiEX9fyyR8JmwExGRWbwM2FvG__O__x9nuPM=/6429949210322TunderszepekZsurizeseCSG3193.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/lezarult-a-tunderszepek-megyei-forduloja-ok-jutottak-tovabb-vasbol-4775236/">Lezárult a Tündérszépek megyei fordulója, ők jutottak tovább Vasból</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/hazfalnak-csapodott-egy-szemelyauto-szombathelyen-4791712/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/03/69385521616937458104.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/03/+otf/80x80/FJfAYvunqI+InDKelSsulk5PVF9WRVJZX1NFQ5kVRf+cJenPvQNQ4iZZ4zVjqcU1e2OCyjimx7j5KaP92MG3cxQTVcJooYcYWe7Tdp7M5h81__5zhqLhnhgYZmMA=/69385521616937458104.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/hazfalnak-csapodott-egy-szemelyauto-szombathelyen-4791712/">Fát döntött, majd házfalnak csapódott egy BMW Szombathelyen (frissítve)</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/elhunyt-dr-rakos-gyula-foorvos-4779469/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2018/02/halalgyertyaelhunytill.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2018/02/+otf/80x80/lnGLoOekW6QxGCujSrlXz05PVF9WRVJZX1NFQ4SK__ahLUpAsrEAgMbAGSgWJgvrbUqmywCADSCHrdLmA4JJ9bYoMeqqMA+KL+S6cyqkBL7YJiGeGoU5qdayT__44=/halalgyertyaelhunytill.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/elhunyt-dr-rakos-gyula-foorvos-4779469/">Elhunyt dr. Rakos Gyula főorvos</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/bulvar-celeb/hazai-bulvar-celeb/amikor-a-tuzoltok-is-sirnak-megtorte-oket-a-3-eves-kisfiu-halala-4775497/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/64606706414366IMG202103220834388892scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/c9v0UvzctmvOX6KvRmhijU5PVF9WRVJZX1NFQwz+88Jtq8ZfqjCcSbJ2F+tqhAH6u__3TDKvK5vAda1LKJFl4IcQsn1OCzuPq4F0gt6+__ZZ0g8O+9erF+q+vVzK4=/64606706414366IMG202103220834388892scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/bulvar-celeb/hazai-bulvar-celeb/amikor-a-tuzoltok-is-sirnak-megtorte-oket-a-3-eves-kisfiu-halala-4775497/">Amikor a tűzoltók is sírnak: megtörte őket a 3 éves kisfiú halála</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/korhazba-kerult-a-sarvari-szuletesu-hegedus-csaba-muchen-olimpiai-bajnoka-4780546/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/10/20201010hegeduscsaba.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/10/+otf/80x80/csT__euwqneGwS5lQm76ebE5PVF9WRVJZX1NFQ__qJ+V8rW96w8anAbRsQXtfxCxWJIHyAz6frHZZbYB8Wz1UOccI+byh25WYm9LKybzkPG78HQOSfMe8OAzq1Nik=/20201010hegeduscsaba.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/korhazba-kerult-a-sarvari-szuletesu-hegedus-csaba-muchen-olimpiai-bajnoka-4780546/">Kórházba került a sárvári születésű Hegedűs Csaba, München olimpiai bajnoka</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/lezarult-a-tunderszepek-megyei-forduloja-ok-jutottak-tovabb-vasbol-4775236/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/03/6429949210322TunderszepekZsurizeseCSG3193.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/03/+otf/80x80/wv9gW__ZOIqrPACp4L4TIXU5PVF9WRVJZX1NFQ9QPk9__zPwLiXKsiQBmGvCWatu4nKE9phd9BZc2cWbLWOtzhuBdz7uiEX9fyyR8JmwExGRWbwM2FvG__O__x9nuPM=/6429949210322TunderszepekZsurizeseCSG3193.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/lezarult-a-tunderszepek-megyei-forduloja-ok-jutottak-tovabb-vasbol-4775236/">Lezárult a Tündérszépek megyei fordulója, ők jutottak tovább Vasból</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/hazfalnak-csapodott-egy-szemelyauto-szombathelyen-4791712/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/03/69385521616937458104.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/03/+otf/80x80/FJfAYvunqI+InDKelSsulk5PVF9WRVJZX1NFQ5kVRf+cJenPvQNQ4iZZ4zVjqcU1e2OCyjimx7j5KaP92MG3cxQTVcJooYcYWe7Tdp7M5h81__5zhqLhnhgYZmMA=/69385521616937458104.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/hazfalnak-csapodott-egy-szemelyauto-szombathelyen-4791712/">Fát döntött, majd házfalnak csapódott egy BMW Szombathelyen (frissítve)</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu titlepic'><div class='container'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/jon-a-tavasz-igy-keltsd-eletre-a-leandert-185212/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Jön a tavasz, így keltsd életre a leandert' class='title'>Jön a tavasz, így keltsd életre a leandert</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-jo-idoben-mar-elokerulhetnek-a-grillek-nezd-meg-mire-erdemes-odafigyelni-185206/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A jó időben már előkerülhetnek a grillek, nézd meg, mire érdemes odafigyelni!' class='title'>A jó időben már előkerülhetnek a grillek, nézd meg, mire érdemes odafigyelni!</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/orszagos-tavaszi-nagytakaritas-indul-185202/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Országos tavaszi nagytakarítás indul' class='title'>Országos tavaszi nagytakarítás indul</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/igy-nyaraltak-a-balatonnal-az-emberek-a-vallalati-udulokben-galeria-185232/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Így nyaraltak a Balatonnál az emberek a vállalati üdülőkben – galéria' class='title'>Így nyaraltak a Balatonnál az emberek a vállalati üdülőkben – galéria</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ki-fogadna-be-a-balaton-soundot-185259/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Ki fogadná be a Balaton Soundot?' class='title'>Ki fogadná be a Balaton Soundot?</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/iden-is-engedelyezik-aprilistol-a-csonakos-horgaszatot-a-balatonon-de-vannak-megkotesek-185264/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Idén is engedélyezik áprilistól a csónakos horgászatot a Balatonon, de vannak megkötések' class='title'>Idén is engedélyezik áprilistól a csónakos horgászatot a Balatonon, de vannak megkötések</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="2418806" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwkrtfnosha" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.vaol.hu/sport/helyi-sport/fontos-gyozelem-utan-gyorben-az-szkka-4795747/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/03/7044828210327SZKKANEKACSG436107.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/03/+otf/80x80/Marac10JV3EyTxXBbGzJKU5PVF9WRVJZX1NFQ+FUmLpAaVOWBBOol1xitNrtEa6kPxN7yhOxTjZa5DhHLYUy8snzAT85EA81thsABQ==/7044828210327SZKKANEKACSG436107.jpg 80w,https://www.vaol.hu/wp-content/uploads/2021/03/+otf/210x210/Marac10JV3EyTxXBbGzJKU5PVF9WRVJZX1NFQ+FUmLpAaVOWBBOol1xitNrtEa6kPxN7yhOxTjZa5DhHLYUy8snzAT85EA81thsABQ==/7044828210327SZKKANEKACSG436107.jpg 210w,https://www.vaol.hu/wp-content/uploads/2021/03/+otf/314x314/Marac10JV3EyTxXBbGzJKU5PVF9WRVJZX1NFQ+FUmLpAaVOWBBOol1xitNrtEa6kPxN7yhOxTjZa5DhHLYUy8snzAT85EA81thsABQ==/7044828210327SZKKANEKACSG436107.jpg 314w,https://www.vaol.hu/wp-content/uploads/2021/03/+otf/556x556/Marac10JV3EyTxXBbGzJKU5PVF9WRVJZX1NFQ+FUmLpAaVOWBBOol1xitNrtEa6kPxN7yhOxTjZa5DhHLYUy8snzAT85EA81thsABQ==/7044828210327SZKKANEKACSG436107.jpg 556w,https://www.vaol.hu/wp-content/uploads/2021/03/+otf/752x752/Marac10JV3EyTxXBbGzJKU5PVF9WRVJZX1NFQ+FUmLpAaVOWBBOol1xitNrtEa6kPxN7yhOxTjZa5DhHLYUy8snzAT85EA81thsABQ==/7044828210327SZKKANEKACSG436107.jpg 752w,https://www.vaol.hu/wp-content/uploads/2021/03/+otf/1004x1004/Marac10JV3EyTxXBbGzJKU5PVF9WRVJZX1NFQ+FUmLpAaVOWBBOol1xitNrtEa6kPxN7yhOxTjZa5DhHLYUy8snzAT85EA81thsABQ==/7044828210327SZKKANEKACSG436107.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2021/03/+otf/1354x1354/Marac10JV3EyTxXBbGzJKU5PVF9WRVJZX1NFQ+FUmLpAaVOWBBOol1xitNrtEa6kPxN7yhOxTjZa5DhHLYUy8snzAT85EA81thsABQ==/7044828210327SZKKANEKACSG436107.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Kézilabda                            </span>
                                                                                            <span class="enews-article-offerer-author">Tóth Gábor</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.vaol.hu/sport/helyi-sport/fontos-gyozelem-utan-gyorben-az-szkka-4795747/">Fontos győzelem után Győrben az SZKKA</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5499012" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqmpqmxrllu" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">forrongó indulatok</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">5 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.vaol.hu/orszag-vilag/magyarellenes-megnyilvanulasokba-torkollt-a-megszoritasok-elleni-tuntetes-romaniaban-4796170/">Magyarellenes megnyilvánulásokba torkollt a megszorítások elleni tüntetés Romániában</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A romániai lelátókon időnként felcsendülő, „kifele a magyarokkal az országból” rigmust skandálták.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy HOLLER JÁNOSNÉ szül. Gergye Terézia életének 92. évében elhunyt. Temetése 2021. április 1-én, csütörtökön, a 14.15-kor kezdődő gyászmisét követően, 15 órakor lesz a vasvári temetőben. Köszönetet mondunk mindazoknak, akik őt utolsó útjára elkísérik és gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy HOLLÓSI JÓZSEF 19512021 (kárpitos) temetése szűk családi körben, Gencsapáti alsó temetőjében megtörtént. Köszönjük a részvét bármely formáját. Gyászoló felesége, lánya, unokái: Alíz, Dominika</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy FONYÓ BÉLA életének 74. évében váratlanul elhunyt. Temetése 2021. április 1-én, csütörtökön 14 órakor lesz a sárvári városi temetőben. Köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Kérjük a részvétnyilvánítás mellőzését. Szerető családja</div>
                            <div class="swiper-slide">Fájdalomtól megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  <b>RÉDEI LÁSZLÓ   </b>2021. 03. 16-án, életének 72. évében váratlanul elhunyt.   Temetése 2021. 03. 31-én, szerdán 12.15-kor lesz a Jáki úti temetőben.   Köszönetet mondunk mindazoknak, akik mély gyászunkban osztoznak.   Kérjük a személyes részvétnyilvánítás mellőzését.  A gyászoló család</div>
                            <div class="swiper-slide">Mikor a testemet már roskadozva vittem, Váratlanul csendesen átölelt az Isten.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy LAKATOS JÓZSEFNÉ szül. Varga Anna életének 91. évében csendesen megpihent. Temetése 2021. március 31-én, szerdán 13 órakor lesz a vasszilvágyi temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik és bánatunkban osztoznak. Kérjük a részvétnyilvánítás mellőzését. Gyászoló család, Bögöt, Szombathely</div>
                            <div class="swiper-slide">Emlékezünk <b>SZENTKUTI LÁSZLÓ </b>halálának 14. évfordulóján. Családja, Csepreg</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal,   akik ismerték és szerették, hogy   <b>HORVÁTH BERTALAN  </b> 71 éves korában elhunyt. Temetése 2021. április 1-jén 15 órakor lesz a váti temetőben.  Köszönjük mindazoknak, akik gyászunkban együttérzéssel osztoznak.   A gyászoló család</div>
                            <div class="swiper-slide">Megrendülten tudatjuk mindazokkal, akik ismerték, szerették, hogy KOVÁCS LÁSZLÓ életének 67. évében, türelemmel viselt, súlyos betegségben, 2021. március 23-án elhunyt. Szerettünk hamvait 2021. március 31-én 13 órakor a sárvári városi temetőben helyezzük örök nyugalomra. Ezúton mondunk köszönetet mindazoknak, akik szeretett halottunkat utolsó útján elkísérik, temetésén részt vesznek. Tisztelettel kérjük a részvétnyilvánítás mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy DR. KELEMEN FERENC 19601974-ig szombathelyi lakos életének 93. évében, 2021. március 19-én csendben elhunyt. Temetéséről később intézkedünk. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatom mindazokkal, akik ismerték és szerették, hogy édesanyám   <b>GŐCZE LÁSZLÓNÉ  szül. Horváth Zsuzsanna  </b>rövid betegség után, március 16-án elhunyt. Búcsúztatójáról későbbi időpontban gondoskodunk.  Gyászoló leánya és a gyászoló család</div>
                            <div class="swiper-slide">Megállt a szív, megállt a kéz, Nincsen szó az ajkadon. Szívünkben örökké élsz, Mert szerettünk nagyon...&quot; Mély fájdalommal és megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy HÉRINCS FERENC életének 90. évében, rövid szenvedés után elhunyt. Hamvait 2021. március 31-én, szerdán 11 órakor helyezzük végső nyugalomra a Jáki úti temetőben. Köszönetet mondunk mindazoknak, akik bánatunkban osztoznak és utolsó útjára elkísérik. Kérjük a személyes részvétnyilvánítás mellőzését. Gyászolják szerető leányai, unokái, dédunokái, testvérei és a rokonság</div>
                            <div class="swiper-slide">Lelked, remélem, békére talált, S te már a Mennyből vigyázol majd ránk. Soha nem felejtünk, szívünkben szeretünk, Rád örökkön-örökké emlékezünk!&quot; Mély fájdalommal tudatjuk, hogy szeretett édesanyánk  PÉK FERENCNÉ született Udvardy Éva életének 82. évében rövid betegség után elhunyt. Temetése 2021. március 30-án 13.30-kor a Jáki úti temetőben lesz. Gyászoló gyermekei</div>
                            <div class="swiper-slide">Elmentem tőletek, nem tudtam búcsúzni, nem volt időm arra, el kellett indulni.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy NÉMETH ISTVÁN TIBOR életének 81. évében elhunyt. Temetése 2021. március 29-én hétfőn, a 14.15-kor kezdődő gyászmisét követően, 15 órakor lesz az egyházashollósi temetőben.  Köszönetünket fejezzük ki mindazoknak, akik gyászunkban osztoznak. Gyászoló családja</div>
                            <div class="swiper-slide">Csendes a temető, csendesen állj meg itt, Drága férj, édesapa, nagypapa, após pihen itt, Áldja meg Isten e sírhalom minden porszemét, Amely takarja férjem és édesapánk drága, jó szívét. Legyen e sírhalom béke, szeretet, nyugalom, Akik szerettek, azoké a fájdalom.&quot; Fájó szívvel emlékezünk BAKICS JÓZSEF nyugdíjas rendőrzászlós halálának 11. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték, hogy a szeretett férj, édesapa, após, nagypapa, testvér, sógor, keresztszülő, rokon és barát IVÁN GYULA életének 82. évében csendesen elhunyt. Felejthetetlen halottunktól 2021. április 1-én, csütörtökön 9.30-kor búcsúzunk a szombathelyi evangélikus templomban. Hamvainak örök nyugalomra helyezése szűk családi körben, a Jáki úti temetőben történik. Köszönetünket fejezzük ki mindenkinek, aki gyászunkban osztozik. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b>BÉKÉS JÓZSEF </b>életének 70. évében, március 6-án örökre megpihent. Szerettünktől 2021. április 6-án veszünk végső búcsút a Jáki úti temetőben 10 óra 15 perckor. Köszönetünket fejezzük ki mindazoknak, akik fájdalmunkban osztoznak. Gyászoló családja.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szerető édesanyánk HERMANN FERENCNÉ szül. Szakács Ilona 80 éves korában megpihent. Szűk családi körben helyezzük végső nyugalomra a Jáki úti temetőben 2021. március 30-án, kedden 10.15-kor. A kis ravatalozónál 10 órakor találkozunk, és kísérjük utolsó útjára. Gyászoló gyermekei és családjaik</div>
                            <div class="swiper-slide">Nem vársz már minket ragyogó szemekkel, Nem örülsz már nekünk szerető szíveddel. De abban reménykedünk, hogy jó helyre mentél, Hisz Te a jónál is jobbat érdemeltél.&quot; Mély fájdalommal, de Isten akaratában megnyugodva tudatjuk, hogy a szeretett édesanya, drága mama, dédi, anyós és rokon CSITKOVITS FERENCNÉ szül. Bencsik Terézia életének 86. évében csendesen elhunyt. Temetése március 29-én, a 13.45 órai szentmisét követően, 14.30-kor lesz a csepregi temetőben. Egyben köszönetet mondunk mindazoknak, akik gyászunkban osztoznak. Külön köszönet a Csepregi Területi és Gondozási Központ dolgozóinak és lakóinak. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal,  akik ismerték és szerették, hogy  <b>VENYEGEI LÁSZLÓNÉ  szül. Csöglei Teréz  a kőszegi Tüzép volt vezetője </b>84 éves korában elhunyt.  Temetése családi körben történik.  A gyászoló család</div>
                            <div class="swiper-slide">Mikor a lelkem roskadozva vittem, Csöndesen és váratlanul Átölelt az Isten. (Ady Endre) Fájdalomtól megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>KOVÁCS IMRE </b>szerető dédi, nagypapa ,édesapa, testvér és rokon életének 89. évében örök nyugalomra lelt. Temetése 2021. március 31-én 9.15-kor kezdődő gyászmisét követően, 10 órakor lesz a söptei temetőben. Köszönetünket fejezzük ki mindazoknak, akik fájdalmunkban osztoznak. Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="2418804" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhutlikjkihxz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/sport/helyi-sport/nb-i-b-s-noi-kezilabda-hazai-palyan-bukott-el-a-fiatal-szombathelyi-garda-4795651/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/03/704443911210207SZKKAU20MohacsiTECSG2177.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/03/+otf/80x80/zrR9yiRPUaMaCR+x45yJsE5PVF9WRVJZX1NFQ0uPNAG85BBwCSmBpVuCComkZd+RhGqjNNbwCXp+l6M6xZFCXBhQ4+CgUHc6guHrGw__g0HpvQnTi6N2DleY3yRE=/704443911210207SZKKAU20MohacsiTECSG2177.jpg 80w,https://www.vaol.hu/wp-content/uploads/2021/03/+otf/210x210/zrR9yiRPUaMaCR+x45yJsE5PVF9WRVJZX1NFQ0uPNAG85BBwCSmBpVuCComkZd+RhGqjNNbwCXp+l6M6xZFCXBhQ4+CgUHc6guHrGw__g0HpvQnTi6N2DleY3yRE=/704443911210207SZKKAU20MohacsiTECSG2177.jpg 210w,https://www.vaol.hu/wp-content/uploads/2021/03/+otf/314x314/zrR9yiRPUaMaCR+x45yJsE5PVF9WRVJZX1NFQ0uPNAG85BBwCSmBpVuCComkZd+RhGqjNNbwCXp+l6M6xZFCXBhQ4+CgUHc6guHrGw__g0HpvQnTi6N2DleY3yRE=/704443911210207SZKKAU20MohacsiTECSG2177.jpg 314w,https://www.vaol.hu/wp-content/uploads/2021/03/+otf/556x556/zrR9yiRPUaMaCR+x45yJsE5PVF9WRVJZX1NFQ0uPNAG85BBwCSmBpVuCComkZd+RhGqjNNbwCXp+l6M6xZFCXBhQ4+CgUHc6guHrGw__g0HpvQnTi6N2DleY3yRE=/704443911210207SZKKAU20MohacsiTECSG2177.jpg 556w,https://www.vaol.hu/wp-content/uploads/2021/03/+otf/752x752/zrR9yiRPUaMaCR+x45yJsE5PVF9WRVJZX1NFQ0uPNAG85BBwCSmBpVuCComkZd+RhGqjNNbwCXp+l6M6xZFCXBhQ4+CgUHc6guHrGw__g0HpvQnTi6N2DleY3yRE=/704443911210207SZKKAU20MohacsiTECSG2177.jpg 752w,https://www.vaol.hu/wp-content/uploads/2021/03/+otf/1004x1004/zrR9yiRPUaMaCR+x45yJsE5PVF9WRVJZX1NFQ0uPNAG85BBwCSmBpVuCComkZd+RhGqjNNbwCXp+l6M6xZFCXBhQ4+CgUHc6guHrGw__g0HpvQnTi6N2DleY3yRE=/704443911210207SZKKAU20MohacsiTECSG2177.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2021/03/+otf/1354x1354/zrR9yiRPUaMaCR+x45yJsE5PVF9WRVJZX1NFQ0uPNAG85BBwCSmBpVuCComkZd+RhGqjNNbwCXp+l6M6xZFCXBhQ4+CgUHc6guHrGw__g0HpvQnTi6N2DleY3yRE=/704443911210207SZKKAU20MohacsiTECSG2177.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Kézilabda</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/sport/helyi-sport/nb-i-b-s-noi-kezilabda-hazai-palyan-bukott-el-a-fiatal-szombathelyi-garda-4795651/">NB I/B-s női kézilabda: hazai pályán bukott el a fiatal szombathelyi gárda</a>
                </div>
                                                    <span class="enews-article-offerer-author">Tóth Gábor</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/bulvar-celeb/hazai-bulvar-celeb/labancz-lillat-szettart-labakkal-fotoztak-4793530/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/7000695shutterstock140208565.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/gUwLlHO6YA1G3JY3BtRc__05PVF9WRVJZX1NFQ+uqgkEWpoAOeqOObJZVpraI6lWcWJCvQ6S4Fko4iXT7a9Vsr1KJ0SNhRbMrGGesNOa6KwNBy7T6T0cwigWNwhY=/7000695shutterstock140208565.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/gUwLlHO6YA1G3JY3BtRc__05PVF9WRVJZX1NFQ+uqgkEWpoAOeqOObJZVpraI6lWcWJCvQ6S4Fko4iXT7a9Vsr1KJ0SNhRbMrGGesNOa6KwNBy7T6T0cwigWNwhY=/7000695shutterstock140208565.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/gUwLlHO6YA1G3JY3BtRc__05PVF9WRVJZX1NFQ+uqgkEWpoAOeqOObJZVpraI6lWcWJCvQ6S4Fko4iXT7a9Vsr1KJ0SNhRbMrGGesNOa6KwNBy7T6T0cwigWNwhY=/7000695shutterstock140208565.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/gUwLlHO6YA1G3JY3BtRc__05PVF9WRVJZX1NFQ+uqgkEWpoAOeqOObJZVpraI6lWcWJCvQ6S4Fko4iXT7a9Vsr1KJ0SNhRbMrGGesNOa6KwNBy7T6T0cwigWNwhY=/7000695shutterstock140208565.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/gUwLlHO6YA1G3JY3BtRc__05PVF9WRVJZX1NFQ+uqgkEWpoAOeqOObJZVpraI6lWcWJCvQ6S4Fko4iXT7a9Vsr1KJ0SNhRbMrGGesNOa6KwNBy7T6T0cwigWNwhY=/7000695shutterstock140208565.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/gUwLlHO6YA1G3JY3BtRc__05PVF9WRVJZX1NFQ+uqgkEWpoAOeqOObJZVpraI6lWcWJCvQ6S4Fko4iXT7a9Vsr1KJ0SNhRbMrGGesNOa6KwNBy7T6T0cwigWNwhY=/7000695shutterstock140208565.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/gUwLlHO6YA1G3JY3BtRc__05PVF9WRVJZX1NFQ+uqgkEWpoAOeqOObJZVpraI6lWcWJCvQ6S4Fko4iXT7a9Vsr1KJ0SNhRbMrGGesNOa6KwNBy7T6T0cwigWNwhY=/7000695shutterstock140208565.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">vadító</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/bulvar-celeb/hazai-bulvar-celeb/labancz-lillat-szettart-labakkal-fotoztak-4793530/">Labancz Lillát széttárt lábbal fotózták</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/sport/helyi-sport/helyi-rangado-a-haladas-siman-verte-a-szoese-t-4795597/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/03/7043713haladasszoeseroplabdaszpvn-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/03/+otf/80x80/ipK59M7S9iIPvNtTC1TeZE5PVF9WRVJZX1NFQ5KcCcMg0ZQNXJERbNDct9sC5guqnRRvx+V5+P0yQBERmd3WoKB0ZrwdIK4V__Cq+qJiq__+L3900c5PSYY9ICaj0=/7043713haladasszoeseroplabdaszpvn-scaled.jpg 80w,https://www.vaol.hu/wp-content/uploads/2021/03/+otf/210x210/ipK59M7S9iIPvNtTC1TeZE5PVF9WRVJZX1NFQ5KcCcMg0ZQNXJERbNDct9sC5guqnRRvx+V5+P0yQBERmd3WoKB0ZrwdIK4V__Cq+qJiq__+L3900c5PSYY9ICaj0=/7043713haladasszoeseroplabdaszpvn-scaled.jpg 210w,https://www.vaol.hu/wp-content/uploads/2021/03/+otf/314x314/ipK59M7S9iIPvNtTC1TeZE5PVF9WRVJZX1NFQ5KcCcMg0ZQNXJERbNDct9sC5guqnRRvx+V5+P0yQBERmd3WoKB0ZrwdIK4V__Cq+qJiq__+L3900c5PSYY9ICaj0=/7043713haladasszoeseroplabdaszpvn-scaled.jpg 314w,https://www.vaol.hu/wp-content/uploads/2021/03/+otf/556x556/ipK59M7S9iIPvNtTC1TeZE5PVF9WRVJZX1NFQ5KcCcMg0ZQNXJERbNDct9sC5guqnRRvx+V5+P0yQBERmd3WoKB0ZrwdIK4V__Cq+qJiq__+L3900c5PSYY9ICaj0=/7043713haladasszoeseroplabdaszpvn-scaled.jpg 556w,https://www.vaol.hu/wp-content/uploads/2021/03/+otf/752x752/ipK59M7S9iIPvNtTC1TeZE5PVF9WRVJZX1NFQ5KcCcMg0ZQNXJERbNDct9sC5guqnRRvx+V5+P0yQBERmd3WoKB0ZrwdIK4V__Cq+qJiq__+L3900c5PSYY9ICaj0=/7043713haladasszoeseroplabdaszpvn-scaled.jpg 752w,https://www.vaol.hu/wp-content/uploads/2021/03/+otf/1004x1004/ipK59M7S9iIPvNtTC1TeZE5PVF9WRVJZX1NFQ5KcCcMg0ZQNXJERbNDct9sC5guqnRRvx+V5+P0yQBERmd3WoKB0ZrwdIK4V__Cq+qJiq__+L3900c5PSYY9ICaj0=/7043713haladasszoeseroplabdaszpvn-scaled.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2021/03/+otf/1354x1354/ipK59M7S9iIPvNtTC1TeZE5PVF9WRVJZX1NFQ5KcCcMg0ZQNXJERbNDct9sC5guqnRRvx+V5+P0yQBERmd3WoKB0ZrwdIK4V__Cq+qJiq__+L3900c5PSYY9ICaj0=/7043713haladasszoeseroplabdaszpvn-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">röplabda</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/sport/helyi-sport/helyi-rangado-a-haladas-siman-verte-a-szoese-t-4795597/">Helyi rangadó – A Haladás simán verte a SZoESE-t</a>
                </div>
                                                    <span class="enews-article-offerer-author">Horváth Erika</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_29">
    
    <div class="codecontent"><div id="2186702" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/orszag-vilag/merkely-magyarorszagon-joval-magasabb-az-atoltottsagi-arany-az-europai-unio-atlaganal-4795615/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/7043434DKOS20210218002-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/ebQZUXgIsv6QpbYOi9qNu05PVF9WRVJZX1NFQxWa__qDxxZSIwYTm__Z8AMXPhnQ0VjdT__IbOMp5sGs20gHagJRyCo+cO__I4F7LPzGYnH40af3sPV02RjfDrI0bs8=/7043434DKOS20210218002-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/ebQZUXgIsv6QpbYOi9qNu05PVF9WRVJZX1NFQxWa__qDxxZSIwYTm__Z8AMXPhnQ0VjdT__IbOMp5sGs20gHagJRyCo+cO__I4F7LPzGYnH40af3sPV02RjfDrI0bs8=/7043434DKOS20210218002-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/ebQZUXgIsv6QpbYOi9qNu05PVF9WRVJZX1NFQxWa__qDxxZSIwYTm__Z8AMXPhnQ0VjdT__IbOMp5sGs20gHagJRyCo+cO__I4F7LPzGYnH40af3sPV02RjfDrI0bs8=/7043434DKOS20210218002-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/ebQZUXgIsv6QpbYOi9qNu05PVF9WRVJZX1NFQxWa__qDxxZSIwYTm__Z8AMXPhnQ0VjdT__IbOMp5sGs20gHagJRyCo+cO__I4F7LPzGYnH40af3sPV02RjfDrI0bs8=/7043434DKOS20210218002-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/ebQZUXgIsv6QpbYOi9qNu05PVF9WRVJZX1NFQxWa__qDxxZSIwYTm__Z8AMXPhnQ0VjdT__IbOMp5sGs20gHagJRyCo+cO__I4F7LPzGYnH40af3sPV02RjfDrI0bs8=/7043434DKOS20210218002-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/ebQZUXgIsv6QpbYOi9qNu05PVF9WRVJZX1NFQxWa__qDxxZSIwYTm__Z8AMXPhnQ0VjdT__IbOMp5sGs20gHagJRyCo+cO__I4F7LPzGYnH40af3sPV02RjfDrI0bs8=/7043434DKOS20210218002-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/ebQZUXgIsv6QpbYOi9qNu05PVF9WRVJZX1NFQxWa__qDxxZSIwYTm__Z8AMXPhnQ0VjdT__IbOMp5sGs20gHagJRyCo+cO__I4F7LPzGYnH40af3sPV02RjfDrI0bs8=/7043434DKOS20210218002-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">keleti vakcinák</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/orszag-vilag/merkely-magyarorszagon-joval-magasabb-az-atoltottsagi-arany-az-europai-unio-atlaganal-4795615/">Merkely: Magyarországon jóval magasabb az átoltottsági arány az Európai Unió átlagánál</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/megneztuk-vas-megye-tobb-varosaban-menynyire-tartjak-be-az-emberek-a-maszkhasznalat-szabalyait-4795564/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/03/7027679210329MaszkhasznalatCSG440502.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/03/+otf/80x80/VpjxllaNZ__etj5foYYrxFk5PVF9WRVJZX1NFQ0xt3v8Yq6zC+mRTpWWYDXesVIXiHM6aC+fTEaM21RlAuLKEnsvsA7DtNAkAQ4gwvi4nq94mVnR785YzksWTODc=/7027679210329MaszkhasznalatCSG440502.jpg 80w,https://www.vaol.hu/wp-content/uploads/2021/03/+otf/210x210/VpjxllaNZ__etj5foYYrxFk5PVF9WRVJZX1NFQ0xt3v8Yq6zC+mRTpWWYDXesVIXiHM6aC+fTEaM21RlAuLKEnsvsA7DtNAkAQ4gwvi4nq94mVnR785YzksWTODc=/7027679210329MaszkhasznalatCSG440502.jpg 210w,https://www.vaol.hu/wp-content/uploads/2021/03/+otf/314x314/VpjxllaNZ__etj5foYYrxFk5PVF9WRVJZX1NFQ0xt3v8Yq6zC+mRTpWWYDXesVIXiHM6aC+fTEaM21RlAuLKEnsvsA7DtNAkAQ4gwvi4nq94mVnR785YzksWTODc=/7027679210329MaszkhasznalatCSG440502.jpg 314w,https://www.vaol.hu/wp-content/uploads/2021/03/+otf/556x556/VpjxllaNZ__etj5foYYrxFk5PVF9WRVJZX1NFQ0xt3v8Yq6zC+mRTpWWYDXesVIXiHM6aC+fTEaM21RlAuLKEnsvsA7DtNAkAQ4gwvi4nq94mVnR785YzksWTODc=/7027679210329MaszkhasznalatCSG440502.jpg 556w,https://www.vaol.hu/wp-content/uploads/2021/03/+otf/752x752/VpjxllaNZ__etj5foYYrxFk5PVF9WRVJZX1NFQ0xt3v8Yq6zC+mRTpWWYDXesVIXiHM6aC+fTEaM21RlAuLKEnsvsA7DtNAkAQ4gwvi4nq94mVnR785YzksWTODc=/7027679210329MaszkhasznalatCSG440502.jpg 752w,https://www.vaol.hu/wp-content/uploads/2021/03/+otf/1004x1004/VpjxllaNZ__etj5foYYrxFk5PVF9WRVJZX1NFQ0xt3v8Yq6zC+mRTpWWYDXesVIXiHM6aC+fTEaM21RlAuLKEnsvsA7DtNAkAQ4gwvi4nq94mVnR785YzksWTODc=/7027679210329MaszkhasznalatCSG440502.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2021/03/+otf/1354x1354/VpjxllaNZ__etj5foYYrxFk5PVF9WRVJZX1NFQ0xt3v8Yq6zC+mRTpWWYDXesVIXiHM6aC+fTEaM21RlAuLKEnsvsA7DtNAkAQ4gwvi4nq94mVnR785YzksWTODc=/7027679210329MaszkhasznalatCSG440502.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Járvány</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/megneztuk-vas-megye-tobb-varosaban-menynyire-tartjak-be-az-emberek-a-maszkhasznalat-szabalyait-4795564/">Megnéztük Vas megye több városában, mennyire tartják be az emberek a maszkhasználat szabályait</a>
                </div>
                                                    <span class="enews-article-offerer-author">Tóth Dóra</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kultura/nemzetkozi-kultura/amator-felveteleket-keresnek-a-notre-dame-i-tuzveszrol-4794889/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/7028765KEPA20190417208-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/kI66bGQHs__0lJ8WW8nqe1E5PVF9WRVJZX1NFQ57qsv__Z8YZwHUTcYB1NJ9qk8gBGV+IMB48XeNXZMJa9PUPaUDLOi__ZdD1__9dy1Qm17NEbbfoDnbQyevmKI4FN4=/7028765KEPA20190417208-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/kI66bGQHs__0lJ8WW8nqe1E5PVF9WRVJZX1NFQ57qsv__Z8YZwHUTcYB1NJ9qk8gBGV+IMB48XeNXZMJa9PUPaUDLOi__ZdD1__9dy1Qm17NEbbfoDnbQyevmKI4FN4=/7028765KEPA20190417208-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/kI66bGQHs__0lJ8WW8nqe1E5PVF9WRVJZX1NFQ57qsv__Z8YZwHUTcYB1NJ9qk8gBGV+IMB48XeNXZMJa9PUPaUDLOi__ZdD1__9dy1Qm17NEbbfoDnbQyevmKI4FN4=/7028765KEPA20190417208-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/kI66bGQHs__0lJ8WW8nqe1E5PVF9WRVJZX1NFQ57qsv__Z8YZwHUTcYB1NJ9qk8gBGV+IMB48XeNXZMJa9PUPaUDLOi__ZdD1__9dy1Qm17NEbbfoDnbQyevmKI4FN4=/7028765KEPA20190417208-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/kI66bGQHs__0lJ8WW8nqe1E5PVF9WRVJZX1NFQ57qsv__Z8YZwHUTcYB1NJ9qk8gBGV+IMB48XeNXZMJa9PUPaUDLOi__ZdD1__9dy1Qm17NEbbfoDnbQyevmKI4FN4=/7028765KEPA20190417208-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/kI66bGQHs__0lJ8WW8nqe1E5PVF9WRVJZX1NFQ57qsv__Z8YZwHUTcYB1NJ9qk8gBGV+IMB48XeNXZMJa9PUPaUDLOi__ZdD1__9dy1Qm17NEbbfoDnbQyevmKI4FN4=/7028765KEPA20190417208-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/kI66bGQHs__0lJ8WW8nqe1E5PVF9WRVJZX1NFQ57qsv__Z8YZwHUTcYB1NJ9qk8gBGV+IMB48XeNXZMJa9PUPaUDLOi__ZdD1__9dy1Qm17NEbbfoDnbQyevmKI4FN4=/7028765KEPA20190417208-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Felhívás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kultura/nemzetkozi-kultura/amator-felveteleket-keresnek-a-notre-dame-i-tuzveszrol-4794889/">Amatőr felvételeket keresnek a Notre-Dame-i tűzvészről</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_30">
    
    <div class="codecontent"><div id="zone_pc_2180477" class="goAdverticum"></div>

<div>
<div id="adoceangemhuqajliiqirc" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.vaol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/vaol_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.vaol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2170785/">
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2001377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001377"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2001385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001385"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2001387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001387"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2001389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001389"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2001391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001391"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2001393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001393"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2001395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001395"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2001379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001379"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2001397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001397"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2001399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001399"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2001401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001401"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2001403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001403"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2001409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001409"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-4320595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4320595"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2015951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015951"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2018675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018675"><a href="/sport/helyi-sport/">Vas megyei sport</a></li>
	<li id="menu-item-2018719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018719"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2018751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018751"><a href="/cimke/haladas/">Haladás</a></li>
	<li id="menu-item-2018771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018771"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2018257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2018257"><a href="/">vaol+</a>
<ul class="sub-menu">
	<li id="menu-item-2018547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018547"><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</a></li>
	<li id="menu-item-2018595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018595"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2018617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018617"><a href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li>
	<li id="menu-item-2018629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018629"><a href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li>
	<li id="menu-item-2028825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2028825"><a href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li>
	<li id="menu-item-2133523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2133523"><a href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li>
</ul>
</li>
<li id="menu-item-2015751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015751"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2015771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015771"><a href="/regio/celldomolk/">Celldömölk</a></li>
	<li id="menu-item-2015779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015779"><a href="/regio/kormend/">Körmend</a></li>
	<li id="menu-item-2015783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015783"><a href="/regio/koszeg/">Kőszeg</a></li>
	<li id="menu-item-2015793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015793"><a href="/regio/sarvar/">Sárvár</a></li>
	<li id="menu-item-2015817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015817"><a href="/regio/szentgotthard/">Szentgotthárd</a></li>
	<li id="menu-item-2015827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015827"><a href="/regio/szombathely/">Szombathely</a></li>
	<li id="menu-item-2015837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015837"><a href="/regio/vasvar/">Vasvár</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2001349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001349"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2001351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001351"><a href="http://mediaworks.hu/hu/product/vaolhu">Médiaajánlat</a></li>
<li id="menu-item-2384640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384640"><a href="https://www.vaol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2460420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2460420"><a href="https://www.vaol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3292758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292758"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3292761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292761"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3825012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3825012"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Vas Népe online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.vaol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/vas-nepe-939" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#385c515f514c5954514b54594878555d5c51594f574a534b16504d"><span class="__cf_email__" data-cfemail="5e3a3739372a3f32372d323f2e1e333b3a373f29312c352d70362b">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1616705969'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608194076'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"b780b13d91","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"c491e32181","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4795651","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.vaol.hu\/sport\/helyi-sport\/nb-i-b-s-noi-kezilabda-hazai-palyan-bukott-el-a-fiatal-szombathelyi-garda-4795651\/","ajax_url":"https:\/\/www.vaol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4795651","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755643'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/vaolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>