<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.vaol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.vaol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Furcsa látványt nyújt a friss világbajnok belőtt haj nélkül | VAOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Peter Wright szerdán megnyerte a PDC dartsvilágbajnokságot Londonban, csütörtök délelőtt pedig már interjút adott a BBC-nek."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.zaol.hu/sport/nemzetkozi-sport/furcsa-latvanyt-nyujt-a-friss-vilagbajnok-belott-haj-nelkul-3540012/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Furcsa látványt nyújt a friss világbajnok belőtt haj nélkül | VAOL" />
<meta property="og:description" content="Peter Wright szerdán megnyerte élete első PDC dartsvilágbajnoki címét Londonban." />
<meta property="og:url" content="https://www.vaol.hu/sport/nemzetkozi-sport/furcsa-latvanyt-nyujt-a-friss-vilagbajnok-belott-haj-nelkul-3466203/" />
<meta property="og:site_name" content="VAOL" />
<meta property="og:image" content="https://www.vaol.hu/wp-content/uploads/2020/01/+otf/1200x630/5CQEeHU+1xJnVrn0Rc5qxU5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFpmi6ZCTuOqSQXAigTru2nVm46Fj4atDzpMMV3khjCz0or6QQMSranabW89k56TE=/wrightdob.jpg" />
<meta property="og:image:secure_url" content="https://www.vaol.hu/wp-content/uploads/2020/01/+otf/1200x630/5CQEeHU+1xJnVrn0Rc5qxU5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFpmi6ZCTuOqSQXAigTru2nVm46Fj4atDzpMMV3khjCz0or6QQMSranabW89k56TE=/wrightdob.jpg" />
<meta property="og:image:width" content="5629" />
<meta property="og:image:height" content="3752" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Peter Wright szerdán megnyerte a PDC dartsvilágbajnokságot Londonban, csütörtök délelőtt pedig már interjút adott a BBC-nek." />
<meta name="twitter:title" content="Furcsa látványt nyújt a friss világbajnok belőtt haj nélkül | VAOL" />
<meta name="twitter:image" content="https://www.vaol.hu/wp-content/uploads/2020/01/wrightdob.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaol.hu/#website","url":"https://www.vaol.hu/","name":"VAOL","potentialAction":{"@type":"SearchAction","target":"https://www.vaol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.vaol.hu/sport/nemzetkozi-sport/furcsa-latvanyt-nyujt-a-friss-vilagbajnok-belott-haj-nelkul-3466203/#primaryimage","url":"https://www.vaol.hu/wp-content/uploads/2020/01/wrightdob.jpg","width":5629,"height":3752},{"@type":"WebPage","@id":"https://www.vaol.hu/sport/nemzetkozi-sport/furcsa-latvanyt-nyujt-a-friss-vilagbajnok-belott-haj-nelkul-3466203/#webpage","url":"https://www.vaol.hu/sport/nemzetkozi-sport/furcsa-latvanyt-nyujt-a-friss-vilagbajnok-belott-haj-nelkul-3466203/","inLanguage":"hu","name":"Furcsa l\u00e1tv\u00e1nyt ny\u00fajt a friss vil\u00e1gbajnok bel\u0151tt haj n\u00e9lk\u00fcl | VAOL","isPartOf":{"@id":"https://www.vaol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.vaol.hu/sport/nemzetkozi-sport/furcsa-latvanyt-nyujt-a-friss-vilagbajnok-belott-haj-nelkul-3466203/#primaryimage"},"datePublished":"2020-01-03T16:10:23+00:00","dateModified":"2020-01-03T16:10:23+00:00","description":"Peter Wright szerd\u00e1n megnyerte a PDC dartsvil\u00e1gbajnoks\u00e1got Londonban, cs\u00fct\u00f6rt\u00f6k d\u00e9lel\u0151tt pedig m\u00e1r interj\u00fat adott a BBC-nek."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.vaol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hírcsatorna" href="https://www.vaol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hozzászólás hírcsatorna" href="https://www.vaol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.vaol.hu/wp-includes/css/dist/components/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.vaol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.vaol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.vaol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312775' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.vaol.hu/wp-content/themes/Divi/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555497059' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555497059' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864769' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1576677222' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.vaol.hu/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527461687'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555497059'></script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527461687'></script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457315'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.2.4'></script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527461687'></script>
<script type='text/javascript' defer src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.vaol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.vaol.hu/?p=3466203' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fsport%2Fnemzetkozi-sport%2Ffurcsa-latvanyt-nyujt-a-friss-vilagbajnok-belott-haj-nelkul-3466203%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fsport%2Fnemzetkozi-sport%2Ffurcsa-latvanyt-nyujt-a-friss-vilagbajnok-belott-haj-nelkul-3466203%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.vaol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "358907434221446",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="358907434221446" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "2ee65171-e8c8-4ef2-9c9c-995730f06581", safari_web_id: "web.onesignal.auto.05fed58c-1a2a-4bf1-97b0-0a5be0dd2565",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VAOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3466203 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="69897" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuojmmiijrek" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuradrnjdtwz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.vaol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/vaol_header_blue.svg" alt="VAOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szombathely/">Szombathely</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kormend/">Körmend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/sarvar/">Sárvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/setater/">Sétatér</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.vaol.hu/tunderszep/">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">vaol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Vas megye sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/haladas/">Haladás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">vaol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Vas megye sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/haladas/">Haladás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            -2°
        </div>
        <div class="header-current-weather-max-temperature">
            4°
        </div>
        <div class="header-current-weather-min-temperature">
            -3°
        </div>
    </div>
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/29.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Benjámin</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">3.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szombathely/">Szombathely</a></li><li class=" menu-item "><a href="/regio/kormend/">Körmend</a></li><li class=" menu-item "><a href="/regio/sarvar/">Sárvár</a></li><li class=" menu-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/setater/">Sétatér</a></li><li class=" menu-item  red-menu-item "><a href="https://www.vaol.hu/tunderszep/">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2020/01/+otf/320x457/PTrCcC+1i7vCYeJnfJSGN05PVF9WRVJZX1NFQ5wkAMygz4kBD__ivyOZ3qwiHtH6tKyr2c__uGTFKPEYPP/wrightdob.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2020/01/+otf/360x514/PTrCcC+1i7vCYeJnfJSGN05PVF9WRVJZX1NFQ5wkAMygz4kBD__ivyOZ3qwiHtH6tKyr2c__uGTFKPEYPP/wrightdob.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2020/01/+otf/480x530/PTrCcC+1i7vCYeJnfJSGN05PVF9WRVJZX1NFQ5wkAMygz4kBD__ivyOZ3qwiHtH6tKyr2c__uGTFKPEYPP/wrightdob.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2020/01/+otf/768x590/PTrCcC+1i7vCYeJnfJSGN05PVF9WRVJZX1NFQ5wkAMygz4kBD__ivyOZ3qwiHtH6tKyr2c__uGTFKPEYPP/wrightdob.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2020/01/+otf/980x544/PTrCcC+1i7vCYeJnfJSGN05PVF9WRVJZX1NFQ5wkAMygz4kBD__ivyOZ3qwiHtH6tKyr2c__uGTFKPEYPP/wrightdob.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2020/01/+otf/1399x571/PTrCcC+1i7vCYeJnfJSGN05PVF9WRVJZX1NFQ5wkAMygz4kBD__ivyOZ3qwiHtH6tKyr2c__uGTFKPEYPP/wrightdob.jpg 1399w">
        
        <img src="https://www.vaol.hu/wp-content/uploads/2020/01/+otf/1470x600/PTrCcC+1i7vCYeJnfJSGN05PVF9WRVJZX1NFQ5wkAMygz4kBD__ivyOZ3qwiHtH6tKyr2c__uGTFKPEYPP/wrightdob.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.vaol.hu/wp-content/uploads/2020/01/+otf/1470x600/PTrCcC+1i7vCYeJnfJSGN05PVF9WRVJZX1NFQ5wkAMygz4kBD__ivyOZ3qwiHtH6tKyr2c__uGTFKPEYPP/wrightdob.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Patrick Becher</span>
                <span>/</span>
                <span>AFP / rtn - radio tele nord / dpa Picture-Alliance</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                darts            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 01. 03. 17:10                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.vaol.hu/sport/nemzetkozi-sport/furcsa-latvanyt-nyujt-a-friss-vilagbajnok-belott-haj-nelkul-3466203/"
                       data-share-title="Furcsa látványt nyújt a friss világbajnok belőtt haj nélkül" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.vaol.hu/sport/nemzetkozi-sport/furcsa-latvanyt-nyujt-a-friss-vilagbajnok-belott-haj-nelkul-3466203/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Furcsa látványt nyújt a friss világbajnok belőtt haj nélkül        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938755" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulkdtlvsfnj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuobkhbxmhqy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3466203" class="post-3466203 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-darts enews_article_tags-pdc enews_article_tags-peter-wright enews_article_columns-nemzetkozi-sport enews_article_columns-sport" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Peter Wright szerdán megnyerte a PDC dartsvilágbajnokságot Londonban, csütörtök délelőtt pedig már interjút adott a BBC-nek.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="69901" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukgqsktroza" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718492" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutnmnnsoulr" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhusegrolekzi" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751411" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuykkjpsmkxe" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhulcrneugmat" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4751335" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuvlrpcqgpsz" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuycieirqqko" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="zone_mobile_4755442" class="goAdverticum"></div>
<div>
<div id="adoceangemhuxajhlxfhaf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhuwhclmqlmis" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A skót játékos azonban ezúttal nem a megszokott öltözetben és hajviselettel jelent meg – írta meg a <a href="http://www.nemzetisport.hu/egyeb_egyeni/kep-igy-nez-ki-peter-wright-amikor-nincs-belove-a-haja-2740025" target="_blank" rel="noopener noreferrer">Nemzeti Sport</a>.</p>
<p>Íme, a hétköznapi Peter Wright:</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">The champion all smiles as his achievement starts to sink in! <a href="https://t.co/mK1nzBGQMf">pic.twitter.com/mK1nzBGQMf</a></p>
<p>&mdash; PDC Darts (@OfficialPDC) <a href="https://twitter.com/OfficialPDC/status/1212681284499185665?ref_src=twsrc%5Etfw">January 2, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">The World Champion speaking to PDC-TV&#8230; interview coming soon <a href="https://t.co/MF26Nnttfk">pic.twitter.com/MF26Nnttfk</a></p>
<p>&mdash; PDC Darts (@OfficialPDC) <a href="https://twitter.com/OfficialPDC/status/1212686807713927168?ref_src=twsrc%5Etfw">January 2, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71315" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxghjoqltuv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4718497" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqodebqijmq" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhupfnhcjooud" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/darts" rel="tag">darts</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/pdc" rel="tag">pdc</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/peter-wright" rel="tag">peter wright</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="74570" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuhopbofizu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4718507" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhunpkkensnll" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhumgeofwhtey" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="4751335" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuvlrpcqgpsz" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuycieirqqko" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/programajanlo/fuss-tekerj-turazz-januarban-is-2-36189/?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Fuss, tekerj, túrázz januárban is!" alt="Fuss, tekerj, túrázz januárban is!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3877817_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Fuss, tekerj, túrázz januárban is!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/hirek/ennyi-mindenre-jo-lehet-az-alufolia/?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Ennyi mindenre jó lehet az alufólia" alt="Ennyi mindenre jó lehet az alufólia" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7321_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Ennyi mindenre jó lehet az alufólia</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/extra/elo-kozvetitesben-akarta-megmutatni-o-az-autopalyak-ordoge-egy-perc-alatt-balesetet-szenvedett-video/?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Élő közvetítésben akarta megmutatni, ő az autópályák ördöge, egy perc alatt balesetet szenvedett – VIDEÓ" alt="Élő közvetítésben akarta megmutatni, ő az autópályák ördöge, egy perc alatt balesetet szenvedett – VIDEÓ" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3873964_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Élő közvetítésben akarta megmutatni, ő az autópályák ördöge, egy perc alatt balesetet szenvedett – VIDEÓ</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/vallalatok/kozlekedes/turistabuszmentes-lesz-a-lanchid-1959375/?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Turistabuszmentes lesz a Lánchíd" alt="Turistabuszmentes lesz a Lánchíd" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3878492_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Turistabuszmentes lesz a Lánchíd</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.astronet.hu/asztrologia/bolygok-es-hazak/hetvege-horoszkopja-januar-4-5/?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">astronet.hu</div>
								<div class="item-image">
									<img title="A hétvége horoszkópja: január 4-5." alt="A hétvége horoszkópja: január 4-5." src="https://zoe.mediaworks.hu/public/uploaded_pictures/3877370_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">A hétvége horoszkópja: január 4-5.</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/szezonalis-kedvenceink-klasszikus-korhelyleves-a-legjobb-gyogyszer-masnapossagra-57743?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Szezonális kedvenceink: klasszikus korhelyleves, a legjobb gyógyszer macskajajra!" alt="Szezonális kedvenceink: klasszikus korhelyleves, a legjobb gyógyszer macskajajra!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3871755_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Szezonális kedvenceink: klasszikus korhelyleves, a legjobb gyógyszer macskajajra!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="2420353" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuplkkmjoqe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div id="4718529" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhukacrhkmsrg" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzglejtrhnx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499011" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.vaol.hu/sport/nemzetkozi-sport/furcsa-latvanyt-nyujt-a-friss-vilagbajnok-belott-haj-nelkul-3466203/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499003" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvfhpqkfmgz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="69898" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwcejnokmbq" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuzjkncqeoif" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"><div id="zone_pc_2529650" class="goAdverticum"></div>

<div>
<div id="adoceangemhukchipsdsws" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/03/programokill.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/03/+otf/80x80/8uniMi33unLJKW23kHorgE5PVF9WRVJZX1NFQ6Ixr__RUYrqOp2EXF__vcbMZ8L3Pndfmi3u65SsanTACqif6q+dWbaWe1V6XVLEH7CQ==/programokill.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Mutatjuk, milyen programok várják Vas megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/tragediaval-indult-az-ev-vas-megyeben-3461997/">
                        

                                                
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2017/12/fire2197606960720.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2017/12/+otf/80x80/hwsMlrouOcjGkP+XNotL7k5PVF9WRVJZX1NFQ6KbDmMEMhYup3KvUCu7dyWsEflhe8PrJCE+g+hzyIUn3fWi8FwJIiQgUiEKoGlZEvwh1sfhYJQ8dT6OIiH688U=/fire2197606960720.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/tragediaval-indult-az-ev-vas-megyeben-3461997/">Tragédiával indult az év Vas megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/testvere-es-a-rendorseg-is-keresi-a-ket-hete-nyomtalanul-eltunt-fiatal-sarvari-not-3461067/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/12/kiralyszilvia.png'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/12/+otf/80x80/PON0BQX7e2pjRYlaDg2DTE5PVF9WRVJZX1NFQ2+7ZWw6xRpeM__wKx3kckb__nXYZSjMKVn522gJ1zxQNAZRGNZFC8qhIn7rKEXBU8Tn4I36VFW4t+CDE2lL4Bz1U=/kiralyszilvia.png 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/testvere-es-a-rendorseg-is-keresi-a-ket-hete-nyomtalanul-eltunt-fiatal-sarvari-not-3461067/">Testvére és a rendőrség is keresi a két hete nyomtalanul eltűnt fiatal sárvári nőt</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/laura-az-elso-vasi-baba-az-evben-3462015/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/01/LRMEXPORT1143029598006520200101143504566.jpeg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/01/+otf/80x80/8E7rN81FfjgVjYnNF2YeGE5PVF9WRVJZX1NFQwVzCCCSHCHG__jFEywaJt6BcH46YGblY+jUsPwVsWUs0XsT18YlD6G7oLBIdu8E5Dj4++qExpl+BXWEmsvisvlc=/LRMEXPORT1143029598006520200101143504566.jpeg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/laura-az-elso-vasi-baba-az-evben-3462015/">Laura az első vasi baba az évben</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/digitalia/nincs-tobbe-hatso-kapu-a-messengerbe-3457470/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/12/shutterstock1043820169.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/12/+otf/80x80/z12lDnWlKpYrlvbfDYc__c05PVF9WRVJZX1NFQ2qQME9WKosEQQn3s__dOo40CT2bbstqxC6t0TGpyiAtaf0KU3dcX0tOXgxSKI79pjihINz+cC__Y0XDmcwgIVSjA=/shutterstock1043820169.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/digitalia/nincs-tobbe-hatso-kapu-a-messengerbe-3457470/">Nincs többé hátsó kapu a Messengerbe</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu titlepic'><div class='container'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/6-teli-virag-amely-szebbe-teszi-a-kertet-70225/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='6 téli virág, amely szebbé teszi a kertet' class='title'>6 téli virág, amely szebbé teszi a kertet</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/hireink/naponta-250-viziturazo-kaphat-rajtengedelyt-a-heviz-patakon-134457/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Naponta 250 vízitúrázó kaphat rajtengedélyt a Hévíz-patakon' class='title'>Naponta 250 vízitúrázó kaphat rajtengedélyt a Hévíz-patakon</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.01.03.</span><span class='second'>19.00.</span><span class='third'>Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/ujevkoszonto-koncert-hevizen-131593/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Újévköszöntő koncert Hévízen' class='title'>Újévköszöntő koncert Hévízen</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.01.04.</span><span class='second'>14.00.</span><span class='third'>Balatonboglár</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonboglar/programok/ii-deli-teli-party-potszilveszter-balatonboglaron-131369/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='II. Déli Téli Party – Pótszilveszter Balatonbogláron' class='title'>II. Déli Téli Party – Pótszilveszter Balatonbogláron</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.01.06.</span><span class='second'>19.00.</span><span class='third'>Balaton</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/lajko-felix-and-band-koncert-a-hangvillaban-136318/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Lajkó Félix and Band koncert a Hangvillában' class='title'>Lajkó Félix and Band koncert a Hangvillában</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.01.07.</span><span class='second'>19.00.</span><span class='third'>Tapolca</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tapolca/programok/neil-simon-kulonterem-avagy-vagytol-asztalig-132506/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Neil Simon – Különterem, avagy vágytól asztalig' class='title'>Neil Simon – Különterem, avagy vágytól asztalig</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="70660" class="goaZone goaDesktop"></div>


<div>
<div id="adoceangemhutdlpqlerll" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuwkrtfnosha" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.vaol.hu/egyperces/felmilliard-allat-pusztulhatott-el-eddig-uj-del-walesben-3466281/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/01/KAP20200103065.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/01/+otf/163x163/soy7U60KN56C__1uTGKWm6U5PVF9WRVJZX1NFQ5vwWTVXH1efsuf+66hVcWJSValrTTe5jzrLtkg1bjLW/KAP20200103065.jpg 163w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/78x78/soy7U60KN56C__1uTGKWm6U5PVF9WRVJZX1NFQ5vwWTVXH1efsuf+66hVcWJSValrTTe5jzrLtkg1bjLW/KAP20200103065.jpg 78w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/75x75/soy7U60KN56C__1uTGKWm6U5PVF9WRVJZX1NFQ5vwWTVXH1efsuf+66hVcWJSValrTTe5jzrLtkg1bjLW/KAP20200103065.jpg 75w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/62x62/soy7U60KN56C__1uTGKWm6U5PVF9WRVJZX1NFQ5vwWTVXH1efsuf+66hVcWJSValrTTe5jzrLtkg1bjLW/KAP20200103065.jpg 62w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/80x80/soy7U60KN56C__1uTGKWm6U5PVF9WRVJZX1NFQ5vwWTVXH1efsuf+66hVcWJSValrTTe5jzrLtkg1bjLW/KAP20200103065.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/1354x1354/soy7U60KN56C__1uTGKWm6U5PVF9WRVJZX1NFQ5vwWTVXH1efsuf+66hVcWJSValrTTe5jzrLtkg1bjLW/KAP20200103065.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/654x654/soy7U60KN56C__1uTGKWm6U5PVF9WRVJZX1NFQ5vwWTVXH1efsuf+66hVcWJSValrTTe5jzrLtkg1bjLW/KAP20200103065.jpg 654w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/420x420/soy7U60KN56C__1uTGKWm6U5PVF9WRVJZX1NFQ5vwWTVXH1efsuf+66hVcWJSValrTTe5jzrLtkg1bjLW/KAP20200103065.jpg 420w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/304x304/soy7U60KN56C__1uTGKWm6U5PVF9WRVJZX1NFQ5vwWTVXH1efsuf+66hVcWJSValrTTe5jzrLtkg1bjLW/KAP20200103065.jpg 304w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/886x886/soy7U60KN56C__1uTGKWm6U5PVF9WRVJZX1NFQ5vwWTVXH1efsuf+66hVcWJSValrTTe5jzrLtkg1bjLW/KAP20200103065.jpg 886w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/1004x1004/soy7U60KN56C__1uTGKWm6U5PVF9WRVJZX1NFQ5vwWTVXH1efsuf+66hVcWJSValrTTe5jzrLtkg1bjLW/KAP20200103065.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/777x777/soy7U60KN56C__1uTGKWm6U5PVF9WRVJZX1NFQ5vwWTVXH1efsuf+66hVcWJSValrTTe5jzrLtkg1bjLW/KAP20200103065.jpg 777w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/1320x1320/soy7U60KN56C__1uTGKWm6U5PVF9WRVJZX1NFQ5vwWTVXH1efsuf+66hVcWJSValrTTe5jzrLtkg1bjLW/KAP20200103065.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/637x637/soy7U60KN56C__1uTGKWm6U5PVF9WRVJZX1NFQ5vwWTVXH1efsuf+66hVcWJSValrTTe5jzrLtkg1bjLW/KAP20200103065.jpg 637w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/409x409/soy7U60KN56C__1uTGKWm6U5PVF9WRVJZX1NFQ5vwWTVXH1efsuf+66hVcWJSValrTTe5jzrLtkg1bjLW/KAP20200103065.jpg 409w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/296x296/soy7U60KN56C__1uTGKWm6U5PVF9WRVJZX1NFQ5vwWTVXH1efsuf+66hVcWJSValrTTe5jzrLtkg1bjLW/KAP20200103065.jpg 296w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/863x863/soy7U60KN56C__1uTGKWm6U5PVF9WRVJZX1NFQ5vwWTVXH1efsuf+66hVcWJSValrTTe5jzrLtkg1bjLW/KAP20200103065.jpg 863w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/978x978/soy7U60KN56C__1uTGKWm6U5PVF9WRVJZX1NFQ5vwWTVXH1efsuf+66hVcWJSValrTTe5jzrLtkg1bjLW/KAP20200103065.jpg 978w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/752x752/soy7U60KN56C__1uTGKWm6U5PVF9WRVJZX1NFQ5vwWTVXH1efsuf+66hVcWJSValrTTe5jzrLtkg1bjLW/KAP20200103065.jpg 752w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/466x466/soy7U60KN56C__1uTGKWm6U5PVF9WRVJZX1NFQ5vwWTVXH1efsuf+66hVcWJSValrTTe5jzrLtkg1bjLW/KAP20200103065.jpg 466w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/295x295/soy7U60KN56C__1uTGKWm6U5PVF9WRVJZX1NFQ5vwWTVXH1efsuf+66hVcWJSValrTTe5jzrLtkg1bjLW/KAP20200103065.jpg 295w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/210x210/soy7U60KN56C__1uTGKWm6U5PVF9WRVJZX1NFQ5vwWTVXH1efsuf+66hVcWJSValrTTe5jzrLtkg1bjLW/KAP20200103065.jpg 210w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/635x635/soy7U60KN56C__1uTGKWm6U5PVF9WRVJZX1NFQ5vwWTVXH1efsuf+66hVcWJSValrTTe5jzrLtkg1bjLW/KAP20200103065.jpg 635w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/722x722/soy7U60KN56C__1uTGKWm6U5PVF9WRVJZX1NFQ5vwWTVXH1efsuf+66hVcWJSValrTTe5jzrLtkg1bjLW/KAP20200103065.jpg 722w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/556x556/soy7U60KN56C__1uTGKWm6U5PVF9WRVJZX1NFQ5vwWTVXH1efsuf+66hVcWJSValrTTe5jzrLtkg1bjLW/KAP20200103065.jpg 556w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/934x934/soy7U60KN56C__1uTGKWm6U5PVF9WRVJZX1NFQ5vwWTVXH1efsuf+66hVcWJSValrTTe5jzrLtkg1bjLW/KAP20200103065.jpg 934w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/329x329/soy7U60KN56C__1uTGKWm6U5PVF9WRVJZX1NFQ5vwWTVXH1efsuf+66hVcWJSValrTTe5jzrLtkg1bjLW/KAP20200103065.jpg 329w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/314x314/soy7U60KN56C__1uTGKWm6U5PVF9WRVJZX1NFQ5vwWTVXH1efsuf+66hVcWJSValrTTe5jzrLtkg1bjLW/KAP20200103065.jpg 314w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/274x274/soy7U60KN56C__1uTGKWm6U5PVF9WRVJZX1NFQ5vwWTVXH1efsuf+66hVcWJSValrTTe5jzrLtkg1bjLW/KAP20200103065.jpg 274w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/74x74/soy7U60KN56C__1uTGKWm6U5PVF9WRVJZX1NFQ5vwWTVXH1efsuf+66hVcWJSValrTTe5jzrLtkg1bjLW/KAP20200103065.jpg 74w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/71x71/soy7U60KN56C__1uTGKWm6U5PVF9WRVJZX1NFQ5vwWTVXH1efsuf+66hVcWJSValrTTe5jzrLtkg1bjLW/KAP20200103065.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Katasztrófa                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.vaol.hu/egyperces/felmilliard-allat-pusztulhatott-el-eddig-uj-del-walesben-3466281/">Félmilliárd állat pusztulhatott el eddig Új-Dél-Walesben</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4106531" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuqecgejofbk" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqmpqmxrllu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">meghívás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">7 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.vaol.hu/kultura/hazai-kultura/orban-viktor-pragaba-utazik-a-felujitott-operahaz-megnyito-galakoncertjere-3466314/">Orbán Viktor Prágába utazik a felújított operaház megnyitó gálakoncertjére</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A magyar miniszterelnök Andrej Babis cseh kormányfő invitálására érkezik a cseh fővárosba.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide"></div>
                            <div class="swiper-slide">"Csillag volt, mert szívből szeretett,
S mi úgy szerettük, ahogy csak lehetett.
Elment tőlünk, mint lenyugvó nap,
de szívünkben él, és örökké ott marad."
Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy
LAKI KÁROLY
szerető férj, édesapa, nagyapa, hosszan tartó súlyos betegség után életének 68. évében örökre megpihent. Temetése 2020. január 6-án, hétfőn a 13.45-kor kezdődő gyászmisét követően 14.30-kor lesz a Szombathely-Szentkirályi temetőben. Tisztelettel mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik és bánatunkban velünk éreznek. Kérjük a személyes részvétnyilvánítás mellőzését.
Gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy NAGY IMRÉNÉ szül.: Verrasztó Ilona 2019. december 29-én, életének 76. évében hosszan tartó betegség után elhunyt. Temetése 2020. január 7-én, kedden 12:30-kor lesz Szombathelyen, a zanati temetőben.  Gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy VARGA SÁNDORNÉ szül. Bertók Márta 61 éves korában elhunyt. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Nem múlnak ők el, kik szívünkben élnek, hiába szállnak árnyak, álmok, évek...&quot; Fájdalommal tudatjuk, hogy TOLVAJ BÉLA életének 64. évében elhunyt. Temetése 2020. január 3-án (pénteken) 15 órakor lesz az ispánki temetőben. Köszönjük mindazoknak, akik utolsó útjára elkísérik. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy ÖZV. FARKAS LÁSZLÓNÉ szül. Pirog Anna (volt vasszilvágyi lakos) 2019.12.30-án életének 95. évében örökre megpihent. Végső nyugalomra helyezése 2020. január 4-én, szombaton, a 13.00 órai gyászmisét követően 13.45-kor a vasszilvágyi temetőben lesz. Ezúton mondunk köszönetet mindazoknak, akik gyászunkban bármely módon osztoznak. Külön köszönet az acsádi Idősek Otthona vezetőinek, gondozóinak és minden dolgozójának áldozatos munkájukért. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Ő már ott van, ahol nincs fájdalom, örök álmát őrizze béke és nyugalom.&quot; Mély fájdalommal tudatjuk, hogy édesanyánk, mamánk, dédikénk, ükmam<b>ánk CSÁFOR JÓZSEFNÉ szül. Dancsics Erzs</b>ébet életének 89. évében elhunyt. Temetése 2020.01.03-án 14 órakor kezdődő gyászmisét követően lesz a Rábakethelyi temetőben. Egyúttal köszönetet mondunk mindazoknak,  akik utolsó útjára elkísérik és gyászunkban osztoznak. Gyászoló család.</div>
                            <div class="swiper-slide">&quot;Te magad voltál a diadalmas élet: Feleség, anya, gyermek, egy hős lélek. A mennyek országa Neked most már odahaza, De tudd, Te voltál minden napunk kincsesdoboza.&quot; Mély fájdalommal tudatjuk, hogy GAÁL LÁSZLÓNÉ szül. Bokor Erzsébet életének 66. évében 2019.12.30-án hosszú betegség után elhunyt. Temetése 2020. január 7-én, kedden, az oladi Szentháromság-templomban 14 órakor kezdődő gyászmise után, 14.30-kor lesz az oladi temetőben. Kérjük a részvétnyilvánítás mellőzését. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Nem múlnak ők el, kik szívünkben élnek, Hiába szállnak árnyak, álmok, évek.&quot; (Juhász Gyula) Szomorú szívvel emlékezünk január 3-án, halálának első évfordulóján BARKI TIBORNÉRA (született Tamási Andrea) Emlékét szívünkben örökké őrizzük.</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk RAUCH ISTVÁN halálának 4. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy JÓZSA IMRE 77 éves korában elhunyt. Szeretett halottunktól 2020. január 7-én 15 órakor veszünk végső búcsút a celldömölki temetőben, evangélikus szertartás szerint. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy KOVÁCS IMRE ny. rendőr alezredes életének 88. évében elhunyt. Kérését tiszteletben tartva, hamvasztás után 2020. január 7-én, kedden 12.15-kor a Jáki úti temetőben, családi körben kísérjük utolsó útjára. Emléke szívünkben örökké él! Kérjük a részvétnyilvánítás mellőzését. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem dobog már a szív, mely a jóság tükre volt. Ajka se szól többé, lezárt, néma holt. Megállott a kéz, mely mindig csak adott, Végsőkig küzdöttél, de mára erőd elhagyott.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett férj, édesapa, nagyapa, dédpapi, testvér, nagybácsi és rokon DERDÁK SÁNDOR 73 évesen méltósággal viselt, hosszantartó, súlyos betegségben elhunyt. Hamvai végső nyugalomba helyezése a sárvári városi temetőben 2020. január 6-án hétfőn, 14 órakor lesz. Előtte gyászmisét 13 óra 15 perckor a Szent Miklós templomban (Sári) tartjuk. Ezúttal mondunk köszönetet mindazoknak, akik szeretett halottunk búcsúztatásán részt vesznek és gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Ő már ott van, ahol nincs fájdalom, Örök álmát őrizze béke és nyugalom.&quot; Mély fájdalommal tudatjuk, hogy  ÖZV. WÁGNER EDÉNÉ szül. Molnár Margit 81 éves korában örökre megpihent. Temetése 2020. január 3-án 14 órakor a sárvári városi temetőben lesz. Gyászmise aznap 8 órakor a Szent László templomban. Egyúttal köszönetünket fejezzük ki azoknak, akik a gyászunkban bármely módon osztoznak.  Szerető családja</div>
                            <div class="swiper-slide">&quot;Az édesanyák nem halnak meg, Csak fáradt szívük pihenni tér.&quot; Soha el nem múló szeretettel emlékezünk DR. MÓRICZ LÁSZLÓNÉ (Babi) halálának 7. évfordulóján. Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;Csupa jóság volt a lelke, csupa-csupa szeretet, Örömét is abban lelte, ha másnak jót tehetett.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy MARTON-NAGY ZITA 34 éves korában váratlanul elhunyt. Temetése 2020. január 03-án, pénteken 15 órakor lesz a csényei belső temetőben. Előtte gyászmise 14 óra 30 perckor. Egyben köszönetet mondunk mindazoknak, akik a temetésen részt vesznek és gyászunkban bármely módon osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Hogy egy testvér milyen drága kincs, Csak az tudja akinek már nincs. Fájó szvvel emlékezünk MAJOR ISTVÁN halálának 6. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">&quot;A szív sajog a fájdalom nő,  Nem hoz enyhülést a múló idő. Az idő elrepül tova, De mi téged nem feledünk soha.&quot; Szomorú szívvel emlékezünk TENGELICS JÓZSEF halálának 1. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">&quot;Az élet bármilyen nehéz és mostoha, Szeretni megtanít, de feledni soha.&quot; Fájó szívvel emlékezem MOLNÁR LÁSZLÓNÉ szül.: Pintér Ilona halálának 6. évfordulóján. Férje</div>
                            <div class="swiper-slide">&quot;Múlnak évek, de a lélek nem feled, mert összeköt minket az emlék és a szeretet.&quot; Emlékezünk ZOLTÁNRA halálának 5. évfordulóján. Szerettei</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="4746203" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhunfjmhwhkaf" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhutlikjkihxz" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/rekordok-doltek-meg-tavaly-vas-megyeben-tobb-lett-a-horgasz-es-tobb-lett-a-hal-is-3465114/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/01/szovetsegicsoportkepudvozlet-e1577999859308.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/01/+otf/163x163/G5kvv1txZdG__fBrjtfmLC05PVF9WRVJZX1NFQwK8o4mzT4Cb85XRGPnX+Fy8iVbalOfeguQLjPp39nVtyZmW0iW1CL8yEbe39aHQoycblZylLOhKytWziuxWj3E=/szovetsegicsoportkepudvozlet-e1577999859308.jpg 163w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/78x78/G5kvv1txZdG__fBrjtfmLC05PVF9WRVJZX1NFQwK8o4mzT4Cb85XRGPnX+Fy8iVbalOfeguQLjPp39nVtyZmW0iW1CL8yEbe39aHQoycblZylLOhKytWziuxWj3E=/szovetsegicsoportkepudvozlet-e1577999859308.jpg 78w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/75x75/G5kvv1txZdG__fBrjtfmLC05PVF9WRVJZX1NFQwK8o4mzT4Cb85XRGPnX+Fy8iVbalOfeguQLjPp39nVtyZmW0iW1CL8yEbe39aHQoycblZylLOhKytWziuxWj3E=/szovetsegicsoportkepudvozlet-e1577999859308.jpg 75w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/62x62/G5kvv1txZdG__fBrjtfmLC05PVF9WRVJZX1NFQwK8o4mzT4Cb85XRGPnX+Fy8iVbalOfeguQLjPp39nVtyZmW0iW1CL8yEbe39aHQoycblZylLOhKytWziuxWj3E=/szovetsegicsoportkepudvozlet-e1577999859308.jpg 62w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/80x80/G5kvv1txZdG__fBrjtfmLC05PVF9WRVJZX1NFQwK8o4mzT4Cb85XRGPnX+Fy8iVbalOfeguQLjPp39nVtyZmW0iW1CL8yEbe39aHQoycblZylLOhKytWziuxWj3E=/szovetsegicsoportkepudvozlet-e1577999859308.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/1354x1354/G5kvv1txZdG__fBrjtfmLC05PVF9WRVJZX1NFQwK8o4mzT4Cb85XRGPnX+Fy8iVbalOfeguQLjPp39nVtyZmW0iW1CL8yEbe39aHQoycblZylLOhKytWziuxWj3E=/szovetsegicsoportkepudvozlet-e1577999859308.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/654x654/G5kvv1txZdG__fBrjtfmLC05PVF9WRVJZX1NFQwK8o4mzT4Cb85XRGPnX+Fy8iVbalOfeguQLjPp39nVtyZmW0iW1CL8yEbe39aHQoycblZylLOhKytWziuxWj3E=/szovetsegicsoportkepudvozlet-e1577999859308.jpg 654w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/420x420/G5kvv1txZdG__fBrjtfmLC05PVF9WRVJZX1NFQwK8o4mzT4Cb85XRGPnX+Fy8iVbalOfeguQLjPp39nVtyZmW0iW1CL8yEbe39aHQoycblZylLOhKytWziuxWj3E=/szovetsegicsoportkepudvozlet-e1577999859308.jpg 420w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/304x304/G5kvv1txZdG__fBrjtfmLC05PVF9WRVJZX1NFQwK8o4mzT4Cb85XRGPnX+Fy8iVbalOfeguQLjPp39nVtyZmW0iW1CL8yEbe39aHQoycblZylLOhKytWziuxWj3E=/szovetsegicsoportkepudvozlet-e1577999859308.jpg 304w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/886x886/G5kvv1txZdG__fBrjtfmLC05PVF9WRVJZX1NFQwK8o4mzT4Cb85XRGPnX+Fy8iVbalOfeguQLjPp39nVtyZmW0iW1CL8yEbe39aHQoycblZylLOhKytWziuxWj3E=/szovetsegicsoportkepudvozlet-e1577999859308.jpg 886w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/1004x1004/G5kvv1txZdG__fBrjtfmLC05PVF9WRVJZX1NFQwK8o4mzT4Cb85XRGPnX+Fy8iVbalOfeguQLjPp39nVtyZmW0iW1CL8yEbe39aHQoycblZylLOhKytWziuxWj3E=/szovetsegicsoportkepudvozlet-e1577999859308.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/777x777/G5kvv1txZdG__fBrjtfmLC05PVF9WRVJZX1NFQwK8o4mzT4Cb85XRGPnX+Fy8iVbalOfeguQLjPp39nVtyZmW0iW1CL8yEbe39aHQoycblZylLOhKytWziuxWj3E=/szovetsegicsoportkepudvozlet-e1577999859308.jpg 777w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/1320x1320/G5kvv1txZdG__fBrjtfmLC05PVF9WRVJZX1NFQwK8o4mzT4Cb85XRGPnX+Fy8iVbalOfeguQLjPp39nVtyZmW0iW1CL8yEbe39aHQoycblZylLOhKytWziuxWj3E=/szovetsegicsoportkepudvozlet-e1577999859308.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/637x637/G5kvv1txZdG__fBrjtfmLC05PVF9WRVJZX1NFQwK8o4mzT4Cb85XRGPnX+Fy8iVbalOfeguQLjPp39nVtyZmW0iW1CL8yEbe39aHQoycblZylLOhKytWziuxWj3E=/szovetsegicsoportkepudvozlet-e1577999859308.jpg 637w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/409x409/G5kvv1txZdG__fBrjtfmLC05PVF9WRVJZX1NFQwK8o4mzT4Cb85XRGPnX+Fy8iVbalOfeguQLjPp39nVtyZmW0iW1CL8yEbe39aHQoycblZylLOhKytWziuxWj3E=/szovetsegicsoportkepudvozlet-e1577999859308.jpg 409w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/296x296/G5kvv1txZdG__fBrjtfmLC05PVF9WRVJZX1NFQwK8o4mzT4Cb85XRGPnX+Fy8iVbalOfeguQLjPp39nVtyZmW0iW1CL8yEbe39aHQoycblZylLOhKytWziuxWj3E=/szovetsegicsoportkepudvozlet-e1577999859308.jpg 296w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/863x863/G5kvv1txZdG__fBrjtfmLC05PVF9WRVJZX1NFQwK8o4mzT4Cb85XRGPnX+Fy8iVbalOfeguQLjPp39nVtyZmW0iW1CL8yEbe39aHQoycblZylLOhKytWziuxWj3E=/szovetsegicsoportkepudvozlet-e1577999859308.jpg 863w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/978x978/G5kvv1txZdG__fBrjtfmLC05PVF9WRVJZX1NFQwK8o4mzT4Cb85XRGPnX+Fy8iVbalOfeguQLjPp39nVtyZmW0iW1CL8yEbe39aHQoycblZylLOhKytWziuxWj3E=/szovetsegicsoportkepudvozlet-e1577999859308.jpg 978w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/752x752/G5kvv1txZdG__fBrjtfmLC05PVF9WRVJZX1NFQwK8o4mzT4Cb85XRGPnX+Fy8iVbalOfeguQLjPp39nVtyZmW0iW1CL8yEbe39aHQoycblZylLOhKytWziuxWj3E=/szovetsegicsoportkepudvozlet-e1577999859308.jpg 752w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/466x466/G5kvv1txZdG__fBrjtfmLC05PVF9WRVJZX1NFQwK8o4mzT4Cb85XRGPnX+Fy8iVbalOfeguQLjPp39nVtyZmW0iW1CL8yEbe39aHQoycblZylLOhKytWziuxWj3E=/szovetsegicsoportkepudvozlet-e1577999859308.jpg 466w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/295x295/G5kvv1txZdG__fBrjtfmLC05PVF9WRVJZX1NFQwK8o4mzT4Cb85XRGPnX+Fy8iVbalOfeguQLjPp39nVtyZmW0iW1CL8yEbe39aHQoycblZylLOhKytWziuxWj3E=/szovetsegicsoportkepudvozlet-e1577999859308.jpg 295w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/210x210/G5kvv1txZdG__fBrjtfmLC05PVF9WRVJZX1NFQwK8o4mzT4Cb85XRGPnX+Fy8iVbalOfeguQLjPp39nVtyZmW0iW1CL8yEbe39aHQoycblZylLOhKytWziuxWj3E=/szovetsegicsoportkepudvozlet-e1577999859308.jpg 210w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/635x635/G5kvv1txZdG__fBrjtfmLC05PVF9WRVJZX1NFQwK8o4mzT4Cb85XRGPnX+Fy8iVbalOfeguQLjPp39nVtyZmW0iW1CL8yEbe39aHQoycblZylLOhKytWziuxWj3E=/szovetsegicsoportkepudvozlet-e1577999859308.jpg 635w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/722x722/G5kvv1txZdG__fBrjtfmLC05PVF9WRVJZX1NFQwK8o4mzT4Cb85XRGPnX+Fy8iVbalOfeguQLjPp39nVtyZmW0iW1CL8yEbe39aHQoycblZylLOhKytWziuxWj3E=/szovetsegicsoportkepudvozlet-e1577999859308.jpg 722w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/556x556/G5kvv1txZdG__fBrjtfmLC05PVF9WRVJZX1NFQwK8o4mzT4Cb85XRGPnX+Fy8iVbalOfeguQLjPp39nVtyZmW0iW1CL8yEbe39aHQoycblZylLOhKytWziuxWj3E=/szovetsegicsoportkepudvozlet-e1577999859308.jpg 556w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/934x934/G5kvv1txZdG__fBrjtfmLC05PVF9WRVJZX1NFQwK8o4mzT4Cb85XRGPnX+Fy8iVbalOfeguQLjPp39nVtyZmW0iW1CL8yEbe39aHQoycblZylLOhKytWziuxWj3E=/szovetsegicsoportkepudvozlet-e1577999859308.jpg 934w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/329x329/G5kvv1txZdG__fBrjtfmLC05PVF9WRVJZX1NFQwK8o4mzT4Cb85XRGPnX+Fy8iVbalOfeguQLjPp39nVtyZmW0iW1CL8yEbe39aHQoycblZylLOhKytWziuxWj3E=/szovetsegicsoportkepudvozlet-e1577999859308.jpg 329w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/314x314/G5kvv1txZdG__fBrjtfmLC05PVF9WRVJZX1NFQwK8o4mzT4Cb85XRGPnX+Fy8iVbalOfeguQLjPp39nVtyZmW0iW1CL8yEbe39aHQoycblZylLOhKytWziuxWj3E=/szovetsegicsoportkepudvozlet-e1577999859308.jpg 314w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/274x274/G5kvv1txZdG__fBrjtfmLC05PVF9WRVJZX1NFQwK8o4mzT4Cb85XRGPnX+Fy8iVbalOfeguQLjPp39nVtyZmW0iW1CL8yEbe39aHQoycblZylLOhKytWziuxWj3E=/szovetsegicsoportkepudvozlet-e1577999859308.jpg 274w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/74x74/G5kvv1txZdG__fBrjtfmLC05PVF9WRVJZX1NFQwK8o4mzT4Cb85XRGPnX+Fy8iVbalOfeguQLjPp39nVtyZmW0iW1CL8yEbe39aHQoycblZylLOhKytWziuxWj3E=/szovetsegicsoportkepudvozlet-e1577999859308.jpg 74w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/71x71/G5kvv1txZdG__fBrjtfmLC05PVF9WRVJZX1NFQwK8o4mzT4Cb85XRGPnX+Fy8iVbalOfeguQLjPp39nVtyZmW0iW1CL8yEbe39aHQoycblZylLOhKytWziuxWj3E=/szovetsegicsoportkepudvozlet-e1577999859308.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Tízezer felett a horgászok száma</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/rekordok-doltek-meg-tavaly-vas-megyeben-tobb-lett-a-horgasz-es-tobb-lett-a-hal-is-3465114/">Rekordok dőltek meg tavaly Vas megyében: több lett a horgász, és több lett a hal is</a>
                </div>
                                                    <span class="enews-article-offerer-author">Vas Népe</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/sport/nemzetkozi-sport/furcsa-latvanyt-nyujt-a-friss-vilagbajnok-belott-haj-nelkul-3466203/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/01/wrightdob.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/01/+otf/163x163/qhgKUQ8VChFE8xZlNRrjEE5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFp3e0P3__2MOnBUkiQPqP3xAPi8FP__Y9DzpMMV2EAuCz1arqURMCvbnKfX8tg46DA=/wrightdob.jpg 163w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/78x78/qhgKUQ8VChFE8xZlNRrjEE5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFp3e0P3__2MOnBUkiQPqP3xAPi8FP__Y9DzpMMV2EAuCz1arqURMCvbnKfX8tg46DA=/wrightdob.jpg 78w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/75x75/qhgKUQ8VChFE8xZlNRrjEE5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFp3e0P3__2MOnBUkiQPqP3xAPi8FP__Y9DzpMMV2EAuCz1arqURMCvbnKfX8tg46DA=/wrightdob.jpg 75w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/62x62/qhgKUQ8VChFE8xZlNRrjEE5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFp3e0P3__2MOnBUkiQPqP3xAPi8FP__Y9DzpMMV2EAuCz1arqURMCvbnKfX8tg46DA=/wrightdob.jpg 62w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/80x80/qhgKUQ8VChFE8xZlNRrjEE5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFp3e0P3__2MOnBUkiQPqP3xAPi8FP__Y9DzpMMV2EAuCz1arqURMCvbnKfX8tg46DA=/wrightdob.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/1354x1354/qhgKUQ8VChFE8xZlNRrjEE5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFp3e0P3__2MOnBUkiQPqP3xAPi8FP__Y9DzpMMV2EAuCz1arqURMCvbnKfX8tg46DA=/wrightdob.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/654x654/qhgKUQ8VChFE8xZlNRrjEE5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFp3e0P3__2MOnBUkiQPqP3xAPi8FP__Y9DzpMMV2EAuCz1arqURMCvbnKfX8tg46DA=/wrightdob.jpg 654w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/420x420/qhgKUQ8VChFE8xZlNRrjEE5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFp3e0P3__2MOnBUkiQPqP3xAPi8FP__Y9DzpMMV2EAuCz1arqURMCvbnKfX8tg46DA=/wrightdob.jpg 420w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/304x304/qhgKUQ8VChFE8xZlNRrjEE5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFp3e0P3__2MOnBUkiQPqP3xAPi8FP__Y9DzpMMV2EAuCz1arqURMCvbnKfX8tg46DA=/wrightdob.jpg 304w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/886x886/qhgKUQ8VChFE8xZlNRrjEE5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFp3e0P3__2MOnBUkiQPqP3xAPi8FP__Y9DzpMMV2EAuCz1arqURMCvbnKfX8tg46DA=/wrightdob.jpg 886w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/1004x1004/qhgKUQ8VChFE8xZlNRrjEE5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFp3e0P3__2MOnBUkiQPqP3xAPi8FP__Y9DzpMMV2EAuCz1arqURMCvbnKfX8tg46DA=/wrightdob.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/777x777/qhgKUQ8VChFE8xZlNRrjEE5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFp3e0P3__2MOnBUkiQPqP3xAPi8FP__Y9DzpMMV2EAuCz1arqURMCvbnKfX8tg46DA=/wrightdob.jpg 777w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/1320x1320/qhgKUQ8VChFE8xZlNRrjEE5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFp3e0P3__2MOnBUkiQPqP3xAPi8FP__Y9DzpMMV2EAuCz1arqURMCvbnKfX8tg46DA=/wrightdob.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/637x637/qhgKUQ8VChFE8xZlNRrjEE5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFp3e0P3__2MOnBUkiQPqP3xAPi8FP__Y9DzpMMV2EAuCz1arqURMCvbnKfX8tg46DA=/wrightdob.jpg 637w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/409x409/qhgKUQ8VChFE8xZlNRrjEE5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFp3e0P3__2MOnBUkiQPqP3xAPi8FP__Y9DzpMMV2EAuCz1arqURMCvbnKfX8tg46DA=/wrightdob.jpg 409w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/296x296/qhgKUQ8VChFE8xZlNRrjEE5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFp3e0P3__2MOnBUkiQPqP3xAPi8FP__Y9DzpMMV2EAuCz1arqURMCvbnKfX8tg46DA=/wrightdob.jpg 296w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/863x863/qhgKUQ8VChFE8xZlNRrjEE5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFp3e0P3__2MOnBUkiQPqP3xAPi8FP__Y9DzpMMV2EAuCz1arqURMCvbnKfX8tg46DA=/wrightdob.jpg 863w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/978x978/qhgKUQ8VChFE8xZlNRrjEE5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFp3e0P3__2MOnBUkiQPqP3xAPi8FP__Y9DzpMMV2EAuCz1arqURMCvbnKfX8tg46DA=/wrightdob.jpg 978w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/752x752/qhgKUQ8VChFE8xZlNRrjEE5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFp3e0P3__2MOnBUkiQPqP3xAPi8FP__Y9DzpMMV2EAuCz1arqURMCvbnKfX8tg46DA=/wrightdob.jpg 752w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/466x466/qhgKUQ8VChFE8xZlNRrjEE5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFp3e0P3__2MOnBUkiQPqP3xAPi8FP__Y9DzpMMV2EAuCz1arqURMCvbnKfX8tg46DA=/wrightdob.jpg 466w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/295x295/qhgKUQ8VChFE8xZlNRrjEE5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFp3e0P3__2MOnBUkiQPqP3xAPi8FP__Y9DzpMMV2EAuCz1arqURMCvbnKfX8tg46DA=/wrightdob.jpg 295w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/210x210/qhgKUQ8VChFE8xZlNRrjEE5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFp3e0P3__2MOnBUkiQPqP3xAPi8FP__Y9DzpMMV2EAuCz1arqURMCvbnKfX8tg46DA=/wrightdob.jpg 210w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/635x635/qhgKUQ8VChFE8xZlNRrjEE5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFp3e0P3__2MOnBUkiQPqP3xAPi8FP__Y9DzpMMV2EAuCz1arqURMCvbnKfX8tg46DA=/wrightdob.jpg 635w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/722x722/qhgKUQ8VChFE8xZlNRrjEE5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFp3e0P3__2MOnBUkiQPqP3xAPi8FP__Y9DzpMMV2EAuCz1arqURMCvbnKfX8tg46DA=/wrightdob.jpg 722w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/556x556/qhgKUQ8VChFE8xZlNRrjEE5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFp3e0P3__2MOnBUkiQPqP3xAPi8FP__Y9DzpMMV2EAuCz1arqURMCvbnKfX8tg46DA=/wrightdob.jpg 556w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/934x934/qhgKUQ8VChFE8xZlNRrjEE5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFp3e0P3__2MOnBUkiQPqP3xAPi8FP__Y9DzpMMV2EAuCz1arqURMCvbnKfX8tg46DA=/wrightdob.jpg 934w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/329x329/qhgKUQ8VChFE8xZlNRrjEE5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFp3e0P3__2MOnBUkiQPqP3xAPi8FP__Y9DzpMMV2EAuCz1arqURMCvbnKfX8tg46DA=/wrightdob.jpg 329w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/314x314/qhgKUQ8VChFE8xZlNRrjEE5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFp3e0P3__2MOnBUkiQPqP3xAPi8FP__Y9DzpMMV2EAuCz1arqURMCvbnKfX8tg46DA=/wrightdob.jpg 314w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/274x274/qhgKUQ8VChFE8xZlNRrjEE5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFp3e0P3__2MOnBUkiQPqP3xAPi8FP__Y9DzpMMV2EAuCz1arqURMCvbnKfX8tg46DA=/wrightdob.jpg 274w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/74x74/qhgKUQ8VChFE8xZlNRrjEE5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFp3e0P3__2MOnBUkiQPqP3xAPi8FP__Y9DzpMMV2EAuCz1arqURMCvbnKfX8tg46DA=/wrightdob.jpg 74w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/71x71/qhgKUQ8VChFE8xZlNRrjEE5PVF9WRVJZX1NFQ5wkBdPhgIFzFN3jhr9vqAjFp3e0P3__2MOnBUkiQPqP3xAPi8FP__Y9DzpMMV2EAuCz1arqURMCvbnKfX8tg46DA=/wrightdob.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">darts</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/sport/nemzetkozi-sport/furcsa-latvanyt-nyujt-a-friss-vilagbajnok-belott-haj-nelkul-3466203/">Furcsa látványt nyújt a friss világbajnok belőtt haj nélkül</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/eletstilus/husmentes-lesz-az-ev-partija-hollywoodban-3466197/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/01/salad3921790960720.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/01/+otf/163x163/evdW2Ftt5WTWr2gE9m9Bg05PVF9WRVJZX1NFQyw9V+hU7wMUP0ETwya0Ohw6oIy3Oha0b+WwQIEzyXt5PjkY5o6YkyYJXsc2s4__J8sWj3bcaNGrH2eizY5zFjsA=/salad3921790960720.jpg 163w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/78x78/evdW2Ftt5WTWr2gE9m9Bg05PVF9WRVJZX1NFQyw9V+hU7wMUP0ETwya0Ohw6oIy3Oha0b+WwQIEzyXt5PjkY5o6YkyYJXsc2s4__J8sWj3bcaNGrH2eizY5zFjsA=/salad3921790960720.jpg 78w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/75x75/evdW2Ftt5WTWr2gE9m9Bg05PVF9WRVJZX1NFQyw9V+hU7wMUP0ETwya0Ohw6oIy3Oha0b+WwQIEzyXt5PjkY5o6YkyYJXsc2s4__J8sWj3bcaNGrH2eizY5zFjsA=/salad3921790960720.jpg 75w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/62x62/evdW2Ftt5WTWr2gE9m9Bg05PVF9WRVJZX1NFQyw9V+hU7wMUP0ETwya0Ohw6oIy3Oha0b+WwQIEzyXt5PjkY5o6YkyYJXsc2s4__J8sWj3bcaNGrH2eizY5zFjsA=/salad3921790960720.jpg 62w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/80x80/evdW2Ftt5WTWr2gE9m9Bg05PVF9WRVJZX1NFQyw9V+hU7wMUP0ETwya0Ohw6oIy3Oha0b+WwQIEzyXt5PjkY5o6YkyYJXsc2s4__J8sWj3bcaNGrH2eizY5zFjsA=/salad3921790960720.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/1354x1354/evdW2Ftt5WTWr2gE9m9Bg05PVF9WRVJZX1NFQyw9V+hU7wMUP0ETwya0Ohw6oIy3Oha0b+WwQIEzyXt5PjkY5o6YkyYJXsc2s4__J8sWj3bcaNGrH2eizY5zFjsA=/salad3921790960720.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/654x654/evdW2Ftt5WTWr2gE9m9Bg05PVF9WRVJZX1NFQyw9V+hU7wMUP0ETwya0Ohw6oIy3Oha0b+WwQIEzyXt5PjkY5o6YkyYJXsc2s4__J8sWj3bcaNGrH2eizY5zFjsA=/salad3921790960720.jpg 654w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/420x420/evdW2Ftt5WTWr2gE9m9Bg05PVF9WRVJZX1NFQyw9V+hU7wMUP0ETwya0Ohw6oIy3Oha0b+WwQIEzyXt5PjkY5o6YkyYJXsc2s4__J8sWj3bcaNGrH2eizY5zFjsA=/salad3921790960720.jpg 420w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/304x304/evdW2Ftt5WTWr2gE9m9Bg05PVF9WRVJZX1NFQyw9V+hU7wMUP0ETwya0Ohw6oIy3Oha0b+WwQIEzyXt5PjkY5o6YkyYJXsc2s4__J8sWj3bcaNGrH2eizY5zFjsA=/salad3921790960720.jpg 304w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/886x886/evdW2Ftt5WTWr2gE9m9Bg05PVF9WRVJZX1NFQyw9V+hU7wMUP0ETwya0Ohw6oIy3Oha0b+WwQIEzyXt5PjkY5o6YkyYJXsc2s4__J8sWj3bcaNGrH2eizY5zFjsA=/salad3921790960720.jpg 886w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/1004x1004/evdW2Ftt5WTWr2gE9m9Bg05PVF9WRVJZX1NFQyw9V+hU7wMUP0ETwya0Ohw6oIy3Oha0b+WwQIEzyXt5PjkY5o6YkyYJXsc2s4__J8sWj3bcaNGrH2eizY5zFjsA=/salad3921790960720.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/777x777/evdW2Ftt5WTWr2gE9m9Bg05PVF9WRVJZX1NFQyw9V+hU7wMUP0ETwya0Ohw6oIy3Oha0b+WwQIEzyXt5PjkY5o6YkyYJXsc2s4__J8sWj3bcaNGrH2eizY5zFjsA=/salad3921790960720.jpg 777w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/1320x1320/evdW2Ftt5WTWr2gE9m9Bg05PVF9WRVJZX1NFQyw9V+hU7wMUP0ETwya0Ohw6oIy3Oha0b+WwQIEzyXt5PjkY5o6YkyYJXsc2s4__J8sWj3bcaNGrH2eizY5zFjsA=/salad3921790960720.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/637x637/evdW2Ftt5WTWr2gE9m9Bg05PVF9WRVJZX1NFQyw9V+hU7wMUP0ETwya0Ohw6oIy3Oha0b+WwQIEzyXt5PjkY5o6YkyYJXsc2s4__J8sWj3bcaNGrH2eizY5zFjsA=/salad3921790960720.jpg 637w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/409x409/evdW2Ftt5WTWr2gE9m9Bg05PVF9WRVJZX1NFQyw9V+hU7wMUP0ETwya0Ohw6oIy3Oha0b+WwQIEzyXt5PjkY5o6YkyYJXsc2s4__J8sWj3bcaNGrH2eizY5zFjsA=/salad3921790960720.jpg 409w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/296x296/evdW2Ftt5WTWr2gE9m9Bg05PVF9WRVJZX1NFQyw9V+hU7wMUP0ETwya0Ohw6oIy3Oha0b+WwQIEzyXt5PjkY5o6YkyYJXsc2s4__J8sWj3bcaNGrH2eizY5zFjsA=/salad3921790960720.jpg 296w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/863x863/evdW2Ftt5WTWr2gE9m9Bg05PVF9WRVJZX1NFQyw9V+hU7wMUP0ETwya0Ohw6oIy3Oha0b+WwQIEzyXt5PjkY5o6YkyYJXsc2s4__J8sWj3bcaNGrH2eizY5zFjsA=/salad3921790960720.jpg 863w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/978x978/evdW2Ftt5WTWr2gE9m9Bg05PVF9WRVJZX1NFQyw9V+hU7wMUP0ETwya0Ohw6oIy3Oha0b+WwQIEzyXt5PjkY5o6YkyYJXsc2s4__J8sWj3bcaNGrH2eizY5zFjsA=/salad3921790960720.jpg 978w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/752x752/evdW2Ftt5WTWr2gE9m9Bg05PVF9WRVJZX1NFQyw9V+hU7wMUP0ETwya0Ohw6oIy3Oha0b+WwQIEzyXt5PjkY5o6YkyYJXsc2s4__J8sWj3bcaNGrH2eizY5zFjsA=/salad3921790960720.jpg 752w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/466x466/evdW2Ftt5WTWr2gE9m9Bg05PVF9WRVJZX1NFQyw9V+hU7wMUP0ETwya0Ohw6oIy3Oha0b+WwQIEzyXt5PjkY5o6YkyYJXsc2s4__J8sWj3bcaNGrH2eizY5zFjsA=/salad3921790960720.jpg 466w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/295x295/evdW2Ftt5WTWr2gE9m9Bg05PVF9WRVJZX1NFQyw9V+hU7wMUP0ETwya0Ohw6oIy3Oha0b+WwQIEzyXt5PjkY5o6YkyYJXsc2s4__J8sWj3bcaNGrH2eizY5zFjsA=/salad3921790960720.jpg 295w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/210x210/evdW2Ftt5WTWr2gE9m9Bg05PVF9WRVJZX1NFQyw9V+hU7wMUP0ETwya0Ohw6oIy3Oha0b+WwQIEzyXt5PjkY5o6YkyYJXsc2s4__J8sWj3bcaNGrH2eizY5zFjsA=/salad3921790960720.jpg 210w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/635x635/evdW2Ftt5WTWr2gE9m9Bg05PVF9WRVJZX1NFQyw9V+hU7wMUP0ETwya0Ohw6oIy3Oha0b+WwQIEzyXt5PjkY5o6YkyYJXsc2s4__J8sWj3bcaNGrH2eizY5zFjsA=/salad3921790960720.jpg 635w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/722x722/evdW2Ftt5WTWr2gE9m9Bg05PVF9WRVJZX1NFQyw9V+hU7wMUP0ETwya0Ohw6oIy3Oha0b+WwQIEzyXt5PjkY5o6YkyYJXsc2s4__J8sWj3bcaNGrH2eizY5zFjsA=/salad3921790960720.jpg 722w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/556x556/evdW2Ftt5WTWr2gE9m9Bg05PVF9WRVJZX1NFQyw9V+hU7wMUP0ETwya0Ohw6oIy3Oha0b+WwQIEzyXt5PjkY5o6YkyYJXsc2s4__J8sWj3bcaNGrH2eizY5zFjsA=/salad3921790960720.jpg 556w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/934x934/evdW2Ftt5WTWr2gE9m9Bg05PVF9WRVJZX1NFQyw9V+hU7wMUP0ETwya0Ohw6oIy3Oha0b+WwQIEzyXt5PjkY5o6YkyYJXsc2s4__J8sWj3bcaNGrH2eizY5zFjsA=/salad3921790960720.jpg 934w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/329x329/evdW2Ftt5WTWr2gE9m9Bg05PVF9WRVJZX1NFQyw9V+hU7wMUP0ETwya0Ohw6oIy3Oha0b+WwQIEzyXt5PjkY5o6YkyYJXsc2s4__J8sWj3bcaNGrH2eizY5zFjsA=/salad3921790960720.jpg 329w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/314x314/evdW2Ftt5WTWr2gE9m9Bg05PVF9WRVJZX1NFQyw9V+hU7wMUP0ETwya0Ohw6oIy3Oha0b+WwQIEzyXt5PjkY5o6YkyYJXsc2s4__J8sWj3bcaNGrH2eizY5zFjsA=/salad3921790960720.jpg 314w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/274x274/evdW2Ftt5WTWr2gE9m9Bg05PVF9WRVJZX1NFQyw9V+hU7wMUP0ETwya0Ohw6oIy3Oha0b+WwQIEzyXt5PjkY5o6YkyYJXsc2s4__J8sWj3bcaNGrH2eizY5zFjsA=/salad3921790960720.jpg 274w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/74x74/evdW2Ftt5WTWr2gE9m9Bg05PVF9WRVJZX1NFQyw9V+hU7wMUP0ETwya0Ohw6oIy3Oha0b+WwQIEzyXt5PjkY5o6YkyYJXsc2s4__J8sWj3bcaNGrH2eizY5zFjsA=/salad3921790960720.jpg 74w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/71x71/evdW2Ftt5WTWr2gE9m9Bg05PVF9WRVJZX1NFQyw9V+hU7wMUP0ETwya0Ohw6oIy3Oha0b+WwQIEzyXt5PjkY5o6YkyYJXsc2s4__J8sWj3bcaNGrH2eizY5zFjsA=/salad3921790960720.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Golden Globe-gála</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/eletstilus/husmentes-lesz-az-ev-partija-hollywoodban-3466197/">Húsmentes lesz az év partija Hollywoodban</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_29">
    
    <div class="codecontent"><div id="5499002" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/sztarvilag/nemzetkozi-sztarvilag/harry-potter-ismet-megkuzdhet-voldemorttal-3466191/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/01/harrypotter.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/01/+otf/163x163/yLneB+SUOEnznX66yVVx3E5PVF9WRVJZX1NFQ4Za71g__hhFVBK4Zwu4OfzAA0nOoJ4SYEefq6CzM9OQ3idDbVCXtdJwTPNrWSj91h6zHpwjFcvdSm2Vg3oToUnM=/harrypotter.jpg 163w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/78x78/yLneB+SUOEnznX66yVVx3E5PVF9WRVJZX1NFQ4Za71g__hhFVBK4Zwu4OfzAA0nOoJ4SYEefq6CzM9OQ3idDbVCXtdJwTPNrWSj91h6zHpwjFcvdSm2Vg3oToUnM=/harrypotter.jpg 78w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/75x75/yLneB+SUOEnznX66yVVx3E5PVF9WRVJZX1NFQ4Za71g__hhFVBK4Zwu4OfzAA0nOoJ4SYEefq6CzM9OQ3idDbVCXtdJwTPNrWSj91h6zHpwjFcvdSm2Vg3oToUnM=/harrypotter.jpg 75w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/62x62/yLneB+SUOEnznX66yVVx3E5PVF9WRVJZX1NFQ4Za71g__hhFVBK4Zwu4OfzAA0nOoJ4SYEefq6CzM9OQ3idDbVCXtdJwTPNrWSj91h6zHpwjFcvdSm2Vg3oToUnM=/harrypotter.jpg 62w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/80x80/yLneB+SUOEnznX66yVVx3E5PVF9WRVJZX1NFQ4Za71g__hhFVBK4Zwu4OfzAA0nOoJ4SYEefq6CzM9OQ3idDbVCXtdJwTPNrWSj91h6zHpwjFcvdSm2Vg3oToUnM=/harrypotter.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/1354x1354/yLneB+SUOEnznX66yVVx3E5PVF9WRVJZX1NFQ4Za71g__hhFVBK4Zwu4OfzAA0nOoJ4SYEefq6CzM9OQ3idDbVCXtdJwTPNrWSj91h6zHpwjFcvdSm2Vg3oToUnM=/harrypotter.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/654x654/yLneB+SUOEnznX66yVVx3E5PVF9WRVJZX1NFQ4Za71g__hhFVBK4Zwu4OfzAA0nOoJ4SYEefq6CzM9OQ3idDbVCXtdJwTPNrWSj91h6zHpwjFcvdSm2Vg3oToUnM=/harrypotter.jpg 654w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/420x420/yLneB+SUOEnznX66yVVx3E5PVF9WRVJZX1NFQ4Za71g__hhFVBK4Zwu4OfzAA0nOoJ4SYEefq6CzM9OQ3idDbVCXtdJwTPNrWSj91h6zHpwjFcvdSm2Vg3oToUnM=/harrypotter.jpg 420w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/304x304/yLneB+SUOEnznX66yVVx3E5PVF9WRVJZX1NFQ4Za71g__hhFVBK4Zwu4OfzAA0nOoJ4SYEefq6CzM9OQ3idDbVCXtdJwTPNrWSj91h6zHpwjFcvdSm2Vg3oToUnM=/harrypotter.jpg 304w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/886x886/yLneB+SUOEnznX66yVVx3E5PVF9WRVJZX1NFQ4Za71g__hhFVBK4Zwu4OfzAA0nOoJ4SYEefq6CzM9OQ3idDbVCXtdJwTPNrWSj91h6zHpwjFcvdSm2Vg3oToUnM=/harrypotter.jpg 886w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/1004x1004/yLneB+SUOEnznX66yVVx3E5PVF9WRVJZX1NFQ4Za71g__hhFVBK4Zwu4OfzAA0nOoJ4SYEefq6CzM9OQ3idDbVCXtdJwTPNrWSj91h6zHpwjFcvdSm2Vg3oToUnM=/harrypotter.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/777x777/yLneB+SUOEnznX66yVVx3E5PVF9WRVJZX1NFQ4Za71g__hhFVBK4Zwu4OfzAA0nOoJ4SYEefq6CzM9OQ3idDbVCXtdJwTPNrWSj91h6zHpwjFcvdSm2Vg3oToUnM=/harrypotter.jpg 777w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/1320x1320/yLneB+SUOEnznX66yVVx3E5PVF9WRVJZX1NFQ4Za71g__hhFVBK4Zwu4OfzAA0nOoJ4SYEefq6CzM9OQ3idDbVCXtdJwTPNrWSj91h6zHpwjFcvdSm2Vg3oToUnM=/harrypotter.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/637x637/yLneB+SUOEnznX66yVVx3E5PVF9WRVJZX1NFQ4Za71g__hhFVBK4Zwu4OfzAA0nOoJ4SYEefq6CzM9OQ3idDbVCXtdJwTPNrWSj91h6zHpwjFcvdSm2Vg3oToUnM=/harrypotter.jpg 637w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/409x409/yLneB+SUOEnznX66yVVx3E5PVF9WRVJZX1NFQ4Za71g__hhFVBK4Zwu4OfzAA0nOoJ4SYEefq6CzM9OQ3idDbVCXtdJwTPNrWSj91h6zHpwjFcvdSm2Vg3oToUnM=/harrypotter.jpg 409w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/296x296/yLneB+SUOEnznX66yVVx3E5PVF9WRVJZX1NFQ4Za71g__hhFVBK4Zwu4OfzAA0nOoJ4SYEefq6CzM9OQ3idDbVCXtdJwTPNrWSj91h6zHpwjFcvdSm2Vg3oToUnM=/harrypotter.jpg 296w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/863x863/yLneB+SUOEnznX66yVVx3E5PVF9WRVJZX1NFQ4Za71g__hhFVBK4Zwu4OfzAA0nOoJ4SYEefq6CzM9OQ3idDbVCXtdJwTPNrWSj91h6zHpwjFcvdSm2Vg3oToUnM=/harrypotter.jpg 863w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/978x978/yLneB+SUOEnznX66yVVx3E5PVF9WRVJZX1NFQ4Za71g__hhFVBK4Zwu4OfzAA0nOoJ4SYEefq6CzM9OQ3idDbVCXtdJwTPNrWSj91h6zHpwjFcvdSm2Vg3oToUnM=/harrypotter.jpg 978w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/752x752/yLneB+SUOEnznX66yVVx3E5PVF9WRVJZX1NFQ4Za71g__hhFVBK4Zwu4OfzAA0nOoJ4SYEefq6CzM9OQ3idDbVCXtdJwTPNrWSj91h6zHpwjFcvdSm2Vg3oToUnM=/harrypotter.jpg 752w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/466x466/yLneB+SUOEnznX66yVVx3E5PVF9WRVJZX1NFQ4Za71g__hhFVBK4Zwu4OfzAA0nOoJ4SYEefq6CzM9OQ3idDbVCXtdJwTPNrWSj91h6zHpwjFcvdSm2Vg3oToUnM=/harrypotter.jpg 466w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/295x295/yLneB+SUOEnznX66yVVx3E5PVF9WRVJZX1NFQ4Za71g__hhFVBK4Zwu4OfzAA0nOoJ4SYEefq6CzM9OQ3idDbVCXtdJwTPNrWSj91h6zHpwjFcvdSm2Vg3oToUnM=/harrypotter.jpg 295w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/210x210/yLneB+SUOEnznX66yVVx3E5PVF9WRVJZX1NFQ4Za71g__hhFVBK4Zwu4OfzAA0nOoJ4SYEefq6CzM9OQ3idDbVCXtdJwTPNrWSj91h6zHpwjFcvdSm2Vg3oToUnM=/harrypotter.jpg 210w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/635x635/yLneB+SUOEnznX66yVVx3E5PVF9WRVJZX1NFQ4Za71g__hhFVBK4Zwu4OfzAA0nOoJ4SYEefq6CzM9OQ3idDbVCXtdJwTPNrWSj91h6zHpwjFcvdSm2Vg3oToUnM=/harrypotter.jpg 635w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/722x722/yLneB+SUOEnznX66yVVx3E5PVF9WRVJZX1NFQ4Za71g__hhFVBK4Zwu4OfzAA0nOoJ4SYEefq6CzM9OQ3idDbVCXtdJwTPNrWSj91h6zHpwjFcvdSm2Vg3oToUnM=/harrypotter.jpg 722w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/556x556/yLneB+SUOEnznX66yVVx3E5PVF9WRVJZX1NFQ4Za71g__hhFVBK4Zwu4OfzAA0nOoJ4SYEefq6CzM9OQ3idDbVCXtdJwTPNrWSj91h6zHpwjFcvdSm2Vg3oToUnM=/harrypotter.jpg 556w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/934x934/yLneB+SUOEnznX66yVVx3E5PVF9WRVJZX1NFQ4Za71g__hhFVBK4Zwu4OfzAA0nOoJ4SYEefq6CzM9OQ3idDbVCXtdJwTPNrWSj91h6zHpwjFcvdSm2Vg3oToUnM=/harrypotter.jpg 934w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/329x329/yLneB+SUOEnznX66yVVx3E5PVF9WRVJZX1NFQ4Za71g__hhFVBK4Zwu4OfzAA0nOoJ4SYEefq6CzM9OQ3idDbVCXtdJwTPNrWSj91h6zHpwjFcvdSm2Vg3oToUnM=/harrypotter.jpg 329w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/314x314/yLneB+SUOEnznX66yVVx3E5PVF9WRVJZX1NFQ4Za71g__hhFVBK4Zwu4OfzAA0nOoJ4SYEefq6CzM9OQ3idDbVCXtdJwTPNrWSj91h6zHpwjFcvdSm2Vg3oToUnM=/harrypotter.jpg 314w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/274x274/yLneB+SUOEnznX66yVVx3E5PVF9WRVJZX1NFQ4Za71g__hhFVBK4Zwu4OfzAA0nOoJ4SYEefq6CzM9OQ3idDbVCXtdJwTPNrWSj91h6zHpwjFcvdSm2Vg3oToUnM=/harrypotter.jpg 274w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/74x74/yLneB+SUOEnznX66yVVx3E5PVF9WRVJZX1NFQ4Za71g__hhFVBK4Zwu4OfzAA0nOoJ4SYEefq6CzM9OQ3idDbVCXtdJwTPNrWSj91h6zHpwjFcvdSm2Vg3oToUnM=/harrypotter.jpg 74w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/71x71/yLneB+SUOEnznX66yVVx3E5PVF9WRVJZX1NFQ4Za71g__hhFVBK4Zwu4OfzAA0nOoJ4SYEefq6CzM9OQ3idDbVCXtdJwTPNrWSj91h6zHpwjFcvdSm2Vg3oToUnM=/harrypotter.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Varázsvilág</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/sztarvilag/nemzetkozi-sztarvilag/harry-potter-ismet-megkuzdhet-voldemorttal-3466191/">Harry Potter ismét megküzdhet Voldemorttal</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/egyperces/hatvanot-hofner-gitar-valt-a-langok-martalekava-ausztraliaban-3466077/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/01/Gitarozik.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/01/+otf/163x163/Gn4vbmS__PoDWH219qsfokU5PVF9WRVJZX1NFQzDwh++53fCeRJwG4V9HFAoscQMzN5xqURqFbIzKZH1AB7iMr5CiTGoG1g__Q+7d3mO2NK4o93xwnOtY0pAZkYCQ=/Gitarozik.jpg 163w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/78x78/Gn4vbmS__PoDWH219qsfokU5PVF9WRVJZX1NFQzDwh++53fCeRJwG4V9HFAoscQMzN5xqURqFbIzKZH1AB7iMr5CiTGoG1g__Q+7d3mO2NK4o93xwnOtY0pAZkYCQ=/Gitarozik.jpg 78w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/75x75/Gn4vbmS__PoDWH219qsfokU5PVF9WRVJZX1NFQzDwh++53fCeRJwG4V9HFAoscQMzN5xqURqFbIzKZH1AB7iMr5CiTGoG1g__Q+7d3mO2NK4o93xwnOtY0pAZkYCQ=/Gitarozik.jpg 75w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/62x62/Gn4vbmS__PoDWH219qsfokU5PVF9WRVJZX1NFQzDwh++53fCeRJwG4V9HFAoscQMzN5xqURqFbIzKZH1AB7iMr5CiTGoG1g__Q+7d3mO2NK4o93xwnOtY0pAZkYCQ=/Gitarozik.jpg 62w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/80x80/Gn4vbmS__PoDWH219qsfokU5PVF9WRVJZX1NFQzDwh++53fCeRJwG4V9HFAoscQMzN5xqURqFbIzKZH1AB7iMr5CiTGoG1g__Q+7d3mO2NK4o93xwnOtY0pAZkYCQ=/Gitarozik.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/1354x1354/Gn4vbmS__PoDWH219qsfokU5PVF9WRVJZX1NFQzDwh++53fCeRJwG4V9HFAoscQMzN5xqURqFbIzKZH1AB7iMr5CiTGoG1g__Q+7d3mO2NK4o93xwnOtY0pAZkYCQ=/Gitarozik.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/654x654/Gn4vbmS__PoDWH219qsfokU5PVF9WRVJZX1NFQzDwh++53fCeRJwG4V9HFAoscQMzN5xqURqFbIzKZH1AB7iMr5CiTGoG1g__Q+7d3mO2NK4o93xwnOtY0pAZkYCQ=/Gitarozik.jpg 654w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/420x420/Gn4vbmS__PoDWH219qsfokU5PVF9WRVJZX1NFQzDwh++53fCeRJwG4V9HFAoscQMzN5xqURqFbIzKZH1AB7iMr5CiTGoG1g__Q+7d3mO2NK4o93xwnOtY0pAZkYCQ=/Gitarozik.jpg 420w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/304x304/Gn4vbmS__PoDWH219qsfokU5PVF9WRVJZX1NFQzDwh++53fCeRJwG4V9HFAoscQMzN5xqURqFbIzKZH1AB7iMr5CiTGoG1g__Q+7d3mO2NK4o93xwnOtY0pAZkYCQ=/Gitarozik.jpg 304w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/886x886/Gn4vbmS__PoDWH219qsfokU5PVF9WRVJZX1NFQzDwh++53fCeRJwG4V9HFAoscQMzN5xqURqFbIzKZH1AB7iMr5CiTGoG1g__Q+7d3mO2NK4o93xwnOtY0pAZkYCQ=/Gitarozik.jpg 886w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/1004x1004/Gn4vbmS__PoDWH219qsfokU5PVF9WRVJZX1NFQzDwh++53fCeRJwG4V9HFAoscQMzN5xqURqFbIzKZH1AB7iMr5CiTGoG1g__Q+7d3mO2NK4o93xwnOtY0pAZkYCQ=/Gitarozik.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/777x777/Gn4vbmS__PoDWH219qsfokU5PVF9WRVJZX1NFQzDwh++53fCeRJwG4V9HFAoscQMzN5xqURqFbIzKZH1AB7iMr5CiTGoG1g__Q+7d3mO2NK4o93xwnOtY0pAZkYCQ=/Gitarozik.jpg 777w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/1320x1320/Gn4vbmS__PoDWH219qsfokU5PVF9WRVJZX1NFQzDwh++53fCeRJwG4V9HFAoscQMzN5xqURqFbIzKZH1AB7iMr5CiTGoG1g__Q+7d3mO2NK4o93xwnOtY0pAZkYCQ=/Gitarozik.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/637x637/Gn4vbmS__PoDWH219qsfokU5PVF9WRVJZX1NFQzDwh++53fCeRJwG4V9HFAoscQMzN5xqURqFbIzKZH1AB7iMr5CiTGoG1g__Q+7d3mO2NK4o93xwnOtY0pAZkYCQ=/Gitarozik.jpg 637w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/409x409/Gn4vbmS__PoDWH219qsfokU5PVF9WRVJZX1NFQzDwh++53fCeRJwG4V9HFAoscQMzN5xqURqFbIzKZH1AB7iMr5CiTGoG1g__Q+7d3mO2NK4o93xwnOtY0pAZkYCQ=/Gitarozik.jpg 409w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/296x296/Gn4vbmS__PoDWH219qsfokU5PVF9WRVJZX1NFQzDwh++53fCeRJwG4V9HFAoscQMzN5xqURqFbIzKZH1AB7iMr5CiTGoG1g__Q+7d3mO2NK4o93xwnOtY0pAZkYCQ=/Gitarozik.jpg 296w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/863x863/Gn4vbmS__PoDWH219qsfokU5PVF9WRVJZX1NFQzDwh++53fCeRJwG4V9HFAoscQMzN5xqURqFbIzKZH1AB7iMr5CiTGoG1g__Q+7d3mO2NK4o93xwnOtY0pAZkYCQ=/Gitarozik.jpg 863w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/978x978/Gn4vbmS__PoDWH219qsfokU5PVF9WRVJZX1NFQzDwh++53fCeRJwG4V9HFAoscQMzN5xqURqFbIzKZH1AB7iMr5CiTGoG1g__Q+7d3mO2NK4o93xwnOtY0pAZkYCQ=/Gitarozik.jpg 978w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/752x752/Gn4vbmS__PoDWH219qsfokU5PVF9WRVJZX1NFQzDwh++53fCeRJwG4V9HFAoscQMzN5xqURqFbIzKZH1AB7iMr5CiTGoG1g__Q+7d3mO2NK4o93xwnOtY0pAZkYCQ=/Gitarozik.jpg 752w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/466x466/Gn4vbmS__PoDWH219qsfokU5PVF9WRVJZX1NFQzDwh++53fCeRJwG4V9HFAoscQMzN5xqURqFbIzKZH1AB7iMr5CiTGoG1g__Q+7d3mO2NK4o93xwnOtY0pAZkYCQ=/Gitarozik.jpg 466w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/295x295/Gn4vbmS__PoDWH219qsfokU5PVF9WRVJZX1NFQzDwh++53fCeRJwG4V9HFAoscQMzN5xqURqFbIzKZH1AB7iMr5CiTGoG1g__Q+7d3mO2NK4o93xwnOtY0pAZkYCQ=/Gitarozik.jpg 295w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/210x210/Gn4vbmS__PoDWH219qsfokU5PVF9WRVJZX1NFQzDwh++53fCeRJwG4V9HFAoscQMzN5xqURqFbIzKZH1AB7iMr5CiTGoG1g__Q+7d3mO2NK4o93xwnOtY0pAZkYCQ=/Gitarozik.jpg 210w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/635x635/Gn4vbmS__PoDWH219qsfokU5PVF9WRVJZX1NFQzDwh++53fCeRJwG4V9HFAoscQMzN5xqURqFbIzKZH1AB7iMr5CiTGoG1g__Q+7d3mO2NK4o93xwnOtY0pAZkYCQ=/Gitarozik.jpg 635w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/722x722/Gn4vbmS__PoDWH219qsfokU5PVF9WRVJZX1NFQzDwh++53fCeRJwG4V9HFAoscQMzN5xqURqFbIzKZH1AB7iMr5CiTGoG1g__Q+7d3mO2NK4o93xwnOtY0pAZkYCQ=/Gitarozik.jpg 722w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/556x556/Gn4vbmS__PoDWH219qsfokU5PVF9WRVJZX1NFQzDwh++53fCeRJwG4V9HFAoscQMzN5xqURqFbIzKZH1AB7iMr5CiTGoG1g__Q+7d3mO2NK4o93xwnOtY0pAZkYCQ=/Gitarozik.jpg 556w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/934x934/Gn4vbmS__PoDWH219qsfokU5PVF9WRVJZX1NFQzDwh++53fCeRJwG4V9HFAoscQMzN5xqURqFbIzKZH1AB7iMr5CiTGoG1g__Q+7d3mO2NK4o93xwnOtY0pAZkYCQ=/Gitarozik.jpg 934w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/329x329/Gn4vbmS__PoDWH219qsfokU5PVF9WRVJZX1NFQzDwh++53fCeRJwG4V9HFAoscQMzN5xqURqFbIzKZH1AB7iMr5CiTGoG1g__Q+7d3mO2NK4o93xwnOtY0pAZkYCQ=/Gitarozik.jpg 329w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/314x314/Gn4vbmS__PoDWH219qsfokU5PVF9WRVJZX1NFQzDwh++53fCeRJwG4V9HFAoscQMzN5xqURqFbIzKZH1AB7iMr5CiTGoG1g__Q+7d3mO2NK4o93xwnOtY0pAZkYCQ=/Gitarozik.jpg 314w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/274x274/Gn4vbmS__PoDWH219qsfokU5PVF9WRVJZX1NFQzDwh++53fCeRJwG4V9HFAoscQMzN5xqURqFbIzKZH1AB7iMr5CiTGoG1g__Q+7d3mO2NK4o93xwnOtY0pAZkYCQ=/Gitarozik.jpg 274w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/74x74/Gn4vbmS__PoDWH219qsfokU5PVF9WRVJZX1NFQzDwh++53fCeRJwG4V9HFAoscQMzN5xqURqFbIzKZH1AB7iMr5CiTGoG1g__Q+7d3mO2NK4o93xwnOtY0pAZkYCQ=/Gitarozik.jpg 74w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/71x71/Gn4vbmS__PoDWH219qsfokU5PVF9WRVJZX1NFQzDwh++53fCeRJwG4V9HFAoscQMzN5xqURqFbIzKZH1AB7iMr5CiTGoG1g__Q+7d3mO2NK4o93xwnOtY0pAZkYCQ=/Gitarozik.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Tűzvész</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/egyperces/hatvanot-hofner-gitar-valt-a-langok-martalekava-ausztraliaban-3466077/">Hatvanöt Höfner-gitár vált a lángok martalékává Ausztráliában</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/sztarvilag/hazai-sztarvilag/vasarnaptol-a-duna-televizion-lesz-a-hatos-lotto-sorsolasa-is-3466056/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/01/DMARC20190323039e1574680026839.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/01/+otf/163x163/w6w5ZYR8WKVbLpNNpp1hSU5PVF9WRVJZX1NFQym97rpdZfCzZEDH2hYJUBKR9pV__n9WNmpAqp1oPBHddtoENVlftcr9Sl5Px3CraBYthn22MC1TdU7L4d3cLwFw=/DMARC20190323039e1574680026839.jpg 163w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/78x78/w6w5ZYR8WKVbLpNNpp1hSU5PVF9WRVJZX1NFQym97rpdZfCzZEDH2hYJUBKR9pV__n9WNmpAqp1oPBHddtoENVlftcr9Sl5Px3CraBYthn22MC1TdU7L4d3cLwFw=/DMARC20190323039e1574680026839.jpg 78w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/75x75/w6w5ZYR8WKVbLpNNpp1hSU5PVF9WRVJZX1NFQym97rpdZfCzZEDH2hYJUBKR9pV__n9WNmpAqp1oPBHddtoENVlftcr9Sl5Px3CraBYthn22MC1TdU7L4d3cLwFw=/DMARC20190323039e1574680026839.jpg 75w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/62x62/w6w5ZYR8WKVbLpNNpp1hSU5PVF9WRVJZX1NFQym97rpdZfCzZEDH2hYJUBKR9pV__n9WNmpAqp1oPBHddtoENVlftcr9Sl5Px3CraBYthn22MC1TdU7L4d3cLwFw=/DMARC20190323039e1574680026839.jpg 62w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/80x80/w6w5ZYR8WKVbLpNNpp1hSU5PVF9WRVJZX1NFQym97rpdZfCzZEDH2hYJUBKR9pV__n9WNmpAqp1oPBHddtoENVlftcr9Sl5Px3CraBYthn22MC1TdU7L4d3cLwFw=/DMARC20190323039e1574680026839.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/1354x1354/w6w5ZYR8WKVbLpNNpp1hSU5PVF9WRVJZX1NFQym97rpdZfCzZEDH2hYJUBKR9pV__n9WNmpAqp1oPBHddtoENVlftcr9Sl5Px3CraBYthn22MC1TdU7L4d3cLwFw=/DMARC20190323039e1574680026839.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/654x654/w6w5ZYR8WKVbLpNNpp1hSU5PVF9WRVJZX1NFQym97rpdZfCzZEDH2hYJUBKR9pV__n9WNmpAqp1oPBHddtoENVlftcr9Sl5Px3CraBYthn22MC1TdU7L4d3cLwFw=/DMARC20190323039e1574680026839.jpg 654w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/420x420/w6w5ZYR8WKVbLpNNpp1hSU5PVF9WRVJZX1NFQym97rpdZfCzZEDH2hYJUBKR9pV__n9WNmpAqp1oPBHddtoENVlftcr9Sl5Px3CraBYthn22MC1TdU7L4d3cLwFw=/DMARC20190323039e1574680026839.jpg 420w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/304x304/w6w5ZYR8WKVbLpNNpp1hSU5PVF9WRVJZX1NFQym97rpdZfCzZEDH2hYJUBKR9pV__n9WNmpAqp1oPBHddtoENVlftcr9Sl5Px3CraBYthn22MC1TdU7L4d3cLwFw=/DMARC20190323039e1574680026839.jpg 304w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/886x886/w6w5ZYR8WKVbLpNNpp1hSU5PVF9WRVJZX1NFQym97rpdZfCzZEDH2hYJUBKR9pV__n9WNmpAqp1oPBHddtoENVlftcr9Sl5Px3CraBYthn22MC1TdU7L4d3cLwFw=/DMARC20190323039e1574680026839.jpg 886w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/1004x1004/w6w5ZYR8WKVbLpNNpp1hSU5PVF9WRVJZX1NFQym97rpdZfCzZEDH2hYJUBKR9pV__n9WNmpAqp1oPBHddtoENVlftcr9Sl5Px3CraBYthn22MC1TdU7L4d3cLwFw=/DMARC20190323039e1574680026839.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/777x777/w6w5ZYR8WKVbLpNNpp1hSU5PVF9WRVJZX1NFQym97rpdZfCzZEDH2hYJUBKR9pV__n9WNmpAqp1oPBHddtoENVlftcr9Sl5Px3CraBYthn22MC1TdU7L4d3cLwFw=/DMARC20190323039e1574680026839.jpg 777w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/1320x1320/w6w5ZYR8WKVbLpNNpp1hSU5PVF9WRVJZX1NFQym97rpdZfCzZEDH2hYJUBKR9pV__n9WNmpAqp1oPBHddtoENVlftcr9Sl5Px3CraBYthn22MC1TdU7L4d3cLwFw=/DMARC20190323039e1574680026839.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/637x637/w6w5ZYR8WKVbLpNNpp1hSU5PVF9WRVJZX1NFQym97rpdZfCzZEDH2hYJUBKR9pV__n9WNmpAqp1oPBHddtoENVlftcr9Sl5Px3CraBYthn22MC1TdU7L4d3cLwFw=/DMARC20190323039e1574680026839.jpg 637w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/409x409/w6w5ZYR8WKVbLpNNpp1hSU5PVF9WRVJZX1NFQym97rpdZfCzZEDH2hYJUBKR9pV__n9WNmpAqp1oPBHddtoENVlftcr9Sl5Px3CraBYthn22MC1TdU7L4d3cLwFw=/DMARC20190323039e1574680026839.jpg 409w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/296x296/w6w5ZYR8WKVbLpNNpp1hSU5PVF9WRVJZX1NFQym97rpdZfCzZEDH2hYJUBKR9pV__n9WNmpAqp1oPBHddtoENVlftcr9Sl5Px3CraBYthn22MC1TdU7L4d3cLwFw=/DMARC20190323039e1574680026839.jpg 296w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/863x863/w6w5ZYR8WKVbLpNNpp1hSU5PVF9WRVJZX1NFQym97rpdZfCzZEDH2hYJUBKR9pV__n9WNmpAqp1oPBHddtoENVlftcr9Sl5Px3CraBYthn22MC1TdU7L4d3cLwFw=/DMARC20190323039e1574680026839.jpg 863w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/978x978/w6w5ZYR8WKVbLpNNpp1hSU5PVF9WRVJZX1NFQym97rpdZfCzZEDH2hYJUBKR9pV__n9WNmpAqp1oPBHddtoENVlftcr9Sl5Px3CraBYthn22MC1TdU7L4d3cLwFw=/DMARC20190323039e1574680026839.jpg 978w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/752x752/w6w5ZYR8WKVbLpNNpp1hSU5PVF9WRVJZX1NFQym97rpdZfCzZEDH2hYJUBKR9pV__n9WNmpAqp1oPBHddtoENVlftcr9Sl5Px3CraBYthn22MC1TdU7L4d3cLwFw=/DMARC20190323039e1574680026839.jpg 752w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/466x466/w6w5ZYR8WKVbLpNNpp1hSU5PVF9WRVJZX1NFQym97rpdZfCzZEDH2hYJUBKR9pV__n9WNmpAqp1oPBHddtoENVlftcr9Sl5Px3CraBYthn22MC1TdU7L4d3cLwFw=/DMARC20190323039e1574680026839.jpg 466w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/295x295/w6w5ZYR8WKVbLpNNpp1hSU5PVF9WRVJZX1NFQym97rpdZfCzZEDH2hYJUBKR9pV__n9WNmpAqp1oPBHddtoENVlftcr9Sl5Px3CraBYthn22MC1TdU7L4d3cLwFw=/DMARC20190323039e1574680026839.jpg 295w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/210x210/w6w5ZYR8WKVbLpNNpp1hSU5PVF9WRVJZX1NFQym97rpdZfCzZEDH2hYJUBKR9pV__n9WNmpAqp1oPBHddtoENVlftcr9Sl5Px3CraBYthn22MC1TdU7L4d3cLwFw=/DMARC20190323039e1574680026839.jpg 210w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/635x635/w6w5ZYR8WKVbLpNNpp1hSU5PVF9WRVJZX1NFQym97rpdZfCzZEDH2hYJUBKR9pV__n9WNmpAqp1oPBHddtoENVlftcr9Sl5Px3CraBYthn22MC1TdU7L4d3cLwFw=/DMARC20190323039e1574680026839.jpg 635w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/722x722/w6w5ZYR8WKVbLpNNpp1hSU5PVF9WRVJZX1NFQym97rpdZfCzZEDH2hYJUBKR9pV__n9WNmpAqp1oPBHddtoENVlftcr9Sl5Px3CraBYthn22MC1TdU7L4d3cLwFw=/DMARC20190323039e1574680026839.jpg 722w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/556x556/w6w5ZYR8WKVbLpNNpp1hSU5PVF9WRVJZX1NFQym97rpdZfCzZEDH2hYJUBKR9pV__n9WNmpAqp1oPBHddtoENVlftcr9Sl5Px3CraBYthn22MC1TdU7L4d3cLwFw=/DMARC20190323039e1574680026839.jpg 556w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/934x934/w6w5ZYR8WKVbLpNNpp1hSU5PVF9WRVJZX1NFQym97rpdZfCzZEDH2hYJUBKR9pV__n9WNmpAqp1oPBHddtoENVlftcr9Sl5Px3CraBYthn22MC1TdU7L4d3cLwFw=/DMARC20190323039e1574680026839.jpg 934w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/329x329/w6w5ZYR8WKVbLpNNpp1hSU5PVF9WRVJZX1NFQym97rpdZfCzZEDH2hYJUBKR9pV__n9WNmpAqp1oPBHddtoENVlftcr9Sl5Px3CraBYthn22MC1TdU7L4d3cLwFw=/DMARC20190323039e1574680026839.jpg 329w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/314x314/w6w5ZYR8WKVbLpNNpp1hSU5PVF9WRVJZX1NFQym97rpdZfCzZEDH2hYJUBKR9pV__n9WNmpAqp1oPBHddtoENVlftcr9Sl5Px3CraBYthn22MC1TdU7L4d3cLwFw=/DMARC20190323039e1574680026839.jpg 314w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/274x274/w6w5ZYR8WKVbLpNNpp1hSU5PVF9WRVJZX1NFQym97rpdZfCzZEDH2hYJUBKR9pV__n9WNmpAqp1oPBHddtoENVlftcr9Sl5Px3CraBYthn22MC1TdU7L4d3cLwFw=/DMARC20190323039e1574680026839.jpg 274w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/74x74/w6w5ZYR8WKVbLpNNpp1hSU5PVF9WRVJZX1NFQym97rpdZfCzZEDH2hYJUBKR9pV__n9WNmpAqp1oPBHddtoENVlftcr9Sl5Px3CraBYthn22MC1TdU7L4d3cLwFw=/DMARC20190323039e1574680026839.jpg 74w,https://www.vaol.hu/wp-content/uploads/2020/01/+otf/71x71/w6w5ZYR8WKVbLpNNpp1hSU5PVF9WRVJZX1NFQym97rpdZfCzZEDH2hYJUBKR9pV__n9WNmpAqp1oPBHddtoENVlftcr9Sl5Px3CraBYthn22MC1TdU7L4d3cLwFw=/DMARC20190323039e1574680026839.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Szerencsejáték</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/sztarvilag/hazai-sztarvilag/vasarnaptol-a-duna-televizion-lesz-a-hatos-lotto-sorsolasa-is-3466056/">Vasárnaptól a Duna Televízión lesz a hatos lottó sorsolása is</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_30">
    
    <div class="codecontent"><div id="zone_pc_2180477" class="goAdverticum"></div>

<div>
<div id="adoceangemhuqajliiqirc" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.vaol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/vaol_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2001377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001377"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2001385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001385"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2001387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001387"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2001389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001389"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2001391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001391"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2001393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001393"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2001395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001395"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2001379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001379"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2001397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001397"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2001399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001399"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2001401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001401"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2001403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001403"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2001409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001409"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2015951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015951"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2018675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018675"><a href="/sport/helyi-sport/">Vas megyei sport</a></li>
	<li id="menu-item-2018719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018719"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2018751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018751"><a href="/cimke/haladas/">Haladás</a></li>
	<li id="menu-item-2018771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018771"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2018257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2018257"><a href="/">vaol+</a>
<ul class="sub-menu">
	<li id="menu-item-2018547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018547"><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</a></li>
	<li id="menu-item-2018595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018595"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2018617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018617"><a href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li>
	<li id="menu-item-2018629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018629"><a href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li>
	<li id="menu-item-2028825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2028825"><a href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li>
	<li id="menu-item-2133523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2133523"><a href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li>
</ul>
</li>
<li id="menu-item-2015751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015751"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2015771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015771"><a href="/regio/celldomolk/">Celldömölk</a></li>
	<li id="menu-item-2015779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015779"><a href="/regio/kormend/">Körmend</a></li>
	<li id="menu-item-2015783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015783"><a href="/regio/koszeg/">Kőszeg</a></li>
	<li id="menu-item-2015793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015793"><a href="/regio/sarvar/">Sárvár</a></li>
	<li id="menu-item-2015817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015817"><a href="/regio/szentgotthard/">Szentgotthárd</a></li>
	<li id="menu-item-2015827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015827"><a href="/regio/szombathely/">Szombathely</a></li>
	<li id="menu-item-2015837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015837"><a href="/regio/vasvar/">Vasvár</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2001349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001349"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2001351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001351"><a href="http://mediaworks.hu/hu/product/vaolhu">Médiaajánlat</a></li>
<li id="menu-item-2384640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384640"><a href="https://www.vaol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2460420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2460420"><a href="https://www.vaol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3292758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292758"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3292761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292761"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A Vas Népe online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.vaol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="fbcb4d2707">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bVA1NEsZnTw7I5pTPpjSrdWY.BNNxAxXBKmIEfV5V5v.k7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568810774'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1576677222'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"c2cb1de831","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"6e18798c5b","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3466203","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708676'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527461687'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527461687'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.vaol.hu\/sport\/nemzetkozi-sport\/furcsa-latvanyt-nyujt-a-friss-vilagbajnok-belott-haj-nelkul-3466203\/","ajax_url":"https:\/\/www.vaol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3466203","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527461687'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.vaol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksvaol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>