<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.vaol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.vaol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Kós Hubert bronzával öt éremmel zárták a magyarok a rövidpályás úszó Eb-t | VAOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Kós Hubert révén egy bronzérmet nyert a magyar küldöttség a kazanyi rövidpályás úszó Európa-bajnokság vasárnapi zárónapján, így öt dobogós helyezéssel zárta a 25 méteres medencében rendezett kontinensviadalt."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.kisalfold.hu/nemzetkozi-sport/kos-hubert-bronzaval-ot-eremmel-zartak-a-magyarok-a-rovidpalyas-uszo-eb-t-11548649/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kós Hubert bronzával öt éremmel zárták a magyarok a rövidpályás úszó Eb-t | VAOL" />
<meta property="og:description" content="Kós Hubert révén egy bronzérmet nyert a magyar küldöttség a kazanyi rövidpályás úszó Európa-bajnokság vasárnapi zárónapján." />
<meta property="og:url" content="https://www.vaol.hu/sport/nemzetkozi-sport/kos-hubert-bronzaval-ot-eremmel-zartak-a-magyarok-a-rovidpalyas-uszo-eb-t-5453729/" />
<meta property="og:site_name" content="VAOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1200x630/WO5__CuKRXtxMSJjgEIf9VU5PVF9WRVJZX1NFQ9__HAXsrVSKf4BDvKq__owwyXyEQzniIoP4DumLoQ__MgtUjdQnh1zcf0VfMy4hEftu4Dp7QIjkqrhMzH+KSnxTj0=/6309658koshubert.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1200x630/WO5__CuKRXtxMSJjgEIf9VU5PVF9WRVJZX1NFQ9__HAXsrVSKf4BDvKq__owwyXyEQzniIoP4DumLoQ__MgtUjdQnh1zcf0VfMy4hEftu4Dp7QIjkqrhMzH+KSnxTj0=/6309658koshubert.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kós Hubert révén egy bronzérmet nyert a magyar küldöttség a kazanyi rövidpályás úszó Európa-bajnokság vasárnapi zárónapján, így öt dobogós helyezéssel zárta a 25 méteres medencében rendezett kontinensviadalt." />
<meta name="twitter:title" content="Kós Hubert bronzával öt éremmel zárták a magyarok a rövidpályás úszó Eb-t | VAOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/11/6309658koshubert.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaol.hu/#website","url":"https://www.vaol.hu/","name":"VAOL","potentialAction":{"@type":"SearchAction","target":"https://www.vaol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.vaol.hu/sport/nemzetkozi-sport/kos-hubert-bronzaval-ot-eremmel-zartak-a-magyarok-a-rovidpalyas-uszo-eb-t-5453729/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2021/11/6309658koshubert.jpg","width":1500,"height":1000},{"@type":"WebPage","@id":"https://www.vaol.hu/sport/nemzetkozi-sport/kos-hubert-bronzaval-ot-eremmel-zartak-a-magyarok-a-rovidpalyas-uszo-eb-t-5453729/#webpage","url":"https://www.vaol.hu/sport/nemzetkozi-sport/kos-hubert-bronzaval-ot-eremmel-zartak-a-magyarok-a-rovidpalyas-uszo-eb-t-5453729/","inLanguage":"hu","name":"K\u00f3s Hubert bronz\u00e1val \u00f6t \u00e9remmel z\u00e1rt\u00e1k a magyarok a r\u00f6vidp\u00e1ly\u00e1s \u00fasz\u00f3 Eb-t | VAOL","isPartOf":{"@id":"https://www.vaol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.vaol.hu/sport/nemzetkozi-sport/kos-hubert-bronzaval-ot-eremmel-zartak-a-magyarok-a-rovidpalyas-uszo-eb-t-5453729/#primaryimage"},"datePublished":"2021-11-07T18:28:18+00:00","dateModified":"2021-11-07T18:28:31+00:00","description":"K\u00f3s Hubert r\u00e9v\u00e9n egy bronz\u00e9rmet nyert a magyar k\u00fcld\u00f6tts\u00e9g a kazanyi r\u00f6vidp\u00e1ly\u00e1s \u00fasz\u00f3 Eur\u00f3pa-bajnoks\u00e1g vas\u00e1rnapi z\u00e1r\u00f3napj\u00e1n, \u00edgy \u00f6t dobog\u00f3s helyez\u00e9ssel z\u00e1rta a 25 m\u00e9teres medenc\u00e9ben rendezett kontinensviadalt."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.vaol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hírcsatorna" href="https://www.vaol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hozzászólás hírcsatorna" href="https://www.vaol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script><script async src="https://adat.vaol.hu/script/index.min.js"></script>
<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bVA1NEsZnTw7I5pTPpjSrdWY.BNNxAxXBKmIEfV5V5v.k7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='endless-core-gutenberg-cgb-style-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/classes/Gutenberg/build/cgb/dist/blocks.style.build.css?ver=1635860101' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461222' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.vaol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669528' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151775' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1634047886' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605522001' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.vaol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477306'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755643'></script>
<script type='text/javascript' defer src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014589'></script>
<link rel='https://api.w.org/' href='https://www.vaol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.vaol.hu/?p=5453729' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fsport%2Fnemzetkozi-sport%2Fkos-hubert-bronzaval-ot-eremmel-zartak-a-magyarok-a-rovidpalyas-uszo-eb-t-5453729%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fsport%2Fnemzetkozi-sport%2Fkos-hubert-bronzaval-ot-eremmel-zartak-a-magyarok-a-rovidpalyas-uszo-eb-t-5453729%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.vaol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "358907434221446",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="358907434221446" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VAOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-5453729 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="69897" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuojmmiijrek" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuradrnjdtwz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.vaol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/vaol_header_blue.svg" alt="VAOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szombathely/">Szombathely</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/sarvar/">Sárvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/koszeg/">Kőszeg</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/kormend/">Körmend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/celldomolk/">Celldömölk</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/regio/szentgotthard/">Szentgotthárd</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/sport/helyi-sport/">Vasi sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/gyasz/">Gyász</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális Vas Népe</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apró</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/tunderszepek-2021-versenyzok/">Tündérszépek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/city7-magazin-szombathely">City7 Magazin</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/vas-megyei-foci/">Megyei foci</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.vaol.hu/vasnepeallasborze/">Állásbörze</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.vaol.hu/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">vaol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Vas megye sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/haladas/">Haladás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.vaol.hu/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">vaol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Vas megye sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/haladas/">Haladás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            5°
        </div>
        <div class="header-current-weather-max-temperature">
            12°
        </div>
        <div class="header-current-weather-min-temperature">
            4°
        </div>
    </div>
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/0.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Rezső</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">7.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/255579" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szombathely/">Szombathely</a></li><li class=" menu-item "><a href="https://www.vaol.hu/regio/sarvar/">Sárvár</a></li><li class=" menu-item "><a href="https://www.vaol.hu/regio/koszeg/">Kőszeg</a></li><li class=" menu-item "><a href="https://www.vaol.hu/regio/kormend/">Körmend</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/regio/celldomolk/">Celldömölk</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/regio/szentgotthard/">Szentgotthárd</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/sport/helyi-sport/">Vasi sport</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/gyasz/">Gyász</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a><li class="menu-item"><a href="/napilap/">Digitális Vas Népe</a></ul></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="https://www.vaol.hu/aprohirdetes/">Apró&Állás&Ingatlan</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.vaol.hu/aprohirdetes/">Apró</a><li class="menu-item"><a href="/allas/">Állás</a><li class="menu-item"><a href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlanbazár</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/tunderszepek-2021-versenyzok/">Tündérszépek</a></li><li class=" menu-item  hide-item "><a href="/city7-magazin-szombathely">City7 Magazin</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/">Kék hírek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.vaol.hu/cimke/vas-megyei-foci/">Megyei foci</a></li><li class=" menu-item  red-menu-item "><a href="https://www.vaol.hu/vasnepeallasborze/">Állásbörze</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/320x457/u5t1PKt7MmFv48oTv+6Y7U5PVF9WRVJZX1NFQ9__HBGRqGirt+zWjZPbwwAzV2lIk1ywwdJOpgqsP0+gV/6309658koshubert.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/360x514/u5t1PKt7MmFv48oTv+6Y7U5PVF9WRVJZX1NFQ9__HBGRqGirt+zWjZPbwwAzV2lIk1ywwdJOpgqsP0+gV/6309658koshubert.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/480x530/u5t1PKt7MmFv48oTv+6Y7U5PVF9WRVJZX1NFQ9__HBGRqGirt+zWjZPbwwAzV2lIk1ywwdJOpgqsP0+gV/6309658koshubert.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/768x590/u5t1PKt7MmFv48oTv+6Y7U5PVF9WRVJZX1NFQ9__HBGRqGirt+zWjZPbwwAzV2lIk1ywwdJOpgqsP0+gV/6309658koshubert.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/980x544/u5t1PKt7MmFv48oTv+6Y7U5PVF9WRVJZX1NFQ9__HBGRqGirt+zWjZPbwwAzV2lIk1ywwdJOpgqsP0+gV/6309658koshubert.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1399x571/u5t1PKt7MmFv48oTv+6Y7U5PVF9WRVJZX1NFQ9__HBGRqGirt+zWjZPbwwAzV2lIk1ywwdJOpgqsP0+gV/6309658koshubert.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1470x600/u5t1PKt7MmFv48oTv+6Y7U5PVF9WRVJZX1NFQ9__HBGRqGirt+zWjZPbwwAzV2lIk1ywwdJOpgqsP0+gV/6309658koshubert.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1470x600/u5t1PKt7MmFv48oTv+6Y7U5PVF9WRVJZX1NFQ9__HBGRqGirt+zWjZPbwwAzV2lIk1ywwdJOpgqsP0+gV/6309658koshubert.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Tumbász Hédi</span>
                <span>/</span>
                <span>Nemzeti Sport</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                szép volt!            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 11. 07. 19:28                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.vaol.hu/sport/nemzetkozi-sport/kos-hubert-bronzaval-ot-eremmel-zartak-a-magyarok-a-rovidpalyas-uszo-eb-t-5453729/"
                       data-share-title="Kós Hubert bronzával öt éremmel zárták a magyarok a rövidpályás úszó Eb-t" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.vaol.hu/sport/nemzetkozi-sport/kos-hubert-bronzaval-ot-eremmel-zartak-a-magyarok-a-rovidpalyas-uszo-eb-t-5453729/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Kós Hubert bronzával öt éremmel zárták a magyarok a rövidpályás úszó Eb-t        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938755" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulkdtlvsfnj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuobkhbxmhqy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-5453729" class="post-5453729 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-rovidpalyas-uszo-eb enews_article_columns-nemzetkozi-sport enews_article_columns-sport" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Kós Hubert révén egy bronzérmet nyert a magyar küldöttség a kazanyi rövidpályás úszó Európa-bajnokság vasárnapi zárónapján, így öt dobogós helyezéssel zárta a 25 méteres medencében rendezett kontinensviadalt.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.vaol.hu/orszag-vilag/botranyos-szerzodesek-sora-jellemzi-karacsonyek-munkajat-5451944/" class="content" target="">
                Botrányos szerződések sora jellemzi Karácsonyék munkáját
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="2201190" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunnghqulqrp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="6471149" class="goaZone goaMobile"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="5499009" class="goaZone goaDesktop"></div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="5499010" class="goaZone goaDesktop"></div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="zone_mobile_4755442" class="goAdverticum"></div>
<div>
<div id="adoceangemhuxajhlxfhaf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhuwhclmqlmis" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A 18 éves versenyző 400 méter vegyesen eddigi egyéni legjobbját (4:09.24) a fináléban több mint hat másodperccel megjavítva, 4:03.16 perces idővel csapott a célba.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="2529650" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukonndsffwo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="6471150" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Késely Ajna 400 méter gyorson volt érdekelt. A tokiói olimpiát követően edzőt váltó, immáron Bernek Péter irányításával készülő versenyző 4:01.82 perces idővel csapott célba, ami nem sokkal marad el 2019-ben elért egyéni legjobbjától (4:00.04). Késely az utolsó hosszokon nagy csatát vívott a dobogóért Isabel Marie Goséval, a német azonban valamivel jobban bírta a hajrát.</p>
<p>A mindössze 15 esztendős Pádár Nikoletta 200 méter gyorson, akárcsak az előfutamban és az elődöntőben, a fináléban is egyéni csúcsot úszott, még közel egy másodpercet tudott faragni, így az ötödik lett.</p>
<p>Németh Nándor a 100 méter gyors döntőjében a rajt előtt bemozdult, ami miatt kizárták, míg utolsó magyarként Betlehem Dávid 800 méter gyorson egyéni csúccsal hetedik lett.</p>
<blockquote><p>A zárónapon a fehérorosz Ilja Szimanovics világcsúccsal nyert férfi 50 méter mellen, a 27 éves versenyző – akárcsak Szabó Szebasztián szombaton 50 méter pillangón – 25.25 másodperccel beállította minden idők legjobb eredményét, amely eddig egyedüliként a dél-afrikai Cameron van der Burgh nevéhez fűződött még 2009-ből.</p></blockquote>
<p>Mindez azt is jelentette, hogy a kontinensviadal „legértékesebb” úszásáért járó 25 ezer eurós bónuszon a győriek versenyzője, illetve Szimanovics osztozott.</p>
<p>A magyarok öt éremmel zárták a viadal: Kós Hubert mellett Szabó Szebasztián szerdán 100 méter pillangón, csütörtökön 50 méter gyorson, szombaton pedig 50 méter pillangón diadalmaskodott – utóbbi számban világcsúccsal -, míg Milák Kristóf pénteken volt második 200 méter pillangón.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="3188929" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxoeehppjgj" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="6471151" class="goaZone goaMobile"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="5499010" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/rovidpalyas-uszo-eb" rel="tag">rövidpályás úszó-eb</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="2420353" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuplkkmjoqe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div id="6471153" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/1903-1901-1905-1899-1904/VAOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/5724/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUvYmVsZm9sZC8yMDIxLzExL2Fub255bW91cy1qZWxlbnRrZXpldHQta29ycnVwY2lvcy1pbmdhdGxhbnVneS1hLWZvdmFyb3NiYW4%2FdXRtX3NvdXJjZT12YW9sJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAx" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Anonymus megdöbbentő részleteket közölt a fővárosi botrányról + VIDEÓ" alt="Anonymus megdöbbentő részleteket közölt a fővárosi botrányról + VIDEÓ"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1903_resized.jpg?avcount=1636311610">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Anonymus megdöbbentő részleteket közölt a fővárosi botrányról + VIDEÓ</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/5718/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUva3VsZm9sZC8yMDIxLzExL2tpbXV0YXR0YWstbWVubnlpdC1jc29ra2VuLWEtY292aWQtdmFrY2luYWstaGF0ZWtvbnlzYWdhP3V0bV9zb3VyY2U9dmFvbCZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMg%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Drámai csökkenést bizonyítottak be a nyugati Covid-vakcinák hatékonyságában 6 hónap után" alt="Drámai csökkenést bizonyítottak be a nyugati Covid-vakcinák hatékonyságában 6 hónap után"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1901_resized.jpg?avcount=1636311610">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Drámai csökkenést bizonyítottak be a nyugati Covid-vakcinák hatékonyságában 6 hónap után</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/5730/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUvYmVsZm9sZC8yMDIxLzExL2hhemFua2Jhbi1pcy1kdWwtYXotZW1iZXJrZXJlc2tlZGVsZW0%2FdXRtX3NvdXJjZT12YW9sJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAz" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Döbbenetes méreteket öltött az emberkereskedelem Magyarországon" alt="Döbbenetes méreteket öltött az emberkereskedelem Magyarországon"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1905_resized.jpg?avcount=1636311610">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Döbbenetes méreteket öltött az emberkereskedelem Magyarországon</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/2021/11/bortonbe-ment-gyorfi-pal-a-mentoszolgalat-szovivoje?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Börtönbe ment Győrfi Pál, a mentőszolgálat szóvivője" alt="Börtönbe ment Győrfi Pál, a mentőszolgálat szóvivője"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11894797_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Börtönbe ment Győrfi Pál, a mentőszolgálat szóvivője</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/5712/aHR0cHM6Ly9tZXRyb3BvbC5odS92aXAva29sbG8tYmFiZXR0LXNhamF0LW11c29yLWFsbW9kaWstYXotaXMta2lkZXJ1bC1tZWx5aWstaGlyZXMtbWFneWFyLXRldmVzLWEtcGVsZGFrZXBlLTUxNDU5NC8%2FdXRtX3NvdXJjZT12YW9sJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA1" target="_blank">
                            <div class="item-container">
                                <div class="item-source">metropol.hu</div>
                                <div class="item-image">
                                    <img title="Váratlan fordulat: ő Köllő Babett példaképe" alt="Váratlan fordulat: ő Köllő Babett példaképe"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1899_resized.jpg?avcount=1636311610">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Váratlan fordulat: ő Köllő Babett példaképe</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/5727/aHR0cHM6Ly9tYWtyb25vbS5tYW5kaW5lci5odS9jaWtrLzIwMjExMTA0X2lzbWVyb3NlX3N6ZXhib3RyYW55YWJhX2J1a290dF9iZWxlX2RlX2phcl9hel9lZ3ltaWxsaWFyZG9zX3ZlZ2tpZWxlZ2l0ZXM%2FdXRtX3NvdXJjZT12YW9sJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA2" target="_blank">
                            <div class="item-container">
                                <div class="item-source">makronom.mandiner.hu</div>
                                <div class="item-image">
                                    <img title="Világméretű szexbotrányba bukott bele, de jár az egymilliárdos végkielégítés" alt="Világméretű szexbotrányba bukott bele, de jár az egymilliárdos végkielégítés"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1904_resized.jpg?avcount=1636311610">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Világméretű szexbotrányba bukott bele, de jár az egymilliárdos végkielégítés</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/2021/11/az-alapjogokert-kozpont-is-reszt-vett-az-illegalis-migracio-megallitasarol-szolo-tanacskozason?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Az Alapjogokért Központ is részt vett az illegális migráció megállításáról szóló tanácskozáson" alt="Az Alapjogokért Központ is részt vett az illegális migráció megállításáról szóló tanácskozáson"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11893400_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Az Alapjogokért Központ is részt vett az illegális migráció megállításáról szóló tanácskozáson</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/teszteld-magad/kvizek/20211105-kviz-szaraz-november-alkoholmentes-honap.html?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="Kvíz: Száraz november! Kibírsz egy hónapot alkohol nélkül?" alt="Kvíz: Száraz november! Kibírsz egy hónapot alkohol nélkül?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11893065_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kvíz: Száraz november! Kibírsz egy hónapot alkohol nélkül?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vg.hu/nemzetkozi-gazdasag/2021/11/horvatorszagot-is-elerte-a-soforhiany?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Horvátországot is elérte a sofőrhiány" alt="Horvátországot is elérte a sofőrhiány"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11894596_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Horvátországot is elérte a sofőrhiány</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vaol.hu/kozelet/helyi-kozelet/dr-poloskey-peter-gyermekorvos-a-babat-mindig-haton-kell-altatni-5441669/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vaol.hu</div>
                                <div class="item-image">
                                    <img title="Dr. Pölöskey Péter gyermekorvos: a babát mindig háton kell altatni" alt="Dr. Pölöskey Péter gyermekorvos: a babát mindig háton kell altatni"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11889510_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Dr. Pölöskey Péter gyermekorvos: a babát mindig háton kell altatni</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vaol.hu/hetvege/trabanton-szallni-subosits-gabor-kisrakosi-trabant-gyujtonel-jartunk-5449055/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vaol.hu</div>
                                <div class="item-image">
                                    <img title="Trabanton szállni… – Subosits Gábor, kisrákosi Trabant-gyűjtőnél jártunk" alt="Trabanton szállni… – Subosits Gábor, kisrákosi Trabant-gyűjtőnél jártunk"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11894921_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Trabanton szállni… – Subosits Gábor, kisrákosi Trabant-gyűjtőnél jártunk</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vaol.hu/kozelet/helyi-kozelet/szorodtak-az-uvegszilankok-87-es-uton-cserbenhagyas-miatt-kell-felelni-a-tehergepkocsi-vezetojenek-5439677/?utm_source=www.vaol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vaol.hu</div>
                                <div class="item-image">
                                    <img title="Szóródtak az üvegszilánkok 87-es úton – Cserbenhagyás miatt kell felelnie a tehergépkocsi vezetőjének" alt="Szóródtak az üvegszilánkok 87-es úton – Cserbenhagyás miatt kell felelnie a tehergépkocsi vezetőjének"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11889503_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szóródtak az üvegszilánkok 87-es úton – Cserbenhagyás miatt kell felelnie a tehergépkocsi vezetőjének</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499011" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.vaol.hu/sport/nemzetkozi-sport/kos-hubert-bronzaval-ot-eremmel-zartak-a-magyarok-a-rovidpalyas-uszo-eb-t-5453729/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6268258" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="69898" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwcejnokmbq" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuzjkncqeoif" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://888.hu/feher-ferfi/vatikani-biboros-nemet-kell-mondani-az-lmbtq-ideologiara-4339553/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Vatikáni bíboros: Nemet kell mondani az LMBTQ-ideológiára' class='title'>Vatikáni bíboros: Nemet kell mondani az LMBTQ-ideológiára<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2021-11-07 17:50:53">bő órája</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.origo.hu/sport/egyeni/20211107-a-vilagelso-novak-djokovic-nyerte-a-parizsi-tenisztornat-tenisz-medvegyev.html?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A világelső Novak Djokovic nyerte a párizsi tenisztornát' class='title'>A világelső Novak Djokovic nyerte a párizsi tenisztornát<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-11-07 18:06:08">bő órája</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.teol.hu/kek-hirek/helyi-kek-hirek/idos-nonek-okozott-kart-a-vadlott-4171259/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Idős nőnek okozott kárt a vádlott' class='title'>Idős nőnek okozott kárt a vádlott<div class="under-title"><span class="host">teol</span><span class="timeago" data-time="2021-11-07 18:50:18">36 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.baon.hu/sport/helyi-sport/gyozelmevel-fellepett-a-dobogora-a-kalocsa-4438697/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Győzelmével fellépett a dobogóra a Kalocsa' class='title'>Győzelmével fellépett a dobogóra a Kalocsa<div class="under-title"><span class="host">baon</span><span class="timeago" data-time="2021-11-07 19:24:44">pár perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.sonline.hu/kozelet/helyi-kozelet/elkezdtek-felmerni-az-oltottsagot-a-somogyi-cegek-4522586/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Elkezdték felmérni az oltottságot a somogyi cégek' class='title'>Elkezdték felmérni az oltottságot a somogyi cégek<div class="under-title"><span class="host">sonline</span><span class="timeago" data-time="2021-11-07 17:30:30">bő órája</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/labdarugo_nb_i/nb-i-a-mol-fehervar-harom-golja-harom-pontot-ert-a-zte-ellen-2859171?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='NB I: a Mol Fehérvár három gólja három pontot ért a ZTE ellen' class='title'>NB I: a Mol Fehérvár három gólja három pontot ért a ZTE ellen<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-11-07 19:22:00">4 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/aktualis/borzalmas-baleset-tortent-kecelen-a-sofor-bennegett-az-autoban/245954?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Borzalmas baleset történt Kecelen: a sofőr bennégett az autóban' class='title'>Borzalmas baleset történt Kecelen: a sofőr bennégett az autóban<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-11-07 18:17:00">bő órája</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"><div id="zone_pc_2529650" class="goAdverticum"></div>

<div>
<div id="adoceangemhukchipsdsws" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/berobbant-a-jarvany-aggaszto-hirek-kenyeribol-a-helyszinen-tajekozodtunk-5449418/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/11/613830302211105CovidKenyeriCSG9698.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/11/+otf/80x80/4HY__0XGLc2SjIXdVCo8oGU5PVF9WRVJZX1NFQ1WTS50gs0pdIYrfJhI6MfsQcAjCfDFKZGqE+ZjvK2WL81gsEchPDGd7L7EKYJwPxU5aXd15iGsU4Zb95igMwxQ=/613830302211105CovidKenyeriCSG9698.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/berobbant-a-jarvany-aggaszto-hirek-kenyeribol-a-helyszinen-tajekozodtunk-5449418/">Berobbant a járvány? Aggasztó hírek Kenyeriből – a helyszínen tájékozódtunk</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/ki-lehet-benn-a-szuloszobaban-mutatjuk-a-korhazakban-elrendelt-latogatasi-tilalom-szabalyait-5439920/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/03/5477974210311KorhazKulsoCSG1212.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/03/+otf/80x80/EogwerwlGwfs4UKnVEvBH05PVF9WRVJZX1NFQyFzTVaCKyumHPsRw12aXdOFiZ+OPIQyXNUIvtAdAmsr1MG6HXcjqDvQiC9rIxLGEG__VyURNRGRJ1YUtn9ysv7M=/5477974210311KorhazKulsoCSG1212.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/ki-lehet-benn-a-szuloszobaban-mutatjuk-a-korhazakban-elrendelt-latogatasi-tilalom-szabalyait-5439920/">Ki lehet benn a szülőszobában? – Mutatjuk a kórházakban elrendelt látogatási tilalom szabályait</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/bulvar-celeb/hazai-bulvar-celeb/koronavirus-ha-ilyen-a-szeme-azonnal-csinaltasson-tesztet-5438981/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/5892257shutterstock1683544594.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/80x80/9K5xu5ntICtJnT68QgYCkU5PVF9WRVJZX1NFQ7DWCGgDkQajMVeCfJloxv8MpX__xaOePon718nV0QTcLwc8lv0VfOF506+Nr6nSxo47oLw2iHdSYVqUlyjGZRak=/5892257shutterstock1683544594.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/bulvar-celeb/hazai-bulvar-celeb/koronavirus-ha-ilyen-a-szeme-azonnal-csinaltasson-tesztet-5438981/">Koronavírus: ha ilyen a szeme, azonnal csináltasson tesztet!</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kek-hirek/hazai-kek-hirek/tragikus-hirt-kapott-a-csalad-holtan-talaltak-meg-az-eltunt-evat-5434022/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/4583232gyertyak.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/XQvByyeIoL7TMJZvnZgXaU5PVF9WRVJZX1NFQ2wNgOhADhn+cxVB6KgS16dXxa5cLlztHwyGc95V4+ITpJyO05N3BUy8PkrkIFaC5yT0rJXTG5Mi4eQHVS26i__w=/4583232gyertyak.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kek-hirek/hazai-kek-hirek/tragikus-hirt-kapott-a-csalad-holtan-talaltak-meg-az-eltunt-evat-5434022/">Holtan találták meg a családanyát, aki több mint egy hete tűnt el</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/harom-auto-utkozott-serult-is-van-a-rabapatyi-balesetnel-fotok-5435852/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/11/5844226211102baleset6.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/11/+otf/80x80/yCnJxfsOgBHNzX60vSSKzU5PVF9WRVJZX1NFQ1mUOo1LUaSxz2JMj__dB+kxcvob0ptnpshAaOwX9c2hfPxyiRGZGcMqxWPzWIErmUXy33VHIFR3QhywO__8aaSto=/5844226211102baleset6.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/harom-auto-utkozott-serult-is-van-a-rabapatyi-balesetnel-fotok-5435852/">Három autó ütközött – Sérült is van a rábapatyi balesetnél – fotók</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.vaol.hu/pr/a-szaunazas-szerelmeseinek-miert-bukfurdo-5444231/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/11/6033254CSEPREGIPHOTOGRAPHY9739-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/11/+otf/80x80/sPGzirtsd0g++E88C749205PVF9WRVJZX1NFQ81jFjo6eV1Q93ea5JD+ZNQ9KCIrQ8ikOXsPCvWeOVF67ffwqbww3ACDbF+Z9uNBxuW3n__ulovGVJXL44JQr2RQ=/6033254CSEPREGIPHOTOGRAPHY9739-scaled.jpg 80w,https://www.vaol.hu/wp-content/uploads/2021/11/+otf/210x210/sPGzirtsd0g++E88C749205PVF9WRVJZX1NFQ81jFjo6eV1Q93ea5JD+ZNQ9KCIrQ8ikOXsPCvWeOVF67ffwqbww3ACDbF+Z9uNBxuW3n__ulovGVJXL44JQr2RQ=/6033254CSEPREGIPHOTOGRAPHY9739-scaled.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.vaol.hu/pr/a-szaunazas-szerelmeseinek-miert-bukfurdo-5444231/" class="title">A szaunázás szerelmeseinek miért Bükfürdő?</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu titlepic'><div class='container'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/koveskal/hireink/koveskalon-randevuzott-a-balatoni-gasztronomia-szine-java-217681/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Köveskálon randevúzott a balatoni gasztronómia színe-java' class='title'>Köveskálon randevúzott a balatoni gasztronómia színe-java</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/libak-bucsuztattak-az-oszt-a-majorban-217633/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Libák búcsúztatták az őszt a Majorban' class='title'>Libák búcsúztatták az őszt a Majorban</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tapolca/hireink/szovjet-alvaz-tigris-bundaban-avagy-mukodo-tankok-egy-tapolcai-garazsban-217576/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szovjet alváz Tigris-bundában, avagy működő tankok egy tapolcai „garázsban”' class='title'>Szovjet alváz Tigris-bundában, avagy működő tankok egy tapolcai „garázsban”</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfenyves/hireink/fenyvesi-tarlat-217499/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Fenyvesi tárlat' class='title'>Fenyvesi tárlat</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tihany/hireink/vasarnap-is-var-a-garda-fesztival-217517/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Vasárnap is vár a Garda Fesztivál!' class='title'>Vasárnap is vár a Garda Fesztivál!</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/hireink/hamvas-belara-emlekeznek-balatonfureden-217506/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hamvas Bélára emlékeznek Balatonfüreden' class='title'>Hamvas Bélára emlékeznek Balatonfüreden</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="70660" class="goaZone goaDesktop"></div>


<div>
<div id="adoceangemhutdlpqlerll" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuwkrtfnosha" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.vaol.hu/sport/helyi-sport/hali-henger-a-csakvar-ellen-5453696/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/11/630994920211107haladascsakvarut6.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/11/+otf/80x80/+AOPU__SuoXzo4nIkdnptKE5PVF9WRVJZX1NFQ1x5KZH7rcQT5__K+IExytEujztSqvGHp664zPAG77SUdELXUMpEDUeRIEpjqYDsz9g==/630994920211107haladascsakvarut6.jpg 80w,https://www.vaol.hu/wp-content/uploads/2021/11/+otf/210x210/+AOPU__SuoXzo4nIkdnptKE5PVF9WRVJZX1NFQ1x5KZH7rcQT5__K+IExytEujztSqvGHp664zPAG77SUdELXUMpEDUeRIEpjqYDsz9g==/630994920211107haladascsakvarut6.jpg 210w,https://www.vaol.hu/wp-content/uploads/2021/11/+otf/314x314/+AOPU__SuoXzo4nIkdnptKE5PVF9WRVJZX1NFQ1x5KZH7rcQT5__K+IExytEujztSqvGHp664zPAG77SUdELXUMpEDUeRIEpjqYDsz9g==/630994920211107haladascsakvarut6.jpg 314w,https://www.vaol.hu/wp-content/uploads/2021/11/+otf/556x556/+AOPU__SuoXzo4nIkdnptKE5PVF9WRVJZX1NFQ1x5KZH7rcQT5__K+IExytEujztSqvGHp664zPAG77SUdELXUMpEDUeRIEpjqYDsz9g==/630994920211107haladascsakvarut6.jpg 556w,https://www.vaol.hu/wp-content/uploads/2021/11/+otf/752x752/+AOPU__SuoXzo4nIkdnptKE5PVF9WRVJZX1NFQ1x5KZH7rcQT5__K+IExytEujztSqvGHp664zPAG77SUdELXUMpEDUeRIEpjqYDsz9g==/630994920211107haladascsakvarut6.jpg 752w,https://www.vaol.hu/wp-content/uploads/2021/11/+otf/1004x1004/+AOPU__SuoXzo4nIkdnptKE5PVF9WRVJZX1NFQ1x5KZH7rcQT5__K+IExytEujztSqvGHp664zPAG77SUdELXUMpEDUeRIEpjqYDsz9g==/630994920211107haladascsakvarut6.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2021/11/+otf/1354x1354/+AOPU__SuoXzo4nIkdnptKE5PVF9WRVJZX1NFQ1x5KZH7rcQT5__K+IExytEujztSqvGHp664zPAG77SUdELXUMpEDUeRIEpjqYDsz9g==/630994920211107haladascsakvarut6.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                NB II foci                            </span>
                                                                                            <span class="enews-article-offerer-author">Sütő Dániel</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.vaol.hu/sport/helyi-sport/hali-henger-a-csakvar-ellen-5453696/">Hali-henger a Csákvár ellen</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4106531" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuqecgejofbk" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqmpqmxrllu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">stockholmi tenisztorna</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.vaol.hu/sport/nemzetkozi-sport/fucsovics-villamgyozelmet-aratott-stockholmban-5453993/">Fucsovics villámgyőzelmet aratott Stockholmban</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Fucsovics Márton mindössze 71 perc alatt bejutott a 636 ezer euró (223 millió forint) összdíjazású stockholmi keménypályás férfi tenisztorna második fordulójába.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Bár egyszer jönnél még, jönnél még és néznél ránk. Mi néznénk rád, te mondanád, mi hallgatnánk, bár mondanád. De csak a csend szól, körbeölel helyetted.&quot; Fájdalommal, megtört szívvel tudatjuk, hogy a szerető édesanya, nagymama, dédimama, testvér és rokon HORVÁTH FERENCNÉ szül. Takács Etelka Csöpi a Szombathelyi I. Számú Postahivatal Telefonközpontjának volt dolgozója életének 89. évében elhunyt. Temetése 2021. november 11-én, csütörtökön 11 órakor lesz a Jáki úti temetőben. Szentmise aznap 9 órakor a Szalézi-templomban. Kérjük a személyes részvétnyilvánítás mellőzését. Köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Fájdalmat nekünk csak egyszer okoztatok, mikor minket örökre itt hagytatok. Sírotok előtt állunk, talán Ti is látjátok, körülöttetek van szerető családotok. Csak az idő múlik, feledni nem lehet, szívünkben őrizzük drága emléketeket.&quot; Fájdalommal emlékezünk szüleinkre, testvérünkre <b>JÁGER JÓZSEFNÉ szül. Körmendi Ilona </b>halálának 4. évfordulóján, <b>JÁGER JÓZSEF </b>halálának 20. évfordulóján és <b>IFJ. JÁGER JÓZSEF </b>halálának 38. évfordulóján. Szeretteitek</div>
                            <div class="swiper-slide">&quot;Az élet csendben megy tovább, de a fájdalom elkísér bennünket egy életen át.&quot; Soha el nem múló szeretettel emlékezünk PILINSZKY ANDRÁS (1942-1976) halálának 45. évfordulója alkalmából. Szerető családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy édesapám  <b>ID. SZALAI ANTAL  nemeskocsi lakos  </b>78. életévében, hosszú betegség után elhunyt.  A temetésére hamvasztása után, későbbi időpontban kerül sor.  A részvétnyilvánítás mellőzését kérjük.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Ott pihensz, ahol már nem fáj semmi, nyugalmadat nem zavarja senki. Életed elszállt, mint a virágillat, de emléked ragyog, mint a fényes csillag.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték, tisztelték és szerették, hogy GYENEI SÁNDORNÉ szül. Tolnai Rozália életének 92. évében csendesen megpihent. Végső nyugalomra helyezése 2021. november 10-én, szerdán, a 14.45-kor kezdődő gyászmisét követően, 15.30 órai kezdettel lesz a vépi temetőben. Köszönetet mondunk mindazoknak, akik gyászunkban bármely módon velünk éreznek. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy a szerető férj, édesapa, nagyapa, após és rokon TÓTH DEZSŐ 80 évesen visszaadta lelkét a Teremtőnek. Örök nyugalomra helyezése november 8-án, hétfőn, a 13.30 órai gyászmisét követően, 14.15-kor lesz a séi temetőben. Köszönetet mondunk mindazoknak, akik bánatunkban bármely módon velünk éreznek. Kérjük a személyes részvétnyilvánítás mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem simogathatjuk őszülő fejed. nem tekint ránk aggódó szemed, marad a csend, mindent köszönünk neked.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy a szerető édesanya, nagymama, dédmama KUTASI LAJOSNÉ szül. Horváth Irén 85 éves korában elhunyt. Temetése 2021. november 8-án 15 órakor lesz a nagysimonyi temetőben, evangélikus szertartás szerint. Köszönetet mondunk mindazoknak, akik temetésén megjelennek, gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elfáradtam, megpihenni hozzád térek, Istenem.&quot; Mély fájdalommal, de Isten akaratában megnyugodva tudatjuk mindazokkal, akik ismerték és szerették, hogy SZABÓ JÓZSEFNÉ szül. Gerencsér Mária 91 évesen visszaadta lelkét Teremtőjének. Elhunyt szerettünkért engesztelő gyászmise 2021. november 12-én, pénteken 9.30-kor a Szent Márton-templomban lesz, majd a Jáki úti temetőben 11 órakor veszünk végső búcsút.  Hálás szívvel mondunk köszönetet minden kedves rokonnak, barátnak, ismerősnek, akik utolsó útjára elkísérik, gyászunkban bármely módon osztoznak. Külön köszönet a Markusovszky Kórház Ápolási osztály dolgozóinak áldozatos munkájukért. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem múlnak ők el, kik szívünkben élnek, Hiába szállnak árnyak, álmok, évek.&quot; (Juhász Gyula) Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy HORVÁTH SÁNDORNÉ szül. Kun Katalin nyugalmazott tanítónő életének 82. évében elhunyt. Hamvasztás utáni búcsúztatója és végső nyugalomra helyezése 2021. november 23-án, kedden 11 órakor lesz a szombathelyi Jáki úti temetőben. Kegyeletüket egy-egy szál virággal róhatják le. Gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal, Isten szent akaratában megnyugodva tudatjuk, hogy <b>BORONKAY LAJOS nyugalmazott agrármérnök </b>2021. november 2-án, 97 éves korában visszaadta lelkét Teremtőjének. Drága halottunkat 2021. november 12-én, pénteken 9 óra 45 perckor kezdődő szertartás során helyezzük végső nyugalomra a zalaegerszegi Új temetőben (8900 Zalaegerszeg, Kiserdei út). Az elhunyt lelki üdvéért 2021. november 12-én 12 órakor engesztelő szentmisét tartunk a baki plébániatemplomban (8945 Bak, Kossuth u. 2.) A részvétnyilvánítás mellőzését kérjük. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Lelked, mint a fehér galamb, csendesen messzire szállt, hiába keresünk, könnyes szemünk már többé nem talál. De tudjuk, hogy a csillagok között a legfényesebb Te vagy, utat mutatsz, mert szívünkben örökre itt maradsz.&quot; Fájdalomtól megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy SZABÓ ZOLTÁN KRISZTIÁN életének 43. évében, tragikus körülmények között örökre megpihent. Szerettünket 2021. november 9-én, kedden 14.30-kor kísérjük végső nyughelyére a gyöngyöshermáni temetőben. Lelki üdvéért a gyászmise 2021. november 8-án, hétfőn 15 órakor a szentkirályi templomban lesz. Minden külön értesítés helyett. Köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik, sírjára a szeretet virágait elhelyezik, mély fájdalmunkban együttéreznek velünk. Gyászoló családja, Szombathely, Pecöl</div>
                            <div class="swiper-slide">&quot;Lelked, mint fehér galamb, csendesen messzire szállt, hiába keresünk, könnyes szemünk többé már nem talál. De tudjuk, hogy a csillagok közt a legfényesebb Te vagy, utat mutatsz, mert szívünkben örökre itt maradsz!&quot; Mély fájdalommal tudatjuk, hogy  KONDORA LÁSZLÓ életének 83. évében, méltósággal viselt, hosszú, súlyos betegség után visszaadta lelkét a Teremtőnek. Gyászmise 2021. november 8-án, hétfőn 12 óra 15 perckor a meggyeskovácsi templomban.  Temetés 13 órakor a rábakovácsi temetőben.  Kérjük a személyes részvétnyilvánítás mellőzését. Hálásan köszönjük mindazoknak, akik utolsó útjára elkísérik, és gyászunkban bármely módon osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">&quot;A múltba visszanézve valami fáj, valakit keresni, aki nincs már. Csak az idő múlik, feledni nem lehet, szívünk őrzi drága emlékedet.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy NÉMETH MÁRTON életének 25. évében elhunyt. Temetése 2021. november 9-én, kedden, a 13 óra 15 perckor kezdődő gyászmisét követően, 14 órakor lesz a chernelházadamonyai temetőben. Kérjük a részvétnyilvánítás mellőzését. Szerető családja</div>
                            <div class="swiper-slide">&quot;Virágot viszünk egy néma sírra, de ezzel őket már nem hozhatjuk vissza. Míg köztünk voltatok, nagyon szerettünk, hiányoztok nekünk, soha nem feledünk!&quot; Fájó szívvel emlékezünk KACZOR LÁSZLÓNÉ szül. Joó Mária halálának 1. évfordulóján és KACZOR LÁSZLÓNÉ szül. Kiss Magdolna és fia: Balázska halálának 42. évfordulóján. Szerető férje és családja</div>
                            <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott, pihen a kéz, mely értünk dolgozott. Számunkra Te sosem leszel halott, örökké élni fogsz, mint a csillagok.&quot; A gyászoló család tudatja mindazokkal, akik ismerték és szerették, hogy <b>GÁL LÁSZLÓNÉ szül. Szalai Éva </b>2021. október 28-án, életének 75. évében, hosszan tartó betegség után elhunyt. 2021. november 11-én (csütörtökön) 11-kor kezdődő gyászmise keretében kísérjük utolsó útjára a rábatöttösi (cicellei) temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem múlnak ők el, kik szívünkben élnek, Hiába szállnak árnyak, álmok, évek.&quot; (Juhász Gyula) Szomorú szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy a szeretett férj, édesapa, nagypapa, sógor <b>BARÁT JÓZSEF </b>életének 79. évében elhunyt. Hamvainak örök nyugalomra helyezése 2021. november 9-én 11 órakor lesz a Jáki úti temetőben. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Bennünk örökké élsz, egy életen át, s odafentről vigyázol reánk.&quot; Fájó szívvel emlékezünk KARBA JÁNOS halálának 30. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">&quot;Megállt a szív, megállt a kéz,  nincsen szó az ajkadon. Szívünkben örökké élsz, mert szerettünk nagyon.&quot; Megtört szívvel tudatjuk, hogy a szeretett férj, apa, nagyapa, testvér NÉMETH ISTVÁN kívánságának megfelelően, otthonában, életének 73. évében, betegségével szembeni küzdelmét feladta. Hamvait 2021. november 12-én 12.30-kor búcsúztatjuk a kámoni templomban. Kérjük a részvétnyilvánítás mellőzését.  A temetőben végső nyughelyére családja kíséri. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Még nagyon fáj, talán örökre így marad. De mindig velünk maradsz, az idő bárhogy is halad.&quot; Fájó szívvel emlékezünk KAPÁS ISTVÁN halálának 18. évfordulóján. Felesége és fia</div>
                            <div class="swiper-slide">&quot;Egy váratlan percben életed véget ért, Mint a vihar a rózsát, a halál tépte szét. Hosszú útra mentél, búcsút nem intettél, Ha elfáradsz utadon, pihenj meg egy percre, Tekints az itt maradt bánatos szívekre.&quot; Mély fájdalommal tudatjuk,hogy ÖZV. GÁBOR FERENCNÉ szül. Tóth Erika életének 80. évében csendesen megpihent. Hamvasztás utáni búcsúztatója 2021. november 9-én 12.15-kor lesz Szombathelyen, a Jáki úti temető ravatalozójában. Egyúttal köszönetet mondunk mindazoknak, akik gyászunkban osztoznak. Gyászoló családja</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="4746203" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhunfjmhwhkaf" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhutlikjkihxz" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/sport/nemzetkozi-sport/kos-hubert-bronzaval-ot-eremmel-zartak-a-magyarok-a-rovidpalyas-uszo-eb-t-5453729/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/6309658koshubert.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/80x80/zGblA0h9L3d657s0sCRSqk5PVF9WRVJZX1NFQ9__HAXsrVSKf4BDvKq__owwyXyV49xXkwN4HumLoQ__MgtUjdQnh1ye__0VfMy4hEftu4Dp7QIjkqrhMzH+KSnxTj0=/6309658koshubert.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/210x210/zGblA0h9L3d657s0sCRSqk5PVF9WRVJZX1NFQ9__HAXsrVSKf4BDvKq__owwyXyV49xXkwN4HumLoQ__MgtUjdQnh1ye__0VfMy4hEftu4Dp7QIjkqrhMzH+KSnxTj0=/6309658koshubert.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/314x314/zGblA0h9L3d657s0sCRSqk5PVF9WRVJZX1NFQ9__HAXsrVSKf4BDvKq__owwyXyV49xXkwN4HumLoQ__MgtUjdQnh1ye__0VfMy4hEftu4Dp7QIjkqrhMzH+KSnxTj0=/6309658koshubert.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/556x556/zGblA0h9L3d657s0sCRSqk5PVF9WRVJZX1NFQ9__HAXsrVSKf4BDvKq__owwyXyV49xXkwN4HumLoQ__MgtUjdQnh1ye__0VfMy4hEftu4Dp7QIjkqrhMzH+KSnxTj0=/6309658koshubert.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/752x752/zGblA0h9L3d657s0sCRSqk5PVF9WRVJZX1NFQ9__HAXsrVSKf4BDvKq__owwyXyV49xXkwN4HumLoQ__MgtUjdQnh1ye__0VfMy4hEftu4Dp7QIjkqrhMzH+KSnxTj0=/6309658koshubert.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1004x1004/zGblA0h9L3d657s0sCRSqk5PVF9WRVJZX1NFQ9__HAXsrVSKf4BDvKq__owwyXyV49xXkwN4HumLoQ__MgtUjdQnh1ye__0VfMy4hEftu4Dp7QIjkqrhMzH+KSnxTj0=/6309658koshubert.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1354x1354/zGblA0h9L3d657s0sCRSqk5PVF9WRVJZX1NFQ9__HAXsrVSKf4BDvKq__owwyXyV49xXkwN4HumLoQ__MgtUjdQnh1ye__0VfMy4hEftu4Dp7QIjkqrhMzH+KSnxTj0=/6309658koshubert.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szép volt!</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">58 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/sport/nemzetkozi-sport/kos-hubert-bronzaval-ot-eremmel-zartak-a-magyarok-a-rovidpalyas-uszo-eb-t-5453729/">Kós Hubert bronzával öt éremmel zárták a magyarok a rövidpályás úszó Eb-t</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/rosszul-lett-vezetes-kozben-a-felesege-allitotta-meg-az-autot-5453489/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/11/6307308FBIMG1636307098419.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/11/+otf/80x80/wVC1AVaoZk9CnerwMgUciU5PVF9WRVJZX1NFQ6fHKBn9b057I3F__eUhiesGuR44OE1MvgEjg__r__D5YWtEk__NBO__MCC81fY2b__rqBS9asp__caKRcVk125i1kO690=/6307308FBIMG1636307098419.jpg 80w,https://www.vaol.hu/wp-content/uploads/2021/11/+otf/210x210/wVC1AVaoZk9CnerwMgUciU5PVF9WRVJZX1NFQ6fHKBn9b057I3F__eUhiesGuR44OE1MvgEjg__r__D5YWtEk__NBO__MCC81fY2b__rqBS9asp__caKRcVk125i1kO690=/6307308FBIMG1636307098419.jpg 210w,https://www.vaol.hu/wp-content/uploads/2021/11/+otf/314x314/wVC1AVaoZk9CnerwMgUciU5PVF9WRVJZX1NFQ6fHKBn9b057I3F__eUhiesGuR44OE1MvgEjg__r__D5YWtEk__NBO__MCC81fY2b__rqBS9asp__caKRcVk125i1kO690=/6307308FBIMG1636307098419.jpg 314w,https://www.vaol.hu/wp-content/uploads/2021/11/+otf/556x556/wVC1AVaoZk9CnerwMgUciU5PVF9WRVJZX1NFQ6fHKBn9b057I3F__eUhiesGuR44OE1MvgEjg__r__D5YWtEk__NBO__MCC81fY2b__rqBS9asp__caKRcVk125i1kO690=/6307308FBIMG1636307098419.jpg 556w,https://www.vaol.hu/wp-content/uploads/2021/11/+otf/752x752/wVC1AVaoZk9CnerwMgUciU5PVF9WRVJZX1NFQ6fHKBn9b057I3F__eUhiesGuR44OE1MvgEjg__r__D5YWtEk__NBO__MCC81fY2b__rqBS9asp__caKRcVk125i1kO690=/6307308FBIMG1636307098419.jpg 752w,https://www.vaol.hu/wp-content/uploads/2021/11/+otf/1004x1004/wVC1AVaoZk9CnerwMgUciU5PVF9WRVJZX1NFQ6fHKBn9b057I3F__eUhiesGuR44OE1MvgEjg__r__D5YWtEk__NBO__MCC81fY2b__rqBS9asp__caKRcVk125i1kO690=/6307308FBIMG1636307098419.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2021/11/+otf/1354x1354/wVC1AVaoZk9CnerwMgUciU5PVF9WRVJZX1NFQ6fHKBn9b057I3F__eUhiesGuR44OE1MvgEjg__r__D5YWtEk__NBO__MCC81fY2b__rqBS9asp__caKRcVk125i1kO690=/6307308FBIMG1636307098419.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Mentőhelikopter vitte</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/rosszul-lett-vezetes-kozben-a-felesege-allitotta-meg-az-autot-5453489/">Rosszul lett vezetés közben, a felesége állította meg az autót Jánosházánál</a>
                </div>
                                                    <span class="enews-article-offerer-author">vaol.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/bulvar-celeb/hazai-bulvar-celeb/madai-vivien-csipkes-melltartoban-az-agyban-fekve-pozol-5448743/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/6132525203370731396309991691960937626560706797147n.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/80x80/vdLkeWZNalZgoyRWLbGAwE5PVF9WRVJZX1NFQ9v485th1Jaz5mueQ1+rifvVgXtkRBhDd__TajcKPe__CO__GyyMG1ZvN70BjdGGNehr0x02nIP32ZwtrstbRkso0U=/6132525203370731396309991691960937626560706797147n.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/210x210/vdLkeWZNalZgoyRWLbGAwE5PVF9WRVJZX1NFQ9v485th1Jaz5mueQ1+rifvVgXtkRBhDd__TajcKPe__CO__GyyMG1ZvN70BjdGGNehr0x02nIP32ZwtrstbRkso0U=/6132525203370731396309991691960937626560706797147n.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/314x314/vdLkeWZNalZgoyRWLbGAwE5PVF9WRVJZX1NFQ9v485th1Jaz5mueQ1+rifvVgXtkRBhDd__TajcKPe__CO__GyyMG1ZvN70BjdGGNehr0x02nIP32ZwtrstbRkso0U=/6132525203370731396309991691960937626560706797147n.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/556x556/vdLkeWZNalZgoyRWLbGAwE5PVF9WRVJZX1NFQ9v485th1Jaz5mueQ1+rifvVgXtkRBhDd__TajcKPe__CO__GyyMG1ZvN70BjdGGNehr0x02nIP32ZwtrstbRkso0U=/6132525203370731396309991691960937626560706797147n.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/752x752/vdLkeWZNalZgoyRWLbGAwE5PVF9WRVJZX1NFQ9v485th1Jaz5mueQ1+rifvVgXtkRBhDd__TajcKPe__CO__GyyMG1ZvN70BjdGGNehr0x02nIP32ZwtrstbRkso0U=/6132525203370731396309991691960937626560706797147n.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1004x1004/vdLkeWZNalZgoyRWLbGAwE5PVF9WRVJZX1NFQ9v485th1Jaz5mueQ1+rifvVgXtkRBhDd__TajcKPe__CO__GyyMG1ZvN70BjdGGNehr0x02nIP32ZwtrstbRkso0U=/6132525203370731396309991691960937626560706797147n.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1354x1354/vdLkeWZNalZgoyRWLbGAwE5PVF9WRVJZX1NFQ9v485th1Jaz5mueQ1+rifvVgXtkRBhDd__TajcKPe__CO__GyyMG1ZvN70BjdGGNehr0x02nIP32ZwtrstbRkso0U=/6132525203370731396309991691960937626560706797147n.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">vadító</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/bulvar-celeb/hazai-bulvar-celeb/madai-vivien-csipkes-melltartoban-az-agyban-fekve-pozol-5448743/">Mádai Vivien csipkés melltartóban, az ágyban fekve pózol</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_29">
    
    <div class="codecontent"><div id="5499002" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/orszag-vilag/nezopont-marki-zay-nem-huz-felfele-5453480/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/6307180markizayr.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/80x80/rI82fqHYvBeLfI7kPw3+LE5PVF9WRVJZX1NFQ+AR4G4W9fxScCXhnQS+Watgd6buE1IytiniDEHVpH84SsEk36j9hScIzvbBKZtMu0IGHzrUCloRLock6wcCOnw=/6307180markizayr.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/210x210/rI82fqHYvBeLfI7kPw3+LE5PVF9WRVJZX1NFQ+AR4G4W9fxScCXhnQS+Watgd6buE1IytiniDEHVpH84SsEk36j9hScIzvbBKZtMu0IGHzrUCloRLock6wcCOnw=/6307180markizayr.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/314x314/rI82fqHYvBeLfI7kPw3+LE5PVF9WRVJZX1NFQ+AR4G4W9fxScCXhnQS+Watgd6buE1IytiniDEHVpH84SsEk36j9hScIzvbBKZtMu0IGHzrUCloRLock6wcCOnw=/6307180markizayr.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/556x556/rI82fqHYvBeLfI7kPw3+LE5PVF9WRVJZX1NFQ+AR4G4W9fxScCXhnQS+Watgd6buE1IytiniDEHVpH84SsEk36j9hScIzvbBKZtMu0IGHzrUCloRLock6wcCOnw=/6307180markizayr.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/752x752/rI82fqHYvBeLfI7kPw3+LE5PVF9WRVJZX1NFQ+AR4G4W9fxScCXhnQS+Watgd6buE1IytiniDEHVpH84SsEk36j9hScIzvbBKZtMu0IGHzrUCloRLock6wcCOnw=/6307180markizayr.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1004x1004/rI82fqHYvBeLfI7kPw3+LE5PVF9WRVJZX1NFQ+AR4G4W9fxScCXhnQS+Watgd6buE1IytiniDEHVpH84SsEk36j9hScIzvbBKZtMu0IGHzrUCloRLock6wcCOnw=/6307180markizayr.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1354x1354/rI82fqHYvBeLfI7kPw3+LE5PVF9WRVJZX1NFQ+AR4G4W9fxScCXhnQS+Watgd6buE1IytiniDEHVpH84SsEk36j9hScIzvbBKZtMu0IGHzrUCloRLock6wcCOnw=/6307180markizayr.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">nem hozta feljebb a baloldalt</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/orszag-vilag/nezopont-marki-zay-nem-huz-felfele-5453480/">Nézőpont: Márki-Zay nem húz felfelé</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/sport/hazai-sport/kisvardai-gyozelmevel-elre-allt-az-ftc-5453417/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/6305518ftckisvarda.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/80x80/Dy5cXOwwG9__kwMIU9G5j4U5PVF9WRVJZX1NFQ23C0dgJx6azW9KyZFwLbAz4WBloB6896BWe9fEY8ahTeUTl5pHheRQ__ptORM7YxzM1HVkeJTFdowUd6H+Rc__5Y=/6305518ftckisvarda.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/210x210/Dy5cXOwwG9__kwMIU9G5j4U5PVF9WRVJZX1NFQ23C0dgJx6azW9KyZFwLbAz4WBloB6896BWe9fEY8ahTeUTl5pHheRQ__ptORM7YxzM1HVkeJTFdowUd6H+Rc__5Y=/6305518ftckisvarda.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/314x314/Dy5cXOwwG9__kwMIU9G5j4U5PVF9WRVJZX1NFQ23C0dgJx6azW9KyZFwLbAz4WBloB6896BWe9fEY8ahTeUTl5pHheRQ__ptORM7YxzM1HVkeJTFdowUd6H+Rc__5Y=/6305518ftckisvarda.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/556x556/Dy5cXOwwG9__kwMIU9G5j4U5PVF9WRVJZX1NFQ23C0dgJx6azW9KyZFwLbAz4WBloB6896BWe9fEY8ahTeUTl5pHheRQ__ptORM7YxzM1HVkeJTFdowUd6H+Rc__5Y=/6305518ftckisvarda.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/752x752/Dy5cXOwwG9__kwMIU9G5j4U5PVF9WRVJZX1NFQ23C0dgJx6azW9KyZFwLbAz4WBloB6896BWe9fEY8ahTeUTl5pHheRQ__ptORM7YxzM1HVkeJTFdowUd6H+Rc__5Y=/6305518ftckisvarda.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1004x1004/Dy5cXOwwG9__kwMIU9G5j4U5PVF9WRVJZX1NFQ23C0dgJx6azW9KyZFwLbAz4WBloB6896BWe9fEY8ahTeUTl5pHheRQ__ptORM7YxzM1HVkeJTFdowUd6H+Rc__5Y=/6305518ftckisvarda.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1354x1354/Dy5cXOwwG9__kwMIU9G5j4U5PVF9WRVJZX1NFQ23C0dgJx6azW9KyZFwLbAz4WBloB6896BWe9fEY8ahTeUTl5pHheRQ__ptORM7YxzM1HVkeJTFdowUd6H+Rc__5Y=/6305518ftckisvarda.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">NBI</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/sport/hazai-sport/kisvardai-gyozelmevel-elre-allt-az-ftc-5453417/">Kisvárdai győzelmével élre állt az FTC</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/sport/helyi-sport/kilenc-golig-jutott-a-lukacshaza-a-megyei-elso-osztalyu-fociban-5453276/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/11/627757020211106koszegcvseut21.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/11/+otf/80x80/IHr3rgN+j6__BjUhbiuS+m05PVF9WRVJZX1NFQxMk3QElpsmcb5GQpRcF9IM6dt2XxkPE__iL9GVRSKiVx9v9rH6xQAzRZBqKfSfGns+__khlqp5QAoaikecEbZtsE=/627757020211106koszegcvseut21.jpg 80w,https://www.vaol.hu/wp-content/uploads/2021/11/+otf/210x210/IHr3rgN+j6__BjUhbiuS+m05PVF9WRVJZX1NFQxMk3QElpsmcb5GQpRcF9IM6dt2XxkPE__iL9GVRSKiVx9v9rH6xQAzRZBqKfSfGns+__khlqp5QAoaikecEbZtsE=/627757020211106koszegcvseut21.jpg 210w,https://www.vaol.hu/wp-content/uploads/2021/11/+otf/314x314/IHr3rgN+j6__BjUhbiuS+m05PVF9WRVJZX1NFQxMk3QElpsmcb5GQpRcF9IM6dt2XxkPE__iL9GVRSKiVx9v9rH6xQAzRZBqKfSfGns+__khlqp5QAoaikecEbZtsE=/627757020211106koszegcvseut21.jpg 314w,https://www.vaol.hu/wp-content/uploads/2021/11/+otf/556x556/IHr3rgN+j6__BjUhbiuS+m05PVF9WRVJZX1NFQxMk3QElpsmcb5GQpRcF9IM6dt2XxkPE__iL9GVRSKiVx9v9rH6xQAzRZBqKfSfGns+__khlqp5QAoaikecEbZtsE=/627757020211106koszegcvseut21.jpg 556w,https://www.vaol.hu/wp-content/uploads/2021/11/+otf/752x752/IHr3rgN+j6__BjUhbiuS+m05PVF9WRVJZX1NFQxMk3QElpsmcb5GQpRcF9IM6dt2XxkPE__iL9GVRSKiVx9v9rH6xQAzRZBqKfSfGns+__khlqp5QAoaikecEbZtsE=/627757020211106koszegcvseut21.jpg 752w,https://www.vaol.hu/wp-content/uploads/2021/11/+otf/1004x1004/IHr3rgN+j6__BjUhbiuS+m05PVF9WRVJZX1NFQxMk3QElpsmcb5GQpRcF9IM6dt2XxkPE__iL9GVRSKiVx9v9rH6xQAzRZBqKfSfGns+__khlqp5QAoaikecEbZtsE=/627757020211106koszegcvseut21.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2021/11/+otf/1354x1354/IHr3rgN+j6__BjUhbiuS+m05PVF9WRVJZX1NFQxMk3QElpsmcb5GQpRcF9IM6dt2XxkPE__iL9GVRSKiVx9v9rH6xQAzRZBqKfSfGns+__khlqp5QAoaikecEbZtsE=/627757020211106koszegcvseut21.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Foci</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/sport/helyi-sport/kilenc-golig-jutott-a-lukacshaza-a-megyei-elso-osztalyu-fociban-5453276/">Kilenc gólig jutott a Lukácsháza a megyei első osztályú fociban</a>
                </div>
                                                    <span class="enews-article-offerer-author">TJ</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_30">
    
    <div class="codecontent"><div id="zone_pc_2180477" class="goAdverticum"></div>

<div>
<div id="adoceangemhuqajliiqirc" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.vaol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/vaol_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.vaol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2170785/">
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2001377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001377"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2001385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001385"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2001387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001387"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2001389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001389"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2001391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001391"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2001393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001393"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2001395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001395"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2001379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001379"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2001397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001397"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2001399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001399"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2001401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001401"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2001403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001403"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2001409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001409"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-4320595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4320595"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2015951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015951"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2018675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018675"><a href="/sport/helyi-sport/">Vas megyei sport</a></li>
	<li id="menu-item-2018719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018719"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2018751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018751"><a href="/cimke/haladas/">Haladás</a></li>
	<li id="menu-item-2018771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018771"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2018257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2018257"><a href="/">vaol+</a>
<ul class="sub-menu">
	<li id="menu-item-2018547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018547"><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</a></li>
	<li id="menu-item-2018595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018595"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2018617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018617"><a href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li>
	<li id="menu-item-2018629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018629"><a href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li>
	<li id="menu-item-2028825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2028825"><a href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li>
	<li id="menu-item-2133523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2133523"><a href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li>
</ul>
</li>
<li id="menu-item-2015751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015751"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2015771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015771"><a href="/regio/celldomolk/">Celldömölk</a></li>
	<li id="menu-item-2015779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015779"><a href="/regio/kormend/">Körmend</a></li>
	<li id="menu-item-2015783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015783"><a href="/regio/koszeg/">Kőszeg</a></li>
	<li id="menu-item-2015793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015793"><a href="/regio/sarvar/">Sárvár</a></li>
	<li id="menu-item-2015817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015817"><a href="/regio/szentgotthard/">Szentgotthárd</a></li>
	<li id="menu-item-2015827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015827"><a href="/regio/szombathely/">Szombathely</a></li>
	<li id="menu-item-2015837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015837"><a href="/regio/vasvar/">Vasvár</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2001349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001349"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2001351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001351"><a href="https://salesworks.hu/termekek/vaol-hu/">Médiaajánlat</a></li>
<li id="menu-item-2384640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384640"><a href="https://www.vaol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2460420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2460420"><a href="https://www.vaol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3292758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292758"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3292761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292761"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3825012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3825012"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Vas Népe online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><a class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><a class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.vaol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/vas-nepe-939" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#14707d737d6075787d67787564547971707d75637b667f673a7c61"><span class="__cf_email__" data-cfemail="02666b656b76636e6b716e6372426f67666b63756d7069712c6a77">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141237'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1627045357'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"eefcb748a9","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"0375b7ef02","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"5453729","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.vaol.hu\/sport\/nemzetkozi-sport\/kos-hubert-bronzaval-ot-eremmel-zartak-a-magyarok-a-rovidpalyas-uszo-eb-t-5453729\/","ajax_url":"https:\/\/www.vaol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"5453729","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755643'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a target='' href='' onclick='googlefc.callbackQueue.push(googlefc.showRevocationMessage);return false;'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>