<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.vaol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.vaol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Tovább menetel idegenben a Florida | VAOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A Florida Panthers 7-2-re győzött a Detroit Red Wings otthonában az észak-amerikai profi jégkorongliga (NHL) alapszakaszának pénteki játéknapján."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.delmagyar.hu/nemzetkozi-sport/tovabb-menetel-idegenben-a-florida-7255900/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tovább menetel idegenben a Florida | VAOL" />
<meta property="og:description" content="A Florida Panthers 7-2-re győzött a Detroit Red Wings otthonában az észak-amerikai profi jégkorongliga (NHL) alapszakaszának pénteki játéknapján." />
<meta property="og:url" content="https://www.vaol.hu/sport/nemzetkozi-sport/tovabb-menetel-idegenben-a-florida-4686958/" />
<meta property="og:site_name" content="VAOL" />
<meta property="og:image" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBVAOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBVAOL1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A Florida Panthers 7-2-re győzött a Detroit Red Wings otthonában az észak-amerikai profi jégkorongliga (NHL) alapszakaszának pénteki játéknapján." />
<meta name="twitter:title" content="Tovább menetel idegenben a Florida | VAOL" />
<meta name="twitter:image" content="https://www.vaol.hu/wp-content/uploads/2017/09/FBVAOL1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaol.hu/#website","url":"https://www.vaol.hu/","name":"VAOL","potentialAction":{"@type":"SearchAction","target":"https://www.vaol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.vaol.hu/sport/nemzetkozi-sport/tovabb-menetel-idegenben-a-florida-4686958/#webpage","url":"https://www.vaol.hu/sport/nemzetkozi-sport/tovabb-menetel-idegenben-a-florida-4686958/","inLanguage":"hu","name":"Tov\u00e1bb menetel idegenben a Florida | VAOL","isPartOf":{"@id":"https://www.vaol.hu/#website"},"datePublished":"2021-02-20T07:15:43+00:00","dateModified":"2021-02-20T07:15:50+00:00","description":"A Florida Panthers 7-2-re gy\u0151z\u00f6tt a Detroit Red Wings otthon\u00e1ban az \u00e9szak-amerikai profi j\u00e9gkorongliga (NHL) alapszakasz\u00e1nak p\u00e9nteki j\u00e1t\u00e9knapj\u00e1n."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.vaol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hírcsatorna" href="https://www.vaol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hozzászólás hírcsatorna" href="https://www.vaol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bVA1NEsZnTw7I5pTPpjSrdWY.BNNxAxXBKmIEfV5V5v.k7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1613754379' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.vaol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669528' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755643' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1613355074' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605522001' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.vaol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755643'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755643'></script>
<script type='text/javascript' defer src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014589'></script>
<link rel='https://api.w.org/' href='https://www.vaol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.vaol.hu/?p=4686958' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fsport%2Fnemzetkozi-sport%2Ftovabb-menetel-idegenben-a-florida-4686958%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fsport%2Fnemzetkozi-sport%2Ftovabb-menetel-idegenben-a-florida-4686958%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.vaol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "358907434221446",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="358907434221446" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VAOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4686958 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="69897" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuojmmiijrek" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuradrnjdtwz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.vaol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/vaol_header_blue.svg" alt="VAOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szombathely/">Szombathely</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/vas-megye/">Városok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/regio/buk">Bük</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/regio/celldomolk">Celldömölk</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/regio/csepreg">Csepreg</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/regio/kormend/">Körmend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/regio/koszeg">Kőszeg</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/regio/oriszentpeter">Őriszentpéter</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/regio/repcelak">Répcelak</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu//regio/sarvar/">Sárvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/regio/szentgotthard">Szentgotthárd</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/regio/vasvar">Vasvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/regio/vep">Vép</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/sport/">Sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/falco-kc/">Falco KC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/egis-kormend/">Egis Körmend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/szombathelyi-haladas/">Haladás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/viktoria-fc/">Viktória FC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális Vas Népe</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/karrierinfo/">Karrierinfó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://vaol.hu/barangolo">Barangoló</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/nokfokuszban/">NŐK Fókuszban</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/galeriak/">Galériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/gyasz/">Gyászhírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlan</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://vaol.hu/tunderszepek-jelentkezes">Tündérszépek Jelentkezés</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.vaol.hu/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">vaol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Vas megye sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/haladas/">Haladás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.vaol.hu/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">vaol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Vas megye sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/haladas/">Haladás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            2°
        </div>
        <div class="header-current-weather-max-temperature">
            6°
        </div>
        <div class="header-current-weather-min-temperature">
            1°
        </div>
    </div>
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Aladár</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">20.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.getLoginModal();ssoAccounts.showModal();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.getRegistrationModal();ssoAccounts.showModal();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/246219" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szombathely/">Szombathely</a></li><li class=" menu-item  menu-item-has-children"><a href="https://www.vaol.hu/cimke/vas-megye/">Városok</a><ul class="sub-menu"><li class="menu-item"><a href="http://vaol.hu/regio/buk">Bük</a><li class="menu-item"><a href="http://vaol.hu/regio/celldomolk">Celldömölk</a><li class="menu-item"><a href="http://vaol.hu/regio/csepreg">Csepreg</a><li class="menu-item"><a href="http://vaol.hu/regio/kormend/">Körmend</a><li class="menu-item"><a href="http://vaol.hu/regio/koszeg">Kőszeg</a><li class="menu-item"><a href="http://vaol.hu/regio/oriszentpeter">Őriszentpéter</a><li class="menu-item"><a href="http://vaol.hu/regio/repcelak">Répcelak</a><li class="menu-item"><a href="http://vaol.hu//regio/sarvar/">Sárvár</a><li class="menu-item"><a href="http://vaol.hu/regio/szentgotthard">Szentgotthárd</a><li class="menu-item"><a href="http://vaol.hu/regio/vasvar">Vasvár</a><li class="menu-item"><a href="http://vaol.hu/regio/vep">Vép</a></ul></li><li class=" menu-item "><a href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item  menu-item-has-children"><a href="https://www.vaol.hu/sport/">Sport</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.vaol.hu/cimke/falco-kc/">Falco KC</a><li class="menu-item"><a href="https://www.vaol.hu/cimke/egis-kormend/">Egis Körmend</a><li class="menu-item"><a href="https://www.vaol.hu/cimke/szombathelyi-haladas/">Haladás</a><li class="menu-item"><a href="https://www.vaol.hu/cimke/viktoria-fc/">Viktória FC</a></ul></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5329">Digitális lap</a><li class="menu-item"><a href="/napilap/">Digitális Vas Népe</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/karrierinfo/">Karrierinfó</a></li><li class=" menu-item  hide-item "><a href="http://vaol.hu/barangolo">Barangoló</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/nokfokuszban/">NŐK Fókuszban</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/galeriak/">Galériák</a></li><li class=" menu-item  red-menu-item  menu-item-has-children"><a href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.vaol.hu/gyasz/">Gyászhírek</a><li class="menu-item"><a href="/allas/">Állás</a><li class="menu-item"><a href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlan</a></ul></li><li class=" menu-item  red-menu-item "><a href="https://vaol.hu/tunderszepek-jelentkezes">Tündérszépek Jelentkezés</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                nhl            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2021. 02. 20. 08:15                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.vaol.hu/sport/nemzetkozi-sport/tovabb-menetel-idegenben-a-florida-4686958/"
                       data-share-title="Tovább menetel idegenben a Florida" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.vaol.hu/sport/nemzetkozi-sport/tovabb-menetel-idegenben-a-florida-4686958/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Tovább menetel idegenben a Florida        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938755" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulkdtlvsfnj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuobkhbxmhqy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4686958" class="post-4686958 enews_article type-enews_article status-publish hentry enews_article_tags-florida-panthers enews_article_tags-nhl enews_article_columns-nemzetkozi-sport enews_article_columns-sport" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A Florida Panthers 7-2-re győzött a Detroit Red Wings otthonában az észak-amerikai profi jégkorongliga (NHL) alapszakaszának pénteki játéknapján.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.vaol.hu/bulvar-celeb/tunderszepek-2021-4467868/" class="content" target="">
                Mutasd meg a szépséged és legyél te 2021 Tündérszépe! Tízmilliós összdíjazás, autóhasználat és modellszerződés vár a legszebbekre
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="2201190" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunnghqulqrp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718492" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutnmnnsoulr" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhusegrolekzi" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="5499009" class="goaZone goaDesktop"></div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="5499010" class="goaZone goaDesktop"></div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="zone_mobile_4755442" class="goAdverticum"></div>
<div>
<div id="adoceangemhuxajhlxfhaf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhuwhclmqlmis" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A Floridának egy vereség mellett ez már a hatodik győzelme volt idegenben, a Detroit viszont két siker mellett hetedszer kapott ki hazai pályán a mostani idényben.</p>
<div class="aframe">
<p><em><strong>Eredmények:</strong></em><br />
Carolina Hurricanes-Chicago Blackhawks 5-3<br />
Detroit Red Wings-Florida Panthers 2-7<br />
Calgary Flames-Edmonton Oilers 1-2<br />
Vancouver Canucks-Winnipeg Jets 0-2</p>
</div>
<p><em>Forrás: MTI</em></p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="2529650" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukonndsffwo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4718497" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqodebqijmq" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhupfnhcjooud" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="3188929" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxoeehppjgj" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4718507" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhunpkkensnll" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhumgeofwhtey" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="5499010" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/florida-panthers" rel="tag">Florida Panthers</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/nhl" rel="tag">nhl</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="2420353" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuplkkmjoqe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div id="4718529" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhukacrhkmsrg" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzglejtrhnx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20210219-jon-a-kozlekedesi-alapvizsga.html?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Jön a közlekedési alapvizsga Magyarországon" alt="Jön a közlekedési alapvizsga Magyarországon"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6426092_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Jön a közlekedési alapvizsga Magyarországon</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://unilife.hu/szabadon/20210217-ez-tortenik-a-testeddel-ha-30-napig-csak-vizet-iszol.html?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="Elmondjuk, mi történik a testeddel, ha 30 napig csak vizet iszol" alt="Elmondjuk, mi történik a testeddel, ha 30 napig csak vizet iszol"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6407100_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Elmondjuk, mi történik a testeddel, ha 30 napig csak vizet iszol</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://karcfm.hu/2021/02/porhintes-a-freeszfe-visszavonuloja-hangolo-2021-02-17/?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">karcfm.hu</div>
                                <div class="item-image">
                                    <img title="Porhintés a FreeSZFE visszavonulója" alt="Porhintés a FreeSZFE visszavonulója"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_10519_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Porhintés a FreeSZFE visszavonulója</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/nagyvilag/20210212-palackbol-kiszabadult-szellem.html?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Bírálta a muszlimokat egy francia diáklány, azóta egyetlen iskola sem meri felvenni, mert radikális muszlimok le akarják fejezni" alt="Bírálta a muszlimokat egy francia diáklány, azóta egyetlen iskola sem meri felvenni, mert radikális muszlimok le akarják fejezni"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_10518_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Bírálta a muszlimokat egy francia diáklány, azóta egyetlen iskola sem meri felvenni, mert radikális muszlimok le akarják fejezni</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vg.hu/vallalatok/kozlekedes/legatyasodott-a-bkv-formaruhara-sincs-penze-2-3568723/?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Legatyásodott a BKV: formaruhára sincs pénze" alt="Legatyásodott a BKV: formaruhára sincs pénze"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6418122_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Legatyásodott a BKV: formaruhára sincs pénze</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://hirtv.hu/ahirtvhirei/bucsut-mondhat-a-partvezetesnek-toth-bertalan-es-kunhalmi-agnes-2517114?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">hirtv.hu</div>
                                <div class="item-image">
                                    <img title="Búcsút mondhat a pártvezetésnek Tóth Bertalan és Kunhalmi Ágnes" alt="Búcsút mondhat a pártvezetésnek Tóth Bertalan és Kunhalmi Ágnes"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6417946_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Búcsút mondhat a pártvezetésnek Tóth Bertalan és Kunhalmi Ágnes</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/ahelyzet/ontorpesito-mszp-9399032/?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Öntörpésítő MSZP" alt="Öntörpésítő MSZP"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6416963_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Öntörpésítő MSZP</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.borsonline.hu/celeb/oszvald-marika-nagyon-hianyzik-a-regi-eletem/223062?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Oszvald Marika: Nagyon hiányzik a régi életem!" alt="Oszvald Marika: Nagyon hiányzik a régi életem!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6418097_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Oszvald Marika: Nagyon hiányzik a régi életem!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499011" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.vaol.hu/sport/nemzetkozi-sport/tovabb-menetel-idegenben-a-florida-4686958/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6268258" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="69898" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwcejnokmbq" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuzjkncqeoif" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://ripost.hu/politik/kulfold/valentin-nap-elhunyt-ketgyermekes-edesana-rak-2770927/?utm_source=hirkereso&utm_medium=referral&utm_campaign=hiraggregator' title='Szívszorító: Valentin napon elhunyt az aranyszívű kétgyermekes édesanya' class='title'>Szívszorító: Valentin napon elhunyt az aranyszívű kétgyermekes édesanya<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-02-20 07:50:49">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.zaol.hu/kek-hirek/helyi-kek-hirek/fanak-utkozott-egy-autos-heviz-kulteruleten-4957294/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Fának ütközött egy autós Hévíz külterületén' class='title'>Fának ütközött egy autós Hévíz külterületén<div class="under-title"><span class="host">zaol</span><span class="timeago" data-time="2021-02-20 08:09:11">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.baon.hu/napilap/2021-02-20-3633832/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.02.20.' class='title'>2021.02.20.<div class="under-title"><span class="host">baon</span><span class="timeago" data-time="2021-02-20 06:00:08">bő órája</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.szoljon.hu/napilap/2021-02-20-3288547/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.02.20.' class='title'>2021.02.20.<div class="under-title"><span class="host">szoljon</span><span class="timeago" data-time="2021-02-20 06:00:59">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/celeb/tunderszepek-2021-ismerje-meg-torma-pannat/222511?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Tündérszépek 2021 – Ismerje meg Torma Pannát' class='title'>Tündérszépek 2021 – Ismerje meg Torma Pannát<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-02-20 08:00:00">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/labdarugo_nb_i/nb-i-pinter-elegedetlen-a-befejezesekkel-boris-orul-a-pontszerzesnek-2811345?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='NB I: Pintér elégedetlen a befejezésekkel, Boris örül a pontszerzésnek' class='title'>NB I: Pintér elégedetlen a befejezésekkel, Boris örül a pontszerzésnek<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-02-20 07:25:10">24 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.origo.hu/sport/galeria/20210220-khloe-terae-kanadai-szexi-tornaszlany-kepek.html?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Fenekével, melleivel, mosolyával hódít a kanadai tornásznő - képek' class='title'>Fenekével, melleivel, mosolyával hódít a kanadai tornásznő - képek<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-02-20 08:05:50">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"><div id="zone_pc_2529650" class="goAdverticum"></div>

<div>
<div id="adoceangemhukchipsdsws" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/bolcsohalalban-halhatott-meg-egy-csecsemo-papan-4679587/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2017/09/mentohelikopteralulrolill.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2017/09/+otf/80x80/fKH1gtJZ63gnceJkufEWSU5PVF9WRVJZX1NFQ2dK601dcxK3T9SMNMnKuAMTv2DYN8kfzwpqKQPQ7C8CNuwRbOh99e4fwoIEJYM945O__fTab3yYLb56Sr4Ho0m0=/mentohelikopteralulrolill.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/bolcsohalalban-halhatott-meg-egy-csecsemo-papan-4679587/">Bölcsőhalálban halhatott meg egy csecsemő Pápán?</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/bulvar-celeb/evekig-terveztem-ezt-ongyilkos-lett-a-14-eves-lany-titkos-naplojaban-irt-a-borzalmakrol-4676629/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/3378486shutterstock185076467-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/vw8aeO1EHDaLkrUzyKMYpU5PVF9WRVJZX1NFQ1QQvp7bGAqq3vXIryFINp39iul0NzOawINOfa__G3iE7ecK5wqlMfG8DSbz1s__27d+dGbxMeEFuMDCeQw9JmmnY=/3378486shutterstock185076467-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/bulvar-celeb/evekig-terveztem-ezt-ongyilkos-lett-a-14-eves-lany-titkos-naplojaban-irt-a-borzalmakrol-4676629/">„Évekig terveztem ezt” – öngyilkos lett a 14 éves lány, titkos naplójában írt a borzalmakról</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/siratja-az-asszony-a-nyogeri-hazat-elazott-minden-a-munkasok-nem-ertettek-a-tetohoz-4664080/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/02/313557720210212tetonelkulut6.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/02/+otf/80x80/LRhkza4hV1ZxHb4ktfK4Ok5PVF9WRVJZX1NFQ1W51EclDmyez__BOSvdSu3VnuKx61fCtB0FCFkmsllRUEDhzNbwtfFyhu2bt8a4Ee2ohrUzP2oKOFjtXeaNp+kA=/313557720210212tetonelkulut6.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/siratja-az-asszony-a-nyogeri-hazat-elazott-minden-a-munkasok-nem-ertettek-a-tetohoz-4664080/">Siratja az asszony a nyőgéri házát – elázott minden – a munkások nem értettek a tetőhöz</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/azonnali-hatallyal-bezartak-a-vasi-vagohidat-4677562/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/02/3558307210217vagohidvas660x220.png'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/02/+otf/80x80/QvvlEtnMWJUaBP67U4I9l05PVF9WRVJZX1NFQ5b+jx+Y9hPkVFW302YysZYnBIuPkh8mABnxIlnNILfVIJzIsgU0qwa8IdXwPriYyhqcS0fPZnA1qJigW+XSdZM=/3558307210217vagohidvas660x220.png 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/azonnali-hatallyal-bezartak-a-vasi-vagohidat-4677562/">Azonnali hatállyal bezárták a vasi vágóhidat</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/azt-hazudta-a-rendoroknek-hogy-a-ferje-megeroszakolta-egy-vas-megyei-telepulesen-levo-parkoloban-4680091/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2018/03/eroszakos.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2018/03/+otf/80x80/XVrHm8idMNvxSdw0e05l2U5PVF9WRVJZX1NFQ96eMOhqgpdo4U6lpFwommMF__58PcgGE9JNPW3ZygxCQAED5lX6LLzeoyEdH6K2k9XK+QkkyLarxA+P__mBhoFo4=/eroszakos.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/azt-hazudta-a-rendoroknek-hogy-a-ferje-megeroszakolta-egy-vas-megyei-telepulesen-levo-parkoloban-4680091/">Azt hazudta a rendőröknek, hogy egy férfi megerőszakolta egy Vas megyei településen lévő parkolóban</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.vaol.hu/pr/mikent-legyunk-ma-honpolgarok-4684774/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/02/3737797Foto36.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/02/+otf/80x80/6g6hGLbyILttsABk+8xesE5PVF9WRVJZX1NFQ0yO0gg7Qb__HTtRZ+AqSq0oUl3qhpYoqtlx+AlNlqIaq44hi4FTujVvksv6dDWQu1vEgfWdED4ztGWC5HXLtAkQ=/3737797Foto36.jpg 80w,https://www.vaol.hu/wp-content/uploads/2021/02/+otf/210x210/6g6hGLbyILttsABk+8xesE5PVF9WRVJZX1NFQ0yO0gg7Qb__HTtRZ+AqSq0oUl3qhpYoqtlx+AlNlqIaq44hi4FTujVvksv6dDWQu1vEgfWdED4ztGWC5HXLtAkQ=/3737797Foto36.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.vaol.hu/pr/mikent-legyunk-ma-honpolgarok-4684774/" class="title">Miként legyünk ma honpolgárok?</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu titlepic'><div class='container'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/a-mult-tukreben-szuletik-ujja-a-keszthelyi-fouri-ebedlo-181999/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A múlt tükrében születik újjá a keszthelyi főúri ebédlő' class='title'>A múlt tükrében születik újjá a keszthelyi főúri ebédlő</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonboglar/hireink/bortont-mertek-a-balatoni-kukkolora-182064/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Börtönbe vonul a balatoni kukkoló' class='title'>Börtönbe vonul a balatoni kukkoló</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/strandroplabda-ob-harom-mesterverseny-lesz-a-donto-elott-182007/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Július elején Siófokon szurkolhatunk a Strandröplabda OB-n' class='title'>Július elején Siófokon szurkolhatunk a Strandröplabda OB-n</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonlelle/hireink/tarka-barka-autos-felvonulas-lesz-a-balatonnal-182077/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Tarka-barka autós felvonulás lesz a Balatonnál' class='title'>Tarka-barka autós felvonulás lesz a Balatonnál</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/hireink/ujra-nyitva-van-a-hevizi-festetics-furdohaz-terapias-reszlege-181974/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Újra nyitva van a hévízi Festetics Fürdőház terápiás részlege' class='title'>Újra nyitva van a hévízi Festetics Fürdőház terápiás részlege</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/szantod/hireink/matol-egy-oraval-tovabb-jar-a-balatoni-komp-182022/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Mától egy órával tovább jár a balatoni komp' class='title'>Mától egy órával tovább jár a balatoni komp</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="70660" class="goaZone goaDesktop"></div>


<div>
<div id="adoceangemhutdlpqlerll" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuwkrtfnosha" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/akar-marcius-elejen-megnyithatnak-a-vendeglatohelyek-es-a-szallodak-ausztriaban-de-feltetelekkel-4686955/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2021/02/3805600800187opener278833gastro.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2021/02/+otf/80x80/8KI72cMOGVGWLEuYg__0EvU5PVF9WRVJZX1NFQ0ZJdLvON7nGVLQxrjXm8qW3mdWHbUWv0TzuZg4pIUQr/3805600800187opener278833gastro.jpg 80w,https://www.vaol.hu/wp-content/uploads/2021/02/+otf/210x210/8KI72cMOGVGWLEuYg__0EvU5PVF9WRVJZX1NFQ0ZJdLvON7nGVLQxrjXm8qW3mdWHbUWv0TzuZg4pIUQr/3805600800187opener278833gastro.jpg 210w,https://www.vaol.hu/wp-content/uploads/2021/02/+otf/314x314/8KI72cMOGVGWLEuYg__0EvU5PVF9WRVJZX1NFQ0ZJdLvON7nGVLQxrjXm8qW3mdWHbUWv0TzuZg4pIUQr/3805600800187opener278833gastro.jpg 314w,https://www.vaol.hu/wp-content/uploads/2021/02/+otf/556x556/8KI72cMOGVGWLEuYg__0EvU5PVF9WRVJZX1NFQ0ZJdLvON7nGVLQxrjXm8qW3mdWHbUWv0TzuZg4pIUQr/3805600800187opener278833gastro.jpg 556w,https://www.vaol.hu/wp-content/uploads/2021/02/+otf/752x752/8KI72cMOGVGWLEuYg__0EvU5PVF9WRVJZX1NFQ0ZJdLvON7nGVLQxrjXm8qW3mdWHbUWv0TzuZg4pIUQr/3805600800187opener278833gastro.jpg 752w,https://www.vaol.hu/wp-content/uploads/2021/02/+otf/1004x1004/8KI72cMOGVGWLEuYg__0EvU5PVF9WRVJZX1NFQ0ZJdLvON7nGVLQxrjXm8qW3mdWHbUWv0TzuZg4pIUQr/3805600800187opener278833gastro.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2021/02/+otf/1354x1354/8KI72cMOGVGWLEuYg__0EvU5PVF9WRVJZX1NFQ0ZJdLvON7nGVLQxrjXm8qW3mdWHbUWv0TzuZg4pIUQr/3805600800187opener278833gastro.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Kijáró                            </span>
                                                                                            <span class="enews-article-offerer-author">orf.at, vaol.hu</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.vaol.hu/kozelet/helyi-kozelet/akar-marcius-elejen-megnyithatnak-a-vendeglatohelyek-es-a-szallodak-ausztriaban-de-feltetelekkel-4686955/">Akár március elején megnyithatnak a vendéglátóhelyek és a szállodák Ausztriában, de feltételekkel</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4106531" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuqecgejofbk" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqmpqmxrllu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hamis állítás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">17 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.vaol.hu/orszag-vilag/lyukra-futott-az-oknyomozo-csapat-4686982/">Lyukra futott az oknyomozó csapat</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A Direkt 36 állításait cáfolja a bangladesi belügyminiszter.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Fájó szívvel, de Isten akaratát elfogadva tudatjuk mindazokkal, akik ismerték és szerették, hogy a szerető édesanya és rokon SIMON GÁBORNÉ szül. Reichardt Mária életének 84. évében csendesen megpihent. Temetése 2021. február 23-án, kedden a 12 órakor kezdődő gyászmisét követően 12 óra 30 perckor lesz a simasági temetőben. Köszönetünket fejezzük ki mindazoknak, akik gyászunkban osztoznak. Gyászoló fiai</div>
                            <div class="swiper-slide">&quot;Te, aki annyi szeretetet adtál, Te, aki mindig mellettünk álltál, Te, aki sosem kértél, csak adtál, Örökre elmentél, szereteted szívünkben örökké él.&quot; Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy a szerető férj, édesapa, nagypapa, testvér, rokon és jó barát SÜMEGHY LÁSZLÓ az ÉPSZÖV volt dolgozója és a LURKÓ UFC edzője életének 73. évében váratlanul elhunyt. Temetése 2021. február 25-én, csütörtökön 14.30-kor lesz a szentkirályi temetőben. Gyászmise előtte 14 órakor a szentkirályi templomban. Köszönetünket fejezzük ki mindazoknak, akik gyászunkban osztoznak. Kérjük a részvétnyilvánítás mellőzését. Szerető családja</div>
                            <div class="swiper-slide">&quot;Az Úr adta, az Úr vette el. Áldott legyen az Úr neve.&quot; (Jób1,21) Szomorú szívvel tudatom mindazokkal, akik szerették és ismerték, hogy WEINHOFER TIBOR 2021. február 2-án elhunyt. Hamvait 2021. február 12-én a szőcei temetőben helyeztük örök nyugalomra. Köszönöm mindazoknak, akik gyászomban osztoznak. Felesége Dr. Tóth E. Zsuzsanna</div>
                            <div class="swiper-slide">&quot;Elmúlt egy fájó év, már nem látunk többé, Könnyes szemmel égbe súgjuk, hiányzol örökké.&quot; Fájó szívvel emlékezünk  VÉGH JÁNOS halálának 1. évfordulóján Gyászoló gyermekei</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy a szeretett férj, édesapa, nagypapa, tesvér FRIESL LÁSZLÓ rövid betegség után 2021.02.18-án, életének 73. évében elhunyt. Temetése 2021. február 24-én 12.15-kor a szombathelyi Jáki úti temetőben lesz. Kérjük a személyes részvétnyilvánítás mellőzését! Gyászoló család</div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy LÁSZLÓ LAJOS életének 69. évében elhunyt. Hamvainak végső nyugalomra helyezése egy későbbi időpontban történik. Hálás szívvel köszönjük a Söptei Barátság Mgtsz. részvétét és támogatását. Köszönetet mondunk mindazoknak, akik gyászunkban együttérzően osztoznak.  A hozzátartozók</div>
                            <div class="swiper-slide">&quot;Úgy ment el, ahogy élt, Csendesen emberként.&quot; A gyászoló család mély fájdalommal tudatja mindazokkal, akik ismerték, tisztelték, szerették, hogy TAKÁCS GYULA életének 70. évében örökre megpihent. Végső nyugalomra helyezése végakaratának megfelelően szűk családi körben megtörtént. Emlékét szívünkben őrizzük.</div>
                            <div class="swiper-slide">&quot;Ha emlegettek, köztetek leszek, De fáj, ha látom könnyetek. Ha rám gondoltok, mosolyogjatok, Mert én már Istennél vagyok.&quot; Szomorú szívvel emlékezünk MILISITS VINCÉNÉ szül. Németh Mária halálának 1. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy édesapánk SZANYI JÓZSEF életének 87. évében megpihent. Kérésének megfelelően hamvainak temetése február 23-án, kedden, a 14.15 órai gyászmisét követően 15 órakor lesz a váti temetőben. Köszönetet mondunk mindazoknak, akik bánatunkban bármely módon együttéreznek velünk. A személyes részvétnyilvánítás mellőzését kérjük. Gyászoló gyermekei és családjaik</div>
                            <div class="swiper-slide">&quot;Reméltünk sok szépet, boldog öregséget. De a kegyetlen sors mindent összetépett.&quot; Fájó szívvel emlékezünk HORVÁTH JENŐ  halálának 3. évfordulóján Bánatos felesége Márta és családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy ZAJEC PUNGOR IBOLYA életének 44. évében 2021.02.06-án tragikus hirtelenséggel elhunyt. Temeséte szűk családi körben történt. Kegyeletüket a herényi temető 15-ös parcellájában róhatják le.</div>
                            <div class="swiper-slide">&quot;Mikor a testemet már roskadozva vittem, Váratlanul csendesen átölelt az Isten.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy MÉSZÁROS ISTVÁN életének 86. évében csendesen megpihent. Temetése 2021. február 24-én, szerdán 11 órakor lesz a Jáki úti temetőben. Gyászmise aznap 8 órakor a Szent Erzsébet Ferences templomban. Kérjük a részvétnyilvánítás mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Csillag volt, mert szívből szeretett, S mi úgy szerettük, ahogy csak lehetett. Mégis elment tőlünk, mint a lenyugvó nap, De a szívünkben él, s örökre ott marad.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy VASS IBOLYA életének 58. évében gyógyíthatatlan betegségben örökre megpihent. Temetése 2021. február 22-én, hétfőn 15 órakor lesz szűk családi körben a rábatöttösi temetőben. Előtte gyászmise 14.30-kor. Ezúton mondunk köszönetet mindazoknak, akik gyászunkban együttérzéssel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">ÖZV BAKÓ ISTVÁNNÉ szül.: Kiss Mária volt egyházasrádóci lakos hamvasztás utáni temetése megtörtént.</div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk, hogy VITÉZ NÉMETH LAJOS 98 éves korában elhunyt. Örök nyugalomra helyezése 2021. február 23-án, kedden 13.30-kor lesz a Jáki úti temetőben. Lelki üdvéért a gyászmise 12.30-kor a Szombathely-Szőllős Jézus Szíve templomban. Ezúton mondunk köszönetet mindazoknak, akik gyászunkban osztoznak. Gyászoló családja</div>
                            <div class="swiper-slide">Elmentem szeretteim, nehéz volt már élni,  Kopogtatok a jó Istennél bebocsájtást kérni.  Búcsúzom tőletek, nekem így már könnyebb,  Értem néhanapján ejtsetek egy könnyet. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  NAGY ENDRÉNÉ szül. Toldi Gabriella életének 85. évében csendesen elhunyt. Temetése 2021. február 23-án, kedden 14 óra 30 perckor lesz Sárváron az Ikervári úton, a Sári temetőben.  Gyászmise aznap 13 óra 45 perckor a Szent Miklós katolikus templomban.   Egyben köszönetet mondunk mindazoknak, akik gyászunkban osztoznak.  Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy drága gyermekünk <b>NAGY LAJOS alsóújlaki lakos (1965-2021) </b>hirtelen halálával itt hagyott bennünket. Temetése 2021. március 1-én 11 órakor a siklósi temetőben lesz. Gyászolják: nevelőszülei Ami és Gyula, unokatesvérei és családjuk.</div>
                            <div class="swiper-slide">&quot;Drága szívem életem párja elmentél, de vársz ott fenn a Mennyországban, várj reám s én megjövök!&quot; Fájó szívvel emlékezünk Tóth Imre  halálának 1. évfordulóján. Felesége és az egész család</div>
                            <div class="swiper-slide">Lelked, mint a fehér galamb, csendesen messzire száll,  Hiába keresünk, könnyes szemünk már többé nem talál.  De tudjuk, hogy a csillagok közt a legfényesebb Te vagy,  Utat mutatsz, mert szívünkben örökre itt maradsz! Fájó szívvel tudatjuk  mindazokkal, akik ismerték és szerették, hogy  SÁRAI LAJOSNÉ szül. Gacs Erzsébet életének 82. évében váratlanul elhunyt. Temetése 2021. február 22-én, hétfőn a 14 órakor kezdődő gyászmisét követően 14 óra 45 perckor lesz a büki temetőben.  Köszönetünket fejezzük ki mindazoknak, akik gyászunkban osztoznak. Kérnénk a részvétnyilvánítás mellőzését. Szerető családja</div>
                            <div class="swiper-slide">Csupa jóság volt a lelke, csupa-csupa szeretet. Örömét is abban lelte,  ha másnak jót tehetett. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  ÖSTÖR KÁLMÁNNÉ szül. Ragasits Erzsébet Bözsi néni életének 81. évében csendesen megpihent. Temetése 2021. február 22-én, hétfőn a 10 óra 30 perckor kezdődő gyászmisét követően lesz a zsédenyi temetőben. Köszönetünket fejezzük ki mindazoknak, akik gyászunkban osztoznak. Kérjük a részvétnyilvánítás mellőzését. Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="4746203" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhunfjmhwhkaf" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhutlikjkihxz" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/eletstilus/ezeket-az-elelmiszereket-szinte-mindenki-rosszul-tarolja-4678009/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/3563513shutterstock561902797-e1613563614327.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/91yQvQqsBcj0OjPD2gIlT05PVF9WRVJZX1NFQ9XcYd2du4OHiB8zK+qIEZ2JeeBRB1QkTWTmG6vnV1oO/3563513shutterstock561902797-e1613563614327.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/210x210/91yQvQqsBcj0OjPD2gIlT05PVF9WRVJZX1NFQ9XcYd2du4OHiB8zK+qIEZ2JeeBRB1QkTWTmG6vnV1oO/3563513shutterstock561902797-e1613563614327.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314x314/91yQvQqsBcj0OjPD2gIlT05PVF9WRVJZX1NFQ9XcYd2du4OHiB8zK+qIEZ2JeeBRB1QkTWTmG6vnV1oO/3563513shutterstock561902797-e1613563614327.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/556x556/91yQvQqsBcj0OjPD2gIlT05PVF9WRVJZX1NFQ9XcYd2du4OHiB8zK+qIEZ2JeeBRB1QkTWTmG6vnV1oO/3563513shutterstock561902797-e1613563614327.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/752x752/91yQvQqsBcj0OjPD2gIlT05PVF9WRVJZX1NFQ9XcYd2du4OHiB8zK+qIEZ2JeeBRB1QkTWTmG6vnV1oO/3563513shutterstock561902797-e1613563614327.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1004x1004/91yQvQqsBcj0OjPD2gIlT05PVF9WRVJZX1NFQ9XcYd2du4OHiB8zK+qIEZ2JeeBRB1QkTWTmG6vnV1oO/3563513shutterstock561902797-e1613563614327.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1354x1354/91yQvQqsBcj0OjPD2gIlT05PVF9WRVJZX1NFQ9XcYd2du4OHiB8zK+qIEZ2JeeBRB1QkTWTmG6vnV1oO/3563513shutterstock561902797-e1613563614327.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hűtőben?</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">34 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/eletstilus/ezeket-az-elelmiszereket-szinte-mindenki-rosszul-tarolja-4678009/">Ezeket az élelmiszereket szinte mindenki rosszul tárolja</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/orszag-vilag/megtorte-a-csendet-donald-trump-video-4686925/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/380430300092X6V6-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/M9KrZvqqR8yZZAQshyd0Sk5PVF9WRVJZX1NFQztw9QcvHkuke0vg8SMJUl+1mPzVq9pDlnGpqfk61RkX5Gr1__9tnph78B+oG3FHL+nGX68vjOgJcM4d+QXO__gnw=/380430300092X6V6-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/210x210/M9KrZvqqR8yZZAQshyd0Sk5PVF9WRVJZX1NFQztw9QcvHkuke0vg8SMJUl+1mPzVq9pDlnGpqfk61RkX5Gr1__9tnph78B+oG3FHL+nGX68vjOgJcM4d+QXO__gnw=/380430300092X6V6-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314x314/M9KrZvqqR8yZZAQshyd0Sk5PVF9WRVJZX1NFQztw9QcvHkuke0vg8SMJUl+1mPzVq9pDlnGpqfk61RkX5Gr1__9tnph78B+oG3FHL+nGX68vjOgJcM4d+QXO__gnw=/380430300092X6V6-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/556x556/M9KrZvqqR8yZZAQshyd0Sk5PVF9WRVJZX1NFQztw9QcvHkuke0vg8SMJUl+1mPzVq9pDlnGpqfk61RkX5Gr1__9tnph78B+oG3FHL+nGX68vjOgJcM4d+QXO__gnw=/380430300092X6V6-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/752x752/M9KrZvqqR8yZZAQshyd0Sk5PVF9WRVJZX1NFQztw9QcvHkuke0vg8SMJUl+1mPzVq9pDlnGpqfk61RkX5Gr1__9tnph78B+oG3FHL+nGX68vjOgJcM4d+QXO__gnw=/380430300092X6V6-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1004x1004/M9KrZvqqR8yZZAQshyd0Sk5PVF9WRVJZX1NFQztw9QcvHkuke0vg8SMJUl+1mPzVq9pDlnGpqfk61RkX5Gr1__9tnph78B+oG3FHL+nGX68vjOgJcM4d+QXO__gnw=/380430300092X6V6-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1354x1354/M9KrZvqqR8yZZAQshyd0Sk5PVF9WRVJZX1NFQztw9QcvHkuke0vg8SMJUl+1mPzVq9pDlnGpqfk61RkX5Gr1__9tnph78B+oG3FHL+nGX68vjOgJcM4d+QXO__gnw=/380430300092X6V6-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">interjút adott</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">50 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/orszag-vilag/megtorte-a-csendet-donald-trump-video-4686925/">Megtörte a csendet Donald Trump (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/elsofoku-figyelmeztetest-adtak-ki-vas-megyere-a-tartos-suru-kod-miatt-4686865/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/11/516956520201023kodillusztracioidojarasut.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/11/+otf/80x80/jWp8UCgU8Y1P2OADLl4BoE5PVF9WRVJZX1NFQ5cgcWfUNkx9YstfPEKe4iRN1HMyqoFqqhb7TLYvRjqOnCcj__i2fYYbcoQ6I08q0sZ2BMLX0ULa__xKYPMpIiwSs=/516956520201023kodillusztracioidojarasut.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/11/+otf/210x210/jWp8UCgU8Y1P2OADLl4BoE5PVF9WRVJZX1NFQ5cgcWfUNkx9YstfPEKe4iRN1HMyqoFqqhb7TLYvRjqOnCcj__i2fYYbcoQ6I08q0sZ2BMLX0ULa__xKYPMpIiwSs=/516956520201023kodillusztracioidojarasut.jpg 210w,https://www.vaol.hu/wp-content/uploads/2020/11/+otf/314x314/jWp8UCgU8Y1P2OADLl4BoE5PVF9WRVJZX1NFQ5cgcWfUNkx9YstfPEKe4iRN1HMyqoFqqhb7TLYvRjqOnCcj__i2fYYbcoQ6I08q0sZ2BMLX0ULa__xKYPMpIiwSs=/516956520201023kodillusztracioidojarasut.jpg 314w,https://www.vaol.hu/wp-content/uploads/2020/11/+otf/556x556/jWp8UCgU8Y1P2OADLl4BoE5PVF9WRVJZX1NFQ5cgcWfUNkx9YstfPEKe4iRN1HMyqoFqqhb7TLYvRjqOnCcj__i2fYYbcoQ6I08q0sZ2BMLX0ULa__xKYPMpIiwSs=/516956520201023kodillusztracioidojarasut.jpg 556w,https://www.vaol.hu/wp-content/uploads/2020/11/+otf/752x752/jWp8UCgU8Y1P2OADLl4BoE5PVF9WRVJZX1NFQ5cgcWfUNkx9YstfPEKe4iRN1HMyqoFqqhb7TLYvRjqOnCcj__i2fYYbcoQ6I08q0sZ2BMLX0ULa__xKYPMpIiwSs=/516956520201023kodillusztracioidojarasut.jpg 752w,https://www.vaol.hu/wp-content/uploads/2020/11/+otf/1004x1004/jWp8UCgU8Y1P2OADLl4BoE5PVF9WRVJZX1NFQ5cgcWfUNkx9YstfPEKe4iRN1HMyqoFqqhb7TLYvRjqOnCcj__i2fYYbcoQ6I08q0sZ2BMLX0ULa__xKYPMpIiwSs=/516956520201023kodillusztracioidojarasut.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2020/11/+otf/1354x1354/jWp8UCgU8Y1P2OADLl4BoE5PVF9WRVJZX1NFQ5cgcWfUNkx9YstfPEKe4iRN1HMyqoFqqhb7TLYvRjqOnCcj__i2fYYbcoQ6I08q0sZ2BMLX0ULa__xKYPMpIiwSs=/516956520201023kodillusztracioidojarasut.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Időjárás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/elsofoku-figyelmeztetest-adtak-ki-vas-megyere-a-tartos-suru-kod-miatt-4686865/">Elsőfokú figyelmeztetést adtak ki Vas megyére a tartós, sűrű köd miatt</a>
                </div>
                                                    <span class="enews-article-offerer-author">vaol.hu</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_29">
    
    <div class="codecontent"><div id="5499002" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/gazdasag/hazai-gazdasag/a-meroorak-cserejenel-is-kotelezo-az-egeszsegvedelmi-eloirasok-betartasa-4677808/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/3560728meroora.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/47VlDWdsULEA1WJthHh7rk5PVF9WRVJZX1NFQ0iwaLe0T33YAyhwvtNk8qy+C1MR__TS3L28Gmck+VNwBuZgvecHcoOTIsvjXp6PDodVEXFqx50P3E1qXLufUYgY=/3560728meroora.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/210x210/47VlDWdsULEA1WJthHh7rk5PVF9WRVJZX1NFQ0iwaLe0T33YAyhwvtNk8qy+C1MR__TS3L28Gmck+VNwBuZgvecHcoOTIsvjXp6PDodVEXFqx50P3E1qXLufUYgY=/3560728meroora.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314x314/47VlDWdsULEA1WJthHh7rk5PVF9WRVJZX1NFQ0iwaLe0T33YAyhwvtNk8qy+C1MR__TS3L28Gmck+VNwBuZgvecHcoOTIsvjXp6PDodVEXFqx50P3E1qXLufUYgY=/3560728meroora.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/556x556/47VlDWdsULEA1WJthHh7rk5PVF9WRVJZX1NFQ0iwaLe0T33YAyhwvtNk8qy+C1MR__TS3L28Gmck+VNwBuZgvecHcoOTIsvjXp6PDodVEXFqx50P3E1qXLufUYgY=/3560728meroora.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/752x752/47VlDWdsULEA1WJthHh7rk5PVF9WRVJZX1NFQ0iwaLe0T33YAyhwvtNk8qy+C1MR__TS3L28Gmck+VNwBuZgvecHcoOTIsvjXp6PDodVEXFqx50P3E1qXLufUYgY=/3560728meroora.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1004x1004/47VlDWdsULEA1WJthHh7rk5PVF9WRVJZX1NFQ0iwaLe0T33YAyhwvtNk8qy+C1MR__TS3L28Gmck+VNwBuZgvecHcoOTIsvjXp6PDodVEXFqx50P3E1qXLufUYgY=/3560728meroora.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1354x1354/47VlDWdsULEA1WJthHh7rk5PVF9WRVJZX1NFQ0iwaLe0T33YAyhwvtNk8qy+C1MR__TS3L28Gmck+VNwBuZgvecHcoOTIsvjXp6PDodVEXFqx50P3E1qXLufUYgY=/3560728meroora.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">körültekintő munkavégzés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/gazdasag/hazai-gazdasag/a-meroorak-cserejenel-is-kotelezo-az-egeszsegvedelmi-eloirasok-betartasa-4677808/">A mérőórák cseréjénél is kötelező az egészségvédelmi előírások betartása</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/orszag-vilag/nem-lehet-az-ertekeket-felrugni-4686838/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/3805515DMOHA20201219005-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/WmGHiM54ozgmV0TMxiNJik5PVF9WRVJZX1NFQ0mp3DBQVo6CDlZ5FCTPyLNPi9wG72t+UJngpZjOr+n7w+FDDHb8kA5EJBIUjWqYEGIfpt8wEzBxAvv2xGRBU2M=/3805515DMOHA20201219005-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/210x210/WmGHiM54ozgmV0TMxiNJik5PVF9WRVJZX1NFQ0mp3DBQVo6CDlZ5FCTPyLNPi9wG72t+UJngpZjOr+n7w+FDDHb8kA5EJBIUjWqYEGIfpt8wEzBxAvv2xGRBU2M=/3805515DMOHA20201219005-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314x314/WmGHiM54ozgmV0TMxiNJik5PVF9WRVJZX1NFQ0mp3DBQVo6CDlZ5FCTPyLNPi9wG72t+UJngpZjOr+n7w+FDDHb8kA5EJBIUjWqYEGIfpt8wEzBxAvv2xGRBU2M=/3805515DMOHA20201219005-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/556x556/WmGHiM54ozgmV0TMxiNJik5PVF9WRVJZX1NFQ0mp3DBQVo6CDlZ5FCTPyLNPi9wG72t+UJngpZjOr+n7w+FDDHb8kA5EJBIUjWqYEGIfpt8wEzBxAvv2xGRBU2M=/3805515DMOHA20201219005-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/752x752/WmGHiM54ozgmV0TMxiNJik5PVF9WRVJZX1NFQ0mp3DBQVo6CDlZ5FCTPyLNPi9wG72t+UJngpZjOr+n7w+FDDHb8kA5EJBIUjWqYEGIfpt8wEzBxAvv2xGRBU2M=/3805515DMOHA20201219005-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1004x1004/WmGHiM54ozgmV0TMxiNJik5PVF9WRVJZX1NFQ0mp3DBQVo6CDlZ5FCTPyLNPi9wG72t+UJngpZjOr+n7w+FDDHb8kA5EJBIUjWqYEGIfpt8wEzBxAvv2xGRBU2M=/3805515DMOHA20201219005-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1354x1354/WmGHiM54ozgmV0TMxiNJik5PVF9WRVJZX1NFQ0mp3DBQVo6CDlZ5FCTPyLNPi9wG72t+UJngpZjOr+n7w+FDDHb8kA5EJBIUjWqYEGIfpt8wEzBxAvv2xGRBU2M=/3805515DMOHA20201219005-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">vörös vonal</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/orszag-vilag/nem-lehet-az-ertekeket-felrugni-4686838/">Nem lehet az értékeket felrúgni</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/egyperces/eddig-ismeretlen-rakfajokat-fedeztek-fel-ausztralia-talajvizrendszereben-4677718/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/3559908garnela.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/h9kgnNhDa1KTTOmn8SNLSU5PVF9WRVJZX1NFQ+rf5hZ+__sNdPlGqq1XTXXOJxDiEkP0uiWteJM8Wkrd7gm1UhNddvkTW4gRuFdWsvctZvLUFIl+njbHqmd2dHtQ=/3559908garnela.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/210x210/h9kgnNhDa1KTTOmn8SNLSU5PVF9WRVJZX1NFQ+rf5hZ+__sNdPlGqq1XTXXOJxDiEkP0uiWteJM8Wkrd7gm1UhNddvkTW4gRuFdWsvctZvLUFIl+njbHqmd2dHtQ=/3559908garnela.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314x314/h9kgnNhDa1KTTOmn8SNLSU5PVF9WRVJZX1NFQ+rf5hZ+__sNdPlGqq1XTXXOJxDiEkP0uiWteJM8Wkrd7gm1UhNddvkTW4gRuFdWsvctZvLUFIl+njbHqmd2dHtQ=/3559908garnela.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/556x556/h9kgnNhDa1KTTOmn8SNLSU5PVF9WRVJZX1NFQ+rf5hZ+__sNdPlGqq1XTXXOJxDiEkP0uiWteJM8Wkrd7gm1UhNddvkTW4gRuFdWsvctZvLUFIl+njbHqmd2dHtQ=/3559908garnela.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/752x752/h9kgnNhDa1KTTOmn8SNLSU5PVF9WRVJZX1NFQ+rf5hZ+__sNdPlGqq1XTXXOJxDiEkP0uiWteJM8Wkrd7gm1UhNddvkTW4gRuFdWsvctZvLUFIl+njbHqmd2dHtQ=/3559908garnela.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1004x1004/h9kgnNhDa1KTTOmn8SNLSU5PVF9WRVJZX1NFQ+rf5hZ+__sNdPlGqq1XTXXOJxDiEkP0uiWteJM8Wkrd7gm1UhNddvkTW4gRuFdWsvctZvLUFIl+njbHqmd2dHtQ=/3559908garnela.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1354x1354/h9kgnNhDa1KTTOmn8SNLSU5PVF9WRVJZX1NFQ+rf5hZ+__sNdPlGqq1XTXXOJxDiEkP0uiWteJM8Wkrd7gm1UhNddvkTW4gRuFdWsvctZvLUFIl+njbHqmd2dHtQ=/3559908garnela.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ritkaság</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/egyperces/eddig-ismeretlen-rakfajokat-fedeztek-fel-ausztralia-talajvizrendszereben-4677718/">Eddig ismeretlen rákfajokat fedeztek fel Ausztrália talajvízrendszerében</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_30">
    
    <div class="codecontent"><div id="zone_pc_2180477" class="goAdverticum"></div>

<div>
<div id="adoceangemhuqajliiqirc" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.vaol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/vaol_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.vaol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2170785/">
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2001377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001377"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2001385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001385"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2001387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001387"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2001389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001389"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2001391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001391"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2001393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001393"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2001395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001395"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2001379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001379"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2001397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001397"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2001399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001399"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2001401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001401"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2001403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001403"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2001409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001409"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-4320595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4320595"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2015951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015951"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2018675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018675"><a href="/sport/helyi-sport/">Vas megyei sport</a></li>
	<li id="menu-item-2018719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018719"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2018751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018751"><a href="/cimke/haladas/">Haladás</a></li>
	<li id="menu-item-2018771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018771"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2018257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2018257"><a href="/">vaol+</a>
<ul class="sub-menu">
	<li id="menu-item-2018547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018547"><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</a></li>
	<li id="menu-item-2018595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018595"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2018617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018617"><a href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li>
	<li id="menu-item-2018629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018629"><a href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li>
	<li id="menu-item-2028825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2028825"><a href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li>
	<li id="menu-item-2133523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2133523"><a href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li>
</ul>
</li>
<li id="menu-item-2015751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015751"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2015771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015771"><a href="/regio/celldomolk/">Celldömölk</a></li>
	<li id="menu-item-2015779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015779"><a href="/regio/kormend/">Körmend</a></li>
	<li id="menu-item-2015783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015783"><a href="/regio/koszeg/">Kőszeg</a></li>
	<li id="menu-item-2015793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015793"><a href="/regio/sarvar/">Sárvár</a></li>
	<li id="menu-item-2015817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015817"><a href="/regio/szentgotthard/">Szentgotthárd</a></li>
	<li id="menu-item-2015827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015827"><a href="/regio/szombathely/">Szombathely</a></li>
	<li id="menu-item-2015837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015837"><a href="/regio/vasvar/">Vasvár</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2001349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001349"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2001351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001351"><a href="http://mediaworks.hu/hu/product/vaolhu">Médiaajánlat</a></li>
<li id="menu-item-2384640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384640"><a href="https://www.vaol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2460420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2460420"><a href="https://www.vaol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3292758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292758"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3292761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292761"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3825012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3825012"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Vas Népe online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.vaol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/vas-nepe-939" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#4c28252b25382d20253f202d3c0c212928252d3b233e273f622439"><span class="__cf_email__" data-cfemail="bcd8d5dbd5c8ddd0d5cfd0ddccfcd1d9d8d5ddcbd3ced7cf92d4c9">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1613754379'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608194076'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"dc462f1ad2","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"c918b1fc89","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4686958","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755643'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.vaol.hu\/sport\/nemzetkozi-sport\/tovabb-menetel-idegenben-a-florida-4686958\/","ajax_url":"https:\/\/www.vaol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4686958","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755643'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/vaolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
    <div id="ssoModal" onclick="ssoAccounts.hideModal();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.hideModal();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>