<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.vaol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.vaol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Bombasztikus sztárparádéval jön az idei Szenes Iván-emlékkoncert | VAOL</title>

<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Idén 8. alkalommal rendezik meg Magyarország legtöbbet játszott dalszerzőjének ingyenes emlékkoncertjét. Szeptember 9-én fellép mások mellett Korda György és Balázs Klári, Koós János és Dékány Sarolta, Nyári Károly és lányai, Voith Ági és Bodrogi Gyula, illetve Kocsis Tibor és Vastag Csaba is."/>
<link rel="canonical" href="https://www.vaol.hu/sztarvilag/hazai-sztarvilag/bombasztikus-sztarparadeval-jon-az-idei-szenes-ivan-emlekkoncert-2500582/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bombasztikus sztárparádéval jön az idei Szenes Iván-emlékkoncert | VAOL" />
<meta property="og:description" content="Kicsit szomorkás a hangulatom máma, Nemcsak a húszéveseké a világ, Mindenkinek van egy álma, Úgy szeretném meghálálni... ki ne tudná folytatni a sort!" />
<meta property="og:url" content="https://www.vaol.hu/sztarvilag/hazai-sztarvilag/bombasztikus-sztarparadeval-jon-az-idei-szenes-ivan-emlekkoncert-2500582/" />
<meta property="og:site_name" content="VAOL" />
<meta property="og:image" content="https://www.vaol.hu/wp-content/uploads/2018/08/DCIM20090831056-896x600.jpg" />
<meta property="og:image:secure_url" content="https://www.vaol.hu/wp-content/uploads/2018/08/DCIM20090831056-896x600.jpg" />
<meta property="og:image:width" content="896" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Idén 8. alkalommal rendezik meg Magyarország legtöbbet játszott dalszerzőjének ingyenes emlékkoncertjét. Szeptember 9-én fellép mások mellett Korda György és Balázs Klári, Koós János és Dékány Sarolta, Nyári Károly és lányai, Voith Ági és Bodrogi Gyula, illetve Kocsis Tibor és Vastag Csaba is." />
<meta name="twitter:title" content="Bombasztikus sztárparádéval jön az idei Szenes Iván-emlékkoncert | VAOL" />
<meta name="twitter:image" content="https://www.vaol.hu/wp-content/uploads/2018/08/DCIM20090831056.jpg?mwfmv=1535714731" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.vaol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hírcsatorna" href="https://www.vaol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hozzászólás hírcsatorna" href="https://www.vaol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.vaol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312775' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.vaol.hu/wp-content/themes/Divi/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1505483517' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1530703536' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1531377126' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=20.8' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=20.8' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_datepicker-css'  href='https://www.vaol.hu//wp-content/plugins/endless-core/css/jquery.datepicker.min.css?ver=1527461687' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1535533885' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.vaol.hu/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527461687'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1527461687'></script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527461687'></script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1527461687'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=4.9.8'></script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527461687'></script>
<link rel='https://api.w.org/' href='https://www.vaol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.vaol.hu/?p=2500582' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fsztarvilag%2Fhazai-sztarvilag%2Fbombasztikus-sztarparadeval-jon-az-idei-szenes-ivan-emlekkoncert-2500582%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fsztarvilag%2Fhazai-sztarvilag%2Fbombasztikus-sztarparadeval-jon-az-idei-szenes-ivan-emlekkoncert-2500582%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.vaol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1">
<script type="text/javascript">
    /* <![CDATA[ */
    var myAdoceanKeys = "";
    var myAdoceanVars = "";
    var adOcean = {"masterCodes": {"desktop":"kWsLbU9XSMba7wmeuUkaK_QsszzCcDIZwhiJaScspjr.X7","mobile":"GOH6Rx3GQ4cwZZOMPd3.7PqF70TL7c9simDXK0gzCB3.77"}};
    /* ]]> */
</script>
    <script type="text/javascript"
            src="//gemhu.adocean.pl/files/js/ado.js"
                                    
            
    ></script>

<script type="text/javascript">
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "new", xml: false, characterEncoding: true});
    ado.preview({enabled: true, emiter: "gemhu.adocean.pl", id: "uESaTC3oo4RWFYK0Pi7N40dYf6fwGW9odHhhEhar3_7.p7"});
</script>
    <script type="text/javascript"
            src="https://www.vaol.hu/wp-content/plugins/endless-core/js/adOcean.js?v=dbbf6535"
                                    async
            defer
    ></script>

<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "358907434221446",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="358907434221446" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "2ee65171-e8c8-4ef2-9c9c-995730f06581", safari_web_id: "web.onesignal.auto.05fed58c-1a2a-4bf1-97b0-0a5be0dd2565",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>
<link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/croppedmstile310x310-16x16.png?mwfmv=1504701923" sizes="16x16" />
<link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/croppedmstile310x310-32x32.png?mwfmv=1504701923" sizes="32x32" />
<link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/croppedmstile310x310-96x96.png?mwfmv=1504701923" sizes="96x96" />
<link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/croppedmstile310x310-128x128.png?mwfmv=1504701923" sizes="128x128" />
<link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/croppedmstile310x310-196x196.png?mwfmv=1504701923" sizes="196x196" />

<link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/croppedmstile310x310-57x57.png?mwfmv=1504701923" sizes="57x57" />
<link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/croppedmstile310x310-60x60.png?mwfmv=1504701923" sizes="60x60" />
<link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/croppedmstile310x310-72x72.png?mwfmv=1504701923" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/croppedmstile310x310-76x76.png?mwfmv=1504701923" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/croppedmstile310x310-114x114.png?mwfmv=1504701923" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/croppedmstile310x310-120x120.png?mwfmv=1504701923" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/croppedmstile310x310-144x144.png?mwfmv=1504701923" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/croppedmstile310x310-152x152.png?mwfmv=1504701923" sizes="152x152" />

<meta name="application-name" content="VAOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://www.vaol.hu/wp-content/uploads/2017/09/croppedmstile310x310-144x144.png?mwfmv=1504701923" />
<meta name="msapplication-square70x70logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/croppedmstile310x310-70x70.png?mwfmv=1504701923" />
<meta name="msapplication-square150x150logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/croppedmstile310x310-150x150.png?mwfmv=1504701923" />
<meta name="msapplication-square310x310logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/croppedmstile310x310-310x310.png?mwfmv=1504701923" />

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-2500582 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter osx et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_69897" class="goAdverticum"></div>

<div>
<div id="adoceangemhuojmmiijrek" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuradrnjdtwz" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.vaol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/vaol_header_blue.svg" alt="VAOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szombathely/">Szombathely</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kormend/">Körmend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/koszeg/">Kőszeg</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/vasvar/">Vasvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/sarvar/">Sárvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/haladas/">Haladás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/civil/">Civil</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/kijaro/">Kijáró</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">vaol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Vas megye sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/haladas/">Haladás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">vaol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Vas megye sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/haladas/">Haladás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
            <a href="/helyi-idojaras/" >
            <div class="header-current-weather">
    <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            25°
        </div>
        <div class="header-current-weather-max-temperature">
            28°
        </div>
        <div class="header-current-weather-min-temperature">
            15°
        </div>
    </div>
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
</div>        </a>
    <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Bella</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">31.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szombathely/">Szombathely</a></li><li class=" menu-item "><a href="/regio/kormend/">Körmend</a></li><li class=" menu-item "><a href="/regio/koszeg/">Kőszeg</a></li><li class=" menu-item "><a href="/regio/vasvar/">Vasvár</a></li><li class=" menu-item  hide-item "><a href="/regio/sarvar/">Sárvár</a></li><li class=" menu-item  hide-item "><a href="/cimke/haladas/">Haladás</a></li><li class=" menu-item  hide-item "><a href="/cimke/civil/">Civil</a></li><li class=" menu-item  hide-item "><a href="/cimke/kijaro/">Kijáró</a></li><li class=" menu-item  hide-item "><a href="/allas/">Állás</a></li><li class=" menu-item  red-menu-item "><a href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt</a></li></ul><div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        <img src="https://www.vaol.hu/wp-content/uploads/2018/08/DCIM20090831056-896x600.jpg?mwfmv=1535714730"
             class="article-cover-img article-img desktop"
             style="object-position: 0%54.228855721393%;"
        >
        <img src="https://www.vaol.hu/wp-content/uploads/2018/08/DCIM20090831056-454x303.jpg?mwfmv=1535714730"
             class="article-cover-img article-img mobile"
        >
            </div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Kislány a zongoránál és más kedvencek            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2018. 08. 31. 13:24                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.vaol.hu/sztarvilag/hazai-sztarvilag/bombasztikus-sztarparadeval-jon-az-idei-szenes-ivan-emlekkoncert-2500582/"
                       data-share-title="Bombasztikus sztárparádéval jön az idei Szenes Iván-emlékkoncert" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.vaol.hu/sztarvilag/hazai-sztarvilag/bombasztikus-sztarparadeval-jon-az-idei-szenes-ivan-emlekkoncert-2500582/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="">
            Bombasztikus sztárparádéval jön az idei Szenes Iván-emlékkoncert        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4938755" class="goAdverticum"></div>

<div>
<div id="adoceangemhulkdtlvsfnj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuobkhbxmhqy" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">

                    
                                            <article id="post-2500582" class="post-2500582 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-kislany-a-zongoranal enews_article_tags-szenes-andrea enews_article_tags-szenes-ivan enews_article_tags-szenes-emlekkoncert enews_article_tags-tolcsert-csinalok-a-kezembol enews_article_tags-ugy-szeretnem-meghalalni enews_article_columns-hazai-sztarvilag enews_article_columns-sztarvilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Idén 8. alkalommal rendezik meg Magyarország legtöbbet játszott dalszerzőjének ingyenes emlékkoncertjét. Szeptember 9-én fellép mások mellett Korda György és Balázs Klári, Koós János és Dékány Sarolta, Nyári Károly és lányai, Voith Ági és Bodrogi Gyula, illetve Kocsis Tibor és Vastag Csaba is.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                                                            </div>

                                    <p>Szenes Andrea, az egyik legnagyobb magyar dalköltő lánya szervezésében kerül sor az idei Szenes-emlékkoncertre. A nagyszabású, ingyenes show-t szeptember 9-én 18.30-tól a budapesti Szenes Iván téren rendezik.</p>
<p><iframe width="1080" height="608" src="https://www.youtube.com/embed/Jkr0kWK9KjI?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>Az elmaradhatatlan és örökzöld slágereket neves fellépők tolmácsolásában élvezheti a közönség: Korda György és Balázs Klári, Koós János és Dékány Sarolta, Nyári Károly és lányai, Fási Ádám és Fási Zsüliett, Voith Ági és Bodrogi Gyula is együtt lép majd színpadra, de a legifjabb generáció képviselői, a tinibálvány Opitz Barbi és Burai Krisztián is csatlakozik a fellépők köréhez. Sőt, ott lesz az Apostol együttes, Zalatnay Cini, Mészáros János Elek, Postás Józsi, Bokor Marianne, Vastag Tamás és Kocsis Tibor is. Aradszky László dalait unokája, Aradszky Marcell fogja előadni.</p>
<p><iframe width="1080" height="608" src="https://www.youtube.com/embed/B3Iw4CJlr-E?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>A Szenes-emlékkoncert valóságos hungarikumnak számít: ez ugyanis az egyetlen koncert, amely azon a helyszínen valósul meg, ahol az esten elhangzó slágerek is születtek.</p>
<p>„Édesapám mindig is nagyon kötődött az otthonához, és csak alig-alig hagyta el azt. Állandóan a szerzőtársak és énekesek jöttek ő hozzá. Még nyaralni is úgy szeretett, ha az estét már otthon tölthette” – mesélte a dalköltő lánya, Szenes Andrea. „Biztos vagyok benne, hogy nagyon nagy boldogság édesapám számára, hogy az ő nevét viseli a tér, és hogy a kedvéért évről évre egyre többen látogatnak el ide. Hiszem, hogy onnan föntről látja a koncerteket, és ilyenkor nagyon boldog pillanatokat szerzünk neki ott, a túlvilágon” – tette hozzá Andrea.</p>
<p><iframe width="1080" height="608" src="https://www.youtube.com/embed/zXLtME4p56Q?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>Szenes Iván EMeRTon-díjas magyar író, dalszövegíró, dramaturg, zeneszerző, érdemes művész dalait évtizedekkel később is kívülről fújják azok, akik szeretik a jó zenét: Kicsi gyere velem rózsát szedni, Hipp-hopp, jön Vuk, Kicsit szomorkás a hangulatom máma, Kislány a zongoránál, Nemcsak a húszéveseké a világ, Mindenkinek van egy álma, Úgy szeretném meghálálni – szinte nincs is ember, aki ne tudná folytatni e sorokat.</p>
<p style="text-align: right;"><em>Borítókép: Szenes Iván dalszövegíró, zeneszerző, író és dramaturg beszél az otthonában berendezett Szenes Színházban a Magyar Televízió forgatásán 2009 szeptemberében.</em><br />
<em>MTI Fotó: Czimbal Gyula</em></p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_69901" class="goAdverticum"></div>

<div style="position: relative; min-width: 100%; min-height: 443px;">
<div id="adoceangemhukgqsktroza" class="adOceanZone adOceanDesktop" style="position: absolute; top: 50%; left: 50%; transform: translate(-50%, -50%);"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div style="position: relative; min-width: 100%; min-height: 443px;">
<div id="adoceangemhunnghqulqrp" class="adOceanZone adOceanDesktop" style="position: absolute; top: 50%; left: 50%; transform: translate(-50%, -50%);"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_mobile_2925352" class="goAdverticum"></div>

<div>
<div id="adoceangemhutnmnnsoulr" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhusegrolekzi" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_mobile_4755467" class="goAdverticum"></div>
<div>
<div id="adoceangemhuxajhlxfhaf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhuwhclmqlmis" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4751411" class="goAdverticum"></div>

<div>
<div id="adoceangemhuykkjpsmkxe" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhulcrneugmat" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4751335" class="goAdverticum"></div>

<div>
<div id="adoceangemhuvlrpcqgpsz" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuycieirqqko" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>

                                    
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/kislany-a-zongoranal" rel="tag">kislány a zongoránál</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/szenes-andrea" rel="tag">Szenes Andrea</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/szenes-ivan" rel="tag">Szenes Iván</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/szenes-emlekkoncert" rel="tag">szenes-emlékkoncert</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/tolcsert-csinalok-a-kezembol" rel="tag">tölcsért csinálok a kezemből</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/ugy-szeretnem-meghalalni" rel="tag">úgy szeretném meghálálni</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_71315" class="goAdverticum"></div>

<div style="position: relative; min-width: 100%; min-height: 443px;">
<div id="adoceangemhuxghjoqltuv" class="adOceanZone adOceanDesktop" style="position: absolute; top: 50%; left: 50%; transform: translate(-50%, -50%);"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div style="position: relative; min-width: 100%; min-height: 443px;">
<div id="adoceangemhukonndsffwo" class="adOceanZone adOceanDesktop" style="position: absolute; top: 50%; left: 50%; transform: translate(-50%, -50%);"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_mobile_4755452" class="goAdverticum"></div>

<div>
<div id="adoceangemhuqodebqijmq" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhupfnhcjooud" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.nemzetisport.hu/europa_liga/el-a-magyarok-mumusa-es-a-legyozhetetlen-ime-a-vidi-csoportellenfelei-2655657?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">nemzetisport.hu</div>
								<div class="item-image">
									<img title="El: a magyarok mumusa és a „legyőzhetetlen” – íme, a Vidi csoportellenfelei" alt="El: a magyarok mumusa és a „legyőzhetetlen” – íme, a Vidi csoportellenfelei" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1075513_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">El: a magyarok mumusa és a „legyőzhetetlen” – íme, a Vidi csoportellenfelei</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/allati-jo-helyek-a-balatonnal-46494/?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Állati jó helyek a Balatonnál" alt="Állati jó helyek a Balatonnál" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1075568_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Állati jó helyek a Balatonnál</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/alomotthonok/vasuti-kocsibol-hangulatos-nyaralohaz/?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Vasúti kocsiból hangulatos nyaralóház" alt="Vasúti kocsiból hangulatos nyaralóház" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_3695_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Vasúti kocsiból hangulatos nyaralóház</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/vallalatok/mezogazdasag/tobb-millio-tonna-termest-zabalnak-fel-az-ehes-bogarak-1077748/?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Több millió tonna termést zabálnak fel az éhes bogarak" alt="Több millió tonna termést zabálnak fel az éhes bogarak" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1074576_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Több millió tonna termést zabálnak fel az éhes bogarak</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/futas/lokest-adott-a-csaladi-tragedia-11009/?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Lökést adott a családi tragédia" alt="Lökést adott a családi tragédia" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1075474_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Lökést adott a családi tragédia</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/extra/ha-van-igazsag-ezt-az-autost-egy-eletre-eltiltjak-a-teslaktol-ezutan-video/?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Ha van igazság, ezt az autóst egy életre eltiltják a Tesláktól ezután… – VIDEÓ" alt="Ha van igazság, ezt az autóst egy életre eltiltják a Tesláktól ezután… – VIDEÓ" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1075490_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Ha van igazság, ezt az autóst egy életre eltiltják a Tesláktól ezután… – VIDEÓ</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_74570" class="goAdverticum"></div>

<div style="position: relative; min-width: 100%; min-height: 443px;">
<div id="adoceangemhuuhopbofizu" class="adOceanZone adOceanDesktop" style="position: absolute; top: 50%; left: 50%; transform: translate(-50%, -50%);"></div>
</div>
</div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div style="position: relative; min-width: 100%; min-height: 443px;">
<div id="adoceangemhuxoeehppjgj" class="adOceanZone adOceanDesktop" style="position: absolute; top: 50%; left: 50%; transform: translate(-50%, -50%);"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_mobile_4755457" class="goAdverticum"></div>

<div>
<div id="adoceangemhunpkkensnll" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhumgeofwhtey" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.vaol.hu/sztarvilag/hazai-sztarvilag/bombasztikus-sztarparadeval-jon-az-idei-szenes-ivan-emlekkoncert-2500582/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4746718" class="goAdverticum"></div>
<div style="position: relative; min-width: 100%; min-height: 443px;">
<div id="adoceangemhurifgflpmup" class="adOceanZone adOceanDesktop" style="position: absolute; top: 50%; left: 50%; transform: translate(-50%, -50%);"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div style="position: relative; min-width: 100%; min-height: 443px;">
<div id="adoceangemhuuplkkmjoqe" class="adOceanZone adOceanDesktop" style="position: absolute; top: 50%; left: 50%; transform: translate(-50%, -50%);"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_mobile_4755462" class="goAdverticum"></div>

<div>
<div id="adoceangemhukacrhkmsrg" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzglejtrhnx" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_69898" class="goAdverticum"></div>

<div>
<div id="adoceangemhuwcejnokmbq" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuzjkncqeoif" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_2529650" class="goAdverticum"></div>

<div>
<div id="adoceangemhukchipsdsws" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="tabs">
                                    <div class="offererContent  d-block ">
                <div class="enews-ordered-article-offerer-container">
                <h2 class="enews-ordered-article-offerer-title">
                            <span>Legolvasottabb</span>
                    </h2>
        
                
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/helyi-kek-hirek/tuz-utott-ki-a-sarvari-flexben-2492187">
                    <img class="enews-ordered-article-offerer-img" src="https://www.vaol.hu/wp-content/uploads/2018/08/IMG20180827101128-150x150.jpg?mwfmv=1535358319">
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/helyi-kek-hirek/tuz-utott-ki-a-sarvari-flexben-2492187">Leállt a termelés a sárvári Flex egy részében – Hazaküldték a dolgozókat – Frissítve</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/helyi-kek-hirek/teljes-utlezaras-mellett-helyszinelnek-a-rendorok-gerce-tersegeben-2490513">
                    <img class="enews-ordered-article-offerer-img" src="https://www.vaol.hu/wp-content/uploads/2018/08/20180826135018IMG4131-150x150.jpg?mwfmv=1535292160">
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/helyi-kek-hirek/teljes-utlezaras-mellett-helyszinelnek-a-rendorok-gerce-tersegeben-2490513">Halálos baleset volt Gérce térségében, befejeződött a helyszínelés – Frissítve</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/helyi-kozelet/bombat-talaltak-gencsapatiban-2497179">
                    <img class="enews-ordered-article-offerer-img" src="https://www.vaol.hu/wp-content/uploads/2018/08/20180829162302IMG4209-150x150.jpg?mwfmv=1535554852">
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/helyi-kozelet/bombat-talaltak-gencsapatiban-2497179">Bombát találtak Gencsapátiban</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/helyi-kozelet/varazslatos-vilag-szuletett-kamban-tunderkertet-avattak-2493678">
                    <img class="enews-ordered-article-offerer-img" src="https://www.vaol.hu/wp-content/uploads/2018/08/Vasvaroldalkozepsokepesvallasztasra4-150x150.jpg?mwfmv=1535387852">
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/helyi-kozelet/varazslatos-vilag-szuletett-kamban-tunderkertet-avattak-2493678">Varázslatos világ született Kámban – Tündérkertet avattak</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/helyi-kek-hirek/baleset-miatt-oriasi-torlodas-a-86-os-uton-2493501">
                    <img class="enews-ordered-article-offerer-img" src="https://www.vaol.hu/wp-content/uploads/2018/08/IMG20180827171430-150x150.jpg?mwfmv=1535384525">
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/helyi-kek-hirek/baleset-miatt-oriasi-torlodas-a-86-os-uton-2493501">Baleset miatt óriási torlódás a 86-os úton</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo titlepic'><div class='container'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/abrahamhegy/hireink/hetedszer-is-ponty-igy-jo-45679/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hetedszer is Ponty így jó!' class='title'>Hetedszer is Ponty így jó!</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/traffipaxok-a-balaton-korul-szombaton-nincs-kesz-46246/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Traffipaxok a Balaton körül szombaton' class='title'>Traffipaxok a Balaton körül szombaton</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2018.08.31.</span><span class='second'>21.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/egri-peter-es-a-mystery-gang-27461/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Egri Péter és a Mystery Gang' class='title'>Egri Péter és a Mystery Gang</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2018.09.01.</span><span class='second'>08.00.</span><span class='third'>Szántód</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/szantod/programok/szantodi-falunap-45604/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szántódi Falunap' class='title'>Szántódi Falunap</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2018.09.01.</span><span class='second'>09.00.</span><span class='third'>Balatonszabadi</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonszabadi/programok/falunap-2018-33246/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Falunap 2018.' class='title'>Falunap 2018.</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2018.09.01.</span><span class='second'>09.00.</span><span class='third'>Balatongyörök</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatongyorok/programok/gyoroki-szuret-es-xvi-halaszlefozo-fesztival-34374/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Györöki Szüret és XVI. Halászléfőző Fesztivál' class='title'>Györöki Szüret és XVI. Halászléfőző Fesztivál</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_70660" class="goAdverticum"></div>


<div>
<div id="adoceangemhutdlpqlerll" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuwkrtfnosha" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square"><div class="enews-article-offerer-content-container  enews-article-no-bg " >    <a href='https://www.vaol.hu/helyi-sport/valogatott-szeniorok-vasi-atletak-is-jatszottak-szloveniaban-2501584'></a>
    <a href="https://www.vaol.hu/helyi-sport/valogatott-szeniorok-vasi-atletak-is-jatszottak-szloveniaban-2501584">
                                            <img class="enews-article-offerer-img" src="https://www.vaol.hu/wp-content/uploads/2018/08/SavariadobogalaUT73-289x454.jpg?mwfmv=1535739504">
                                        </a>        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                                    Fábián Zoltán érte el a legjobb eredményt
                                                </span></div><span class="enews-article-offerer-author">
                                                    Horváth Erika
                                                </span><div class="enews-article-offerer-title">
                                            <a href="https://www.vaol.hu/helyi-sport/valogatott-szeniorok-vasi-atletak-is-jatszottak-szloveniaban-2501584">
                                                Válogatott szeniorok – Vasi atléták is játszottak Szlovéniában
                                            </a>
                                        </div>        </div>
    </div>
                            <span class="enews-article-offerer-border"></span></div>
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4106531" class="goAdverticum"></div>

<div>
<div id="adoceangemhuqecgejofbk" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqmpqmxrllu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-center"><div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg " ><div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Debrecen–Haladás
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        35 perce
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.vaol.hu/helyi-sport/michal-hipp-vegre-pontokat-remel-csapatatol-2501506">
                                                Michal Hipp végre ponto(ka)t remél csapatától
                                            </a>
                                        </div><div class="enews-article-offerer-lead-container">
                                        A labdarúgó NB I. hetedik fordulójában szombaton 17 órakor (M4 Sport) a Szombathelyi Haladás a Debreceni VSC otthonában lép pályára.
                                    </div></div>
                            <span class="enews-article-offerer-border"></span></div><div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                        <div class="swiper-slide">&quot;Ott van ő, esőben és szélben, madárdalban, virágos réten, Ott van a nap sugaraiban, a csillagok fényében, Ott lesz örökké szerettei szívében.&quot; Emlékezünk RÁTKAINÉ DÉRI HAJNALKA halálának 9. évfordulóján.</div>
                        <div class="swiper-slide">&quot;Drága Mókuskánk, 6 éve, hogy szívünk zokog érted, még annyi mindent kéne megköszönnünk néked. Égen-földön nincs annyi hely, hogy azt le lehetne írni, hiányodat nem lehet kibírni. Ragyogó csillag vagy, kincs, imádott angyal, fájdalmunk csak nő, minden egyes nappal. Örökké velünk élsz, a mindenünk vagy, köszönjük, hogy voltál és hogy a miénk vagy!&quot; Angyalkák vigyázzanak rád! HITTÉR JÓZSEFNÉ szül. Farkas Margit Imádunk Tündérkénk! Andika, Robika, Tibike</div>
                        <div class="swiper-slide">Soha el nem múló szeretettel emlékezünk édesanyánk ÖZV. DANKOVICS JÓZSEFNÉ szül. Szegezdi Emilia halálának 1. évfordulóján. Szerető gyermekei Tibor, Mária</div>
                        <div class="swiper-slide">Egy évvel ezelőtt egy augusztusi napon,		 kegyetlen volt hozzánk a sors nagyon. Egy váratlan pillanat megállította szívedet, melyben nem volt más, csak jóság és szeretet.					 Te, aki családodért mindent megtettél, Te, aki nem kértél, csak adtál, egy napon mindent itt hagytál. Téged elfelejteni nem lehet, csak letörölni az érted hulló, fájó könnyeket. Soha el nem múló fájdalommal e<b>mlékezünk ABÉRT LAJOSNÉ szül. Kercse</b>lics Mária halálának 1. évfordulóján. Szerető családja</div>
                        <div class="swiper-slide">Szeretettel emlékezünk DR. PETHŐ LÁSZLÓNÉ szül. Németh Ilona  halálának 1. évfordulója alkalmából. Szerető családja</div>
                        <div class="swiper-slide">Emlékezünk HERGOVITS ISTVÁNNÉ szül. Horváth Borbála halálának 5. évfordulóján. Szerető családja</div>
                        <div class="swiper-slide">Szomorú szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy ÖZV. MESTERHÁZY KÁROLYNÉ szül. Bodó Erzsébet életének 90. évében elhunyt. Temetése 2018. szeptember 4-én, kedden a 15 órakor kezdődő gyászmisét követően 15.30-kor lesz az ivánci altemplomban. Köszönetet modnunk mindazoknak, akik szerették és tisztelték. Gyászoló unokahúga Mari és családja.</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy PÓHR ÁRPÁD MIHÁLY Dodó 65 éves korában váratlanul elhunyt. Temetése 2018. szeptember 3-án, hétfőn 11 órakor lesz Gencsapáti-alsó temetőben. Köszönetet mondunk mindazoknak, akik szerették és tisztelték. Részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                        <div class="swiper-slide">"Elcsitult a szív, mely értünk dobogott,  Pihen a kéz, mely értünk dolgozott, Számunkra Te sosem leszel halott, Örökké élni fogsz, mint a csillagok." Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett feleségem, drága jó édesanyánk, anyósom, nagymamánk BÜKI LAJOSNÉ szül. Bános Piroska Mária ozmánbük-márkusi lakos életének 67. évében csendesen elhunyt. Utolsó útjára 2018. augusztus 31-én, pénteken a 15 óra 15 perckor kezdődő gyászmisét követően, 16 órakor kísérjük az ozmánbüki temetőben. Ezúton köszönjük meg mindazoknak, akik utolsó útjára elkísérik, mély gyászunkban együttérzéssel osztoznak. A gyászoló család</div>
                        <div class="swiper-slide">Megtört szívvel tudatjuk, hogy édesanyánk CZITKOVICS ANTALNÉ szül. Csahuk Ilona életének 93. évében itt hagyott bennünket. Temetése 2018. szeptember 4-én 15 órakor lesz a felsőberki temetőben. Gyászoló gyermekei és családjuk</div>
                        <div class="swiper-slide">Fájdalommal tudatjuk, hogy szerető édesanyánk KRISTÁLY PÁLNÉ szül. Farkas Irén 61 évesen megpihent. Örök nyugalomra helyezése szeptember 4-én, kedden 11 órakor lesz a Jáki úti temetőben. Gyászmise előtte 9.30-kor a Szalézi templomban. Köszönetet mondunk mindazoknak, akik bánatunkban bármely módon velünk éreznek. Gyászoló gyermekei és családjaik</div>
                        <div class="swiper-slide">Szomorú szívvel tudatjuk, hogy MILKÓ ISTVÁN életének 91. évében örökre megpihent. Hamvainak végső nyugalomra helyezése szűk családi körben történik. Kérjük a személyes részvétnyilvánítás mellőzését. A gyászoló család</div>
                        <div class="swiper-slide">&quot;Köszönjük, hogy éltél és minket szerettél, Nem haltál meg, csak álmodni mentél. Szívünkben itt él emléked örökre, Ha látni akarunk felnézünk az égre. A csillagok között utazol tovább, Ott várj ránk, ha időnk lejárt.&quot; Szomorú szívvel tudatjuk, hogy a drága jó édesanya, nagymama, dédnagymama, anyós és rokon SOMOGYI JÁNOSNÉ szül. Fixl Terézia nyug. postai tisztviselő életének 83. évében méltósággal és türelemmel viselt betegségben 2018.08.27-én visszaadta lelkét a Teremtőnek. Hamvainak örök nyugalomra helyezése 2018. szeptember 1-én, szombaton a 10 órakor kezdődő gyászmisét követően lesz az oladi Batthány Strattmann László-templom urnatemetőjében. A gyászoló család</div>
                        <div class="swiper-slide">&quot;Úgy volt ő jó, ahogy volt, ahogy élt, hitt és remélt. Ahogy szeretett, ahogy az emberekre tekintett. Úgy volt ő jó, ahogy volt, bárcsak volna, bárcsak lenne még.&quot; Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy HORVÁTH GYULA életének 67. évében fáradt szíve örökre megpihent. Végső nyugalomra helyezése 2018. augusztus 31-én, pénteken a 14.30 órai gyászmisét követően lesz a rábasömjéni temetőben 15 órakor. Egyben köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és fájdalmunkban osztoznak. Kérjük a személyes részvétnyilvánítás mellőzését. A gyászoló család</div>
                        <div class="swiper-slide">&quot;Nem foghatjuk már dolgos két kezed, Nem simogathatjuk őszülő fejed. Nem tekint ránk aggódó szemed, Marad a csend, mindent köszönünk Neked.&quot; Fájó szívvel tudatjuk, hogy a szerető édesanya, nagymama, testvér és rokon ORBÁN GYULÁNÉ szül. Mészáros Mária Gyöngyi életének 69. évében szerető szíve megszűnt dobogni. Gyászmisével búcsúztatjuk 2018. szeptember 4-én, kedden 9 órakor a Szent Márton-templomban. Hamvasztás utáni búcsúztatója aznap 13.30-kor lesz a Jáki úti temetőben. A gyászoló család</div>
                        <div class="swiper-slide">&quot;Kit őriz a szívünk, nem hal meg soha, Kit lelkünkkel látunk, sosem megy el. Amíg a fülünkben tisztán cseng a hangja, Egy óvó szempár minket fentről figyel.&quot; Fájó szívvel emlékezünk drága férjemre  id. ÓDOR JÓZSEF halálának 4. évfordulóján. Szerető felesége és családja</div>
                        <div class="swiper-slide">Édesanyámnak &quot;Nem vársz már engem ragyogó szemekkel, nem örülsz már nekem szerető szíveddel. De egy könnycsepp szememben érted él, egy gyertya az asztalomon érted ég. S bennem él egy arc, egy végtelen szeretet, amit tőlem soha senki el nem vehet. Telhetnek hónapok, múlhatnak évek, szívből szeretlek s nem feledlek téged&quot; Fájó szívvel emlékezem SISKÁNÉ MUKICS MARIANNA halálának 20. évfordulójára. Szerető lánya</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy ÖZV. SZEKÉR ISTVÁNNÉ szül. Ágoston Irma 67 éves korában elhunyt. Temetése 2018. augusztus 31-én, pénteken 15 órakor lesz a celldömölki evangélikus temetőben. Kérjük a részvétnyilvánítás mellőzését. Gyászoló fiai</div>
                        <div class="swiper-slide">&quot;Annyira akartam élni, a betegséget legyőzni, Búcsúztam volna tőletek, de erőm nem engedett, Így búcsú nélkül szívetekben tovább élhetek.&quot; Mély fájdalomml tudatjuk mindazokkal, akik ismerték és szerették, hogy PAPP IVÁNNÉ szül. Móricz Márta életének 77. évében, türelemmel viselt, gyógyíthatatlan betegségben elhunyt. Temetése 2018. augusztus 30-án, csütörtökön 14 órakor lesz a katafai temetőben. Gyászmise 13 órakor a katafai ökumenikus kápolnában. Egyúttal megköszönjük mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. Gyászoló családja</div>
                        <div class="swiper-slide">Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy BAJDÓ ISTVÁN életének 60. évében itt hagyott bennünket. Gyászmise 2018. 08. 31-én 16 órakor a római kat. templomban. Temetése utána 17 órakor a szentgotthárdi temetőben. Köszönjük, hogy gyászunkban osztoznak. Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>

    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4746203" class="goAdverticum"></div>

<div>
<div id="adoceangemhunfjmhwhkaf" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhutlikjkihxz" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal"><div class="enews-article-offerer-content-container  enews-article-no-bg " ><div class="pictureBox">
    <a href="https://www.vaol.hu/helyi-kek-hirek/kerekparos-hajtott-egy-autonak-szombathelyen-2501473">
                                            <img class="enews-article-offerer-img" src="https://www.vaol.hu/wp-content/uploads/2018/08/received289870728273115-150x150.jpg?mwfmv=1535736700">
                                        </a></div>
    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    baleset
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        48 perce
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.vaol.hu/helyi-kek-hirek/kerekparos-hajtott-egy-autonak-szombathelyen-2501473">
                                                Kerékpáros hajtott egy autónak Szombathelyen
                                            </a>
                                        </div><span class="enews-article-offerer-author">
                                                Simon István
                                            </span>    </div>
</div>
                            <span class="enews-article-offerer-border"></span><div class="enews-article-offerer-content-container  enews-article-no-bg " ><div class="pictureBox">
    <a href="https://www.vaol.hu/helyi-kozelet/erdely-eszaki-reszen-kirandultak-a-vepiek-2501383">
                                            <img class="enews-article-offerer-img" src="https://www.vaol.hu/wp-content/uploads/2018/08/CsoportkepazAdyszobornal11-150x150.jpg?mwfmv=1535735400">
                                        </a></div>
    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    testvérvárosukban is jártak
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        1 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.vaol.hu/helyi-kozelet/erdely-eszaki-reszen-kirandultak-a-vepiek-2501383">
                                                Erdély északi részén kirándultak a vépiek
                                            </a>
                                        </div><span class="enews-article-offerer-author">
                                                VN
                                            </span>    </div>
</div>
                            <span class="enews-article-offerer-border"></span><div class="enews-article-offerer-content-container  enews-article-no-bg " ><div class="pictureBox">
    <a href="https://www.vaol.hu/helyi-kek-hirek/segedmotorost-utott-el-egy-auto-szombathelyen-2501329">
                                            <img class="enews-article-offerer-img" src="https://www.vaol.hu/wp-content/uploads/2018/08/201808311445091612x907-150x150.jpg?mwfmv=1535733828">
                                        </a></div>
    <div class="enews-article-offerer-info">
        <div class="enewsArticleOffererWithoutPretitle"><span class="enews-article-offerer-slash">
                                        
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        1 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.vaol.hu/helyi-kek-hirek/segedmotorost-utott-el-egy-auto-szombathelyen-2501329">
                                                Segédmotorost ütött el egy autó Szombathelyen
                                            </a>
                                        </div><span class="enews-article-offerer-author">
                                                Simon István
                                            </span>    </div>
</div>
                            <span class="enews-article-offerer-border"></span></div><div class="enews-article-offerer enews-article-offerer-layout-horizontal"><div class="enews-article-offerer-content-container  enews-article-no-bg " ><div class="pictureBox">
    <a href="https://www.vaol.hu/orszag-vilag/nagyon-magas-parlagfu-pollenterheles-varhato-a-hetvegen-2501071">
                                            <img class="enews-article-offerer-img" src="https://www.vaol.hu/wp-content/uploads/2018/08/DROTI20130729004-150x150.jpg?mwfmv=1535730693">
                                        </a></div>
    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    figyelmeztetés
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        2 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.vaol.hu/orszag-vilag/nagyon-magas-parlagfu-pollenterheles-varhato-a-hetvegen-2501071">
                                                Nagyon magas parlagfűpollen-terhelés várható a hétvégén
                                            </a>
                                        </div>    </div>
</div>
                            <span class="enews-article-offerer-border"></span><div class="enews-article-offerer-content-container  enews-article-no-bg " ><div class="pictureBox">
    <a href="https://www.vaol.hu/hazai-sport/a-sorsolas-utan-a-fradi-var-a-vidire-2501068">
                                            <img class="enews-article-offerer-img" src="https://www.vaol.hu/wp-content/uploads/2018/08/negomutatjaazutat-150x150.jpg?mwfmv=1535727332">
                                        </a></div>
    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    NB I.
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        2 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.vaol.hu/hazai-sport/a-sorsolas-utan-a-fradi-var-a-vidire-2501068">
                                                A sorsolás után a Fradi vár a Vidire
                                            </a>
                                        </div>    </div>
</div>
                            <span class="enews-article-offerer-border"></span><div class="enews-article-offerer-content-container  enews-article-no-bg " ><div class="pictureBox">
    <a href="https://www.vaol.hu/helyi-kultura/a-mesebolt-megkezdte-az-evadot-rengeteg-minosegi-munka-mostoha-korulmenyek-2499529">
                                            <img class="enews-article-offerer-img" src="https://www.vaol.hu/wp-content/uploads/2018/08/180830csg6226-150x150.jpg?mwfmv=1535648720">
                                        </a></div>
    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Felnőtt emberek, és még játszanak
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        2 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.vaol.hu/helyi-kultura/a-mesebolt-megkezdte-az-evadot-rengeteg-minosegi-munka-mostoha-korulmenyek-2499529">
                                                A Mesebolt megkezdte az évadot: rengeteg minőségi munka, mostoha körülmények
                                            </a>
                                        </div><span class="enews-article-offerer-author">
                                                Ölbei Lívia
                                            </span>    </div>
</div>
                            <span class="enews-article-offerer-border"></span></div>
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="zone_pc_2180477" class="goAdverticum"></div>

<div>
<div id="adoceangemhuqajliiqirc" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.vaol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/vaol_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2001377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001377"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2001385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001385"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2001387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001387"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2001389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001389"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2001391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001391"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2001393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001393"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2001395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001395"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2001379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001379"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2001397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001397"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2001399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001399"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2001401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001401"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2001403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001403"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2001409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001409"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2015951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015951"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2018675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018675"><a href="/sport/helyi-sport/">Vas megyei sport</a></li>
	<li id="menu-item-2018719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018719"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2018751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018751"><a href="/cimke/haladas/">Haladás</a></li>
	<li id="menu-item-2018771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018771"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2018257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2018257"><a href="/">vaol+</a>
<ul class="sub-menu">
	<li id="menu-item-2018547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018547"><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</a></li>
	<li id="menu-item-2018595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018595"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2018617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018617"><a href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li>
	<li id="menu-item-2018629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018629"><a href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li>
	<li id="menu-item-2028825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2028825"><a href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li>
	<li id="menu-item-2133523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2133523"><a href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li>
</ul>
</li>
<li id="menu-item-2015751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015751"><a href="http:///">Járás székhelyek</a>
<ul class="sub-menu">
	<li id="menu-item-2015771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015771"><a href="/regio/celldomolk/">Celldömölk</a></li>
	<li id="menu-item-2015779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015779"><a href="/regio/kormend/">Körmend</a></li>
	<li id="menu-item-2015783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015783"><a href="/regio/koszeg/">Kőszeg</a></li>
	<li id="menu-item-2015793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015793"><a href="/regio/sarvar/">Sárvár</a></li>
	<li id="menu-item-2015817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015817"><a href="/regio/szentgotthard/">Szentgotthárd</a></li>
	<li id="menu-item-2015827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015827"><a href="/regio/szombathely/">Szombathely</a></li>
	<li id="menu-item-2015837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015837"><a href="/regio/vasvar/">Vasvár</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2001349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001349"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2001351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001351"><a href="http://mediaworks.hu/hu/product/vaolhu">Médiaajánlat</a></li>
<li id="menu-item-2384640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384640"><a href="https://www.vaol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2460420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2460420"><a href="https://www.vaol.hu/adatvedelem/">Adatvédelem</a></li>
</ul>				</div>
				<div id="footer-info">A VAOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	    <link href="https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/style14.css?ver=4" rel="stylesheet">
    <div class="mv_footer_mediaworks">
        <div class="section_header">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank"><img src="https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt="" /></a>
                </div>
                                    <div class="inner_table mw_text">		
                        Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több, mint 700 munkatárssal készítjük kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új irányokat  és fejlődési lehetőségeket. Ez jövőnk záloga.		
                    </div>
                                    <div class="inner_table mw_social">	
                    <center>
                        <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                        <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a>	
                    </center>
                </div>
            </div>
        </div>
        <div class="section_links clearfix">
            <div class="container">
                                    <!-- Csak teszteléshez!! -->
                    <style>
                        .block_linkgroup{
                            display:block;
                        }
                    </style>
                    <div class="clearfix">
                        <div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.astronet.hu/">Astronet</a></li><li><a href="http://www.astronet.hu/horoszkop">Horoszkópok</a></li><li><a href="http://www.astronet.hu/asztrologia">Asztrológia</a></li><li><a href="http://www.astronet.hu/ezoteria">Ezotéria</a></li><li><a href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.automotor.hu/">Autó-Motor</a></li><li><a href="http://www.automotor.hu/hirek">Autós hírek</a></li><li><a href="http://www.automotor.hu/ujdonsag">Újdonságok</a></li><li><a href="http://www.automotor.hu/teszt">Autó tesztek</a></li><li><a href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.lakaskultura.hu/">Lakáskultúra</a></li><li><a href="http://www.lakaskultura.hu/magazin">Magazin</a></li><li><a href="http://www.lakaskultura.hu/eletstilus">Életstílus</a></li><li><a href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a></li><li><a href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a></li><li><a href="http://www.lakaskultura.hu/shopping">Shopping</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://likebalaton.hu/">Likebalaton</a></li><li><a href="https://likebalaton.hu/programok/">Programok</a></li><li><a href="https://likebalaton.hu/hireink/">Hírek</a></li><li><a href="https://likebalaton.hu/strand-es-wellness/">Strandok</a></li><li><a href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a></li><li><a href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.mindmegette.hu/">Mindmegette</a></li><li><a href="http://www.mindmegette.hu/receptek">Receptek</a></li><li><a href="http://www.mindmegette.hu/desszertek">Desszertek</a></li><li><a href="http://www.mindmegette.hu/dieta">Diéták</a></li><li><a href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta recept</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.nemzetisport.hu/">Nemzeti Sport</a></li><li><a href="http://www.nemzetisport.hu/">Magyar foci</a></li><li><a href="http://www.nemzetisport.hu/">Külföldi foci</a></li><li><a href="http://www.nemzetisport.hu/">Csapatsportok</a></li><li><a href="http://www.nemzetisport.hu/f1">Formula 1</a></li><li><a href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Megyei lapok</span></li><li><a href="https://www.kemma.hu/">Komárom-Esztergom</a></li><li><a href="https://www.bama.hu/">Baranya</a></li><li><a href="https://www.baon.hu/">Bács-Kiskun</a></li><li><a href="https://www.beol.hu/">Békés</a></li><li><a href="https://www.heol.hu/">Heves</a></li></ul></div><div class="block_linkgroup clearfix"><ul><li class="title"><span style="font-size: 18px; color: #696a6c;">&nbsp;</span></li><li><a href="https://www.sonline.hu/">Somogy</a></li><li><a href="https://www.teol.hu/">Tolna</a></li><li><a href="https://www.szoljon.hu/">Jász-Nagykun-Szolnok</a></li><li><a href="https://www.duol.hu/">Dunaújváros</a></li><li><a href="https://www.feol.hu/">Fejér </a></li><li><a href="https://www.vaol.hu/">Vas</a></li><li><a href="https://www.veol.hu/">Veszprém</a></li><li><a href="https://www.zaol.hu/">Zala</a></li><li><a href="https://www.nool.hu/">Nógrád</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://www.vg.hu/">Világgazdaság</a></li><li><a href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a></li><li><a href="https://www.vg.hu/rovat/kkv">KKV</a></li><li><a href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a></li><li><a href="https://www.vg.hu/rovat/penzugy">Pénzügy</a></li><li><a href="http://rendezvenyek.vg.hu">Rendezvények</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Szolgáltatások</span></li><li><a href="http://lapcentrum.hu/">Újság előfizetés</a></li><li><a href="http://jegyed.hu/">Jegyvásárlás</a></li><li><a href="http://www.tvmusor.hu/most">TV műsor</a></li><li><a href="http://jegyed.hu/">Program ajánló</a></li><li><a href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a></li><li><a href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a></li></ul></div>                    </div>
                                </div>
        </div>
    </div>
    	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="326ee1da36">

			<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bVA1NEsZnTw7I5pTPpjSrdWY.BNNxAxXBKmIEfV5V5v.k7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1637596699829896&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/style14.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=20.8'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=20.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=20.8'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=20.8'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1525431589'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"ca0d49a408","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"f067c7f9ca","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2500582","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.12.2'></script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708676'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.12.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.12.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527461687'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527461687'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.vaol.hu\/sztarvilag\/hazai-sztarvilag\/bombasztikus-sztarparadeval-jon-az-idei-szenes-ivan-emlekkoncert-2500582\/","ajax_url":"https:\/\/www.vaol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2500582","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527461687'></script>
<style id="et-builder-module-design-cached-inline-styles">.et_pb_article_offerer_0{background-color:#5f5f5f}.et_pb_article_offerer_1{background-color:#5f5f5f}.et_pb_article_offerer_2{background-color:#5f5f5f}.et_pb_article_offerer_3{background-color:#5f5f5f}</style><div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.vaol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksvaol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>