<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.vaol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.vaol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Gwyneth Paltrow is csak egy dolgot kér az emberektől | VAOL</title>
			<script>
				// Allow detecting when fb api is loaded.
				function Deferred() {
					var self = this;
					this.promise = new Promise( function( resolve, reject ) {
						self.reject  = reject;
						self.resolve = resolve;
					});
				}
				window.fbLoaded = new Deferred();

				window.fbAsyncInit = function() {
					FB.init({
						appId            : '358907434221446',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v3.0'
					});

					window.fbLoaded.resolve();
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) {return;}
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/en_US/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A színésznő is arra biztat mindenkit, hogy amikor csak teheti, maradjon otthon."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.kemma.hu/sztarvilag/nemzetkozi-sztarvilag/gwyneth-paltrow-is-csak-egy-dolgot-ker-az-emberektol-2188305/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gwyneth Paltrow is csak egy dolgot kér az emberektől | VAOL" />
<meta property="og:description" content="A színésznő is arra biztat mindenkit, hogy amikor csak teheti, maradjon otthon." />
<meta property="og:url" content="https://www.vaol.hu/sztarvilag/nemzetkozi-sztarvilag/gwyneth-paltrow-is-csak-egy-dolgot-ker-az-emberektol-3877542/" />
<meta property="og:site_name" content="VAOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1200x630/Ikxbo4UOrkw37gXzEgIVEE5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1v7i__nL5Cbl1JH+PwNO5sJiujwolvm__ILXsDLv+uT6NryJbzOSxcb2Tsc3OcM18=/0001LF3P5.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1200x630/Ikxbo4UOrkw37gXzEgIVEE5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1v7i__nL5Cbl1JH+PwNO5sJiujwolvm__ILXsDLv+uT6NryJbzOSxcb2Tsc3OcM18=/0001LF3P5.jpg" />
<meta property="og:image:width" content="2162" />
<meta property="og:image:height" content="1442" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A színésznő is arra biztat mindenkit, hogy amikor csak teheti, maradjon otthon." />
<meta name="twitter:title" content="Gwyneth Paltrow is csak egy dolgot kér az emberektől | VAOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/0001LF3P5.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaol.hu/#website","url":"https://www.vaol.hu/","name":"VAOL","potentialAction":{"@type":"SearchAction","target":"https://www.vaol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.vaol.hu/sztarvilag/nemzetkozi-sztarvilag/gwyneth-paltrow-is-csak-egy-dolgot-ker-az-emberektol-3877542/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/03/0001LF3P5.jpg","width":"2162","height":"1442"},{"@type":"WebPage","@id":"https://www.vaol.hu/sztarvilag/nemzetkozi-sztarvilag/gwyneth-paltrow-is-csak-egy-dolgot-ker-az-emberektol-3877542/#webpage","url":"https://www.vaol.hu/sztarvilag/nemzetkozi-sztarvilag/gwyneth-paltrow-is-csak-egy-dolgot-ker-az-emberektol-3877542/","inLanguage":"hu","name":"Gwyneth Paltrow is csak egy dolgot k\u00e9r az emberekt\u0151l | VAOL","isPartOf":{"@id":"https://www.vaol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.vaol.hu/sztarvilag/nemzetkozi-sztarvilag/gwyneth-paltrow-is-csak-egy-dolgot-ker-az-emberektol-3877542/#primaryimage"},"datePublished":"2020-03-29T14:09:50+00:00","dateModified":"2020-03-29T14:09:50+00:00","description":"A sz\u00edn\u00e9szn\u0151 is arra biztat mindenkit, hogy amikor csak teheti, maradjon otthon."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.vaol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hírcsatorna" href="https://www.vaol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hozzászólás hírcsatorna" href="https://www.vaol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.vaol.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.vaol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.vaol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.vaol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1581945108' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1579177051' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.vaol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555497059' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1585149954' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555497059' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864769' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1585153857' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.vaol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527461687'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555497059'></script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527461687'></script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457315'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527461687'></script>
<script type='text/javascript' defer src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.vaol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.vaol.hu/?p=3877542' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fsztarvilag%2Fnemzetkozi-sztarvilag%2Fgwyneth-paltrow-is-csak-egy-dolgot-ker-az-emberektol-3877542%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fsztarvilag%2Fnemzetkozi-sztarvilag%2Fgwyneth-paltrow-is-csak-egy-dolgot-ker-az-emberektol-3877542%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.vaol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "358907434221446",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="358907434221446" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VAOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3877542 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="69897" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuojmmiijrek" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuradrnjdtwz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.vaol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/vaol_header_blue.svg" alt="VAOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szombathely/">Szombathely</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kormend/">Körmend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/sarvar/">Sárvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/karrierinfo/">Karrierinfó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.vaol.hu/dossziek/vas-megye-koronavirus/">Koronavírus Vasban</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap/">Vas Népe Digitális lap</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">vaol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Vas megye sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/haladas/">Haladás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">vaol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Vas megye sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/haladas/">Haladás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            14°
        </div>
        <div class="header-current-weather-max-temperature">
            15°
        </div>
        <div class="header-current-weather-min-temperature">
            3°
        </div>
    </div>
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Auguszta</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">29.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szombathely/">Szombathely</a></li><li class=" menu-item "><a href="/regio/kormend/">Körmend</a></li><li class=" menu-item "><a href="/regio/sarvar/">Sárvár</a></li><li class=" menu-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/karrierinfo/">Karrierinfó</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.vaol.hu/dossziek/vas-megye-koronavirus/">Koronavírus Vasban</a></li><li class=" menu-item  red-menu-item "><a href="/napilap/">Vas Népe Digitális lap</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                védekezés            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 03. 29. 16:09                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.vaol.hu/sztarvilag/nemzetkozi-sztarvilag/gwyneth-paltrow-is-csak-egy-dolgot-ker-az-emberektol-3877542/"
                       data-share-title="Gwyneth Paltrow is csak egy dolgot kér az emberektől" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.vaol.hu/sztarvilag/nemzetkozi-sztarvilag/gwyneth-paltrow-is-csak-egy-dolgot-ker-az-emberektol-3877542/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Gwyneth Paltrow is csak egy dolgot kér az emberektől        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938755" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulkdtlvsfnj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuobkhbxmhqy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3877542" class="post-3877542 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-jarvany enews_article_tags-koronavirus enews_article_tags-piac enews_article_columns-nemzetkozi-sztarvilag enews_article_columns-sztarvilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A színésznő is arra biztat mindenkit, hogy amikor csak teheti, maradjon otthon.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="/napilap-ajandek" class="content" target="_blank">
                A járvány ideje alatt mostantól minden előfizetőnk díjmentesen, ajándékként kapja a nyomtatott újság mellé lapunk digitális számát. Ide kattintson!
            </a>
            </div>
                                    
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="69901" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukgqsktroza" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718492" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutnmnnsoulr" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhusegrolekzi" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751411" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuykkjpsmkxe" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhulcrneugmat" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4751335" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuvlrpcqgpsz" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuycieirqqko" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="zone_mobile_4755442" class="goAdverticum"></div>
<div>
<div id="adoceangemhuxajhlxfhaf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhuwhclmqlmis" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>                                    <div class="endless-shared-area">
                                                                            </div>

                                    <p>Gwyneth Paltrow az Instagramon számolt be arról, hogy a férjével, Brad Falchukkal mennyire megörültek annak, hogy kinyitott a közelükben lévő termelői piac – le is mentek egyből, persze a megfelelő védőöltözetben, maszkban és kesztyűben, ahogy az a mellékelt fotón is látszik.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B-DghIGjf-d/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B-DghIGjf-d/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B-DghIGjf-d/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">@bradfalchuk and I were grateful to learn our local farmers market was open this morning; we walked there (keeping lots of distance) and donned masks and gloves once we got nearer to the market, only taking them off when we were almost home and there were no other pedestrians in close proximity. Yesterday I heard tales of crowded hiking trails and parks. Although we are all on a learning curve and aren’t always perfect as we figure out this temporary new normal, we must take the orders seriously and not abuse the freedoms we still have; grocery store and essential errand runs, bike rides or walks (being disciplined about correct protocol). It’s not the time for denial. We must take this seriously and shelter in place. It’s time for nesting, reading, cleaning out closets, doing something you’ve always wanted to do (write a book, learn an instrument or a language or learn to code online, draw or paint) going through photos, cooking, and reconnecting on a deeper level with the people you love. I find hope in the generosity, love, protection and care I see and feel through out our country everyday and my heart goes out to everyone directly affected or simply in fear. We will get through and I bet you our humanity will shine like never before ❤️</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/gwynethpaltrow/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Gwyneth Paltrow</a> (@gwynethpaltrow) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-03-22T23:44:33+00:00">Mar 22, 2020 at 4:44pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>A színésznő azt írta még a kép mellé, hogy tartsuk be a szabályokat, ne feszegessük a határainkat: csak oda menjünk, ahová feltétlenül szükséges, otthon pedig próbáljuk megvalósítani azokat a dolgokat, amikre eddig nem volt időnk.</p>
<p>Végül együttérzését fejezte ki az érintett betegekkel, és remélte, hogy az emberiség erősebben fog kijönni a járványból – írta az <a href="https://www.origo.hu/teve/20200324-gwyneth-paltrow-igy-jar-a-piacra-a-jarvany-miatt.html" target="_blank" rel="noopener noreferrer">Origo.</a></p>
<p>&nbsp;</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71315" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxghjoqltuv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4718497" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqodebqijmq" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhupfnhcjooud" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/jarvany" rel="tag">járvány</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/koronavirus" rel="tag">koronavírus</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/piac" rel="tag">piac</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="74570" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuhopbofizu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4718507" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhunpkkensnll" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhumgeofwhtey" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="4751335" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuvlrpcqgpsz" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuycieirqqko" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kviz-meg-tudod-nevezni-azt-a-29-jatekost-akiket-guardiola-es-mourinho-vitt-a-barcaba-illetve-a-realba-4310222?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">fourfourtwo.hu</div>
                                <div class="item-image">
                                    <img title="Kvíz! Meg tudod nevezni azt a 29 játékost, akiket Guardiola és Mourinho vitt a Barcába, illetve a Realba?" alt="Kvíz! Meg tudod nevezni azt a 29 játékost, akiket Guardiola és Mourinho vitt a Barcába, illetve a Realba?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4310222_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kvíz! Meg tudod nevezni azt a 29 játékost, akiket Guardiola és Mourinho vitt a Barcába, illetve a Realba?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/egy-hajszalon-mult-az-elete-a-semmibol-repult-be-a-szelvedon-egy-femcso-video-4310526?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">automotor.hu</div>
                                <div class="item-image">
                                    <img title="Egy hajszálon múlt az élete: a semmiből repült be a szélvédőn egy fémcső! – VIDEÓ" alt="Egy hajszálon múlt az élete: a semmiből repült be a szélvédőn egy fémcső! – VIDEÓ"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4310526_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Egy hajszálon múlt az élete: a semmiből repült be a szélvédőn egy fémcső! – VIDEÓ</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-nagymama-sutemenyei-13-finomsag-amit-mindig-a-nagyinal-eszunk-551897?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="A nagymama süteményei: 13 finomság, amit mindig a nagyinál eszünk" alt="A nagymama süteményei: 13 finomság, amit mindig a nagyinál eszünk"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/551897_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A nagymama süteményei: 13 finomság, amit mindig a nagyinál eszünk</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/szuperegyszeru-ir-szodas-kenyer-amihez-meg-eleszto-sem-kell-4309262?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Szuperegyszerű ír szódás kenyér, amihez még élesztő sem kell" alt="Szuperegyszerű ír szódás kenyér, amihez még élesztő sem kell"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4309262_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szuperegyszerű ír szódás kenyér, amihez még élesztő sem kell</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/burgonyas-langos-fokhagymasan-4311330?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Burgonyás lángos fokhagymásan" alt="Burgonyás lángos fokhagymásan"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4311330_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Burgonyás lángos fokhagymásan</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/horgasznal-a-karanten-idejen-itt-vannak-a-specialis-szabalyok-4311035?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Horgásznál a karantén idején? Itt vannak a speciális szabályok" alt="Horgásznál a karantén idején? Itt vannak a speciális szabályok"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4311035_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Horgásznál a karantén idején? Itt vannak a speciális szabályok</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4746718" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurifgflpmup" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div id="4718529" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhukacrhkmsrg" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzglejtrhnx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499003" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvfhpqkfmgz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.vaol.hu/sztarvilag/nemzetkozi-sztarvilag/gwyneth-paltrow-is-csak-egy-dolgot-ker-az-emberektol-3877542/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499003" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvfhpqkfmgz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="69898" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwcejnokmbq" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuzjkncqeoif" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu//trend/korona%20virus?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Friss hírek a koronavírusról' class='title'>Friss hírek a koronavírusról<div class="under-title"><span class="host">Hírvilág</span><span class="timeago" data-time="2020-03-29 16:34:24">-3483 másodperce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/dupla-telt-haz-4312072?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Dupla telt ház' class='title'>Dupla telt ház<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-03-29 16:26:10">-2989 másodperce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/maganlaborban-szurhetik-a-fovarosi-egeszsegugyi-dolgozokat-4311919?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Magánlaborban szűrhetik a fővárosi egészségügyi dolgozókat' class='title'>Magánlaborban szűrhetik a fővárosi egészségügyi dolgozókat<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-03-29 14:50:40">45 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/hazi-praktikak-bolti-fertotlenitoszerek-helyett-az-eros-palinka-megoli-a-virust-4312073?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Házi praktikák bolti fertőtlenítőszerek helyett – Az erős pálinka megöli a vírust' class='title'>Házi praktikák bolti fertőtlenítőszerek helyett – Az erős pálinka megöli a vírust<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-03-29 16:30:00">-3219 másodperce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/jol-teleltek-az-osziek-de-nem-pusztultak-el-a-kartevok-4311876?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Jól teleltek az ősziek, de nem pusztultak el a kártevők' class='title'>Jól teleltek az ősziek, de nem pusztultak el a kártevők<div class="under-title"><span class="host">haon</span><span class="timeago" data-time="2020-03-29 15:05:10">31 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/kulturkaranten-mit-olvassunk-az-otthonainkba-zarva-4311865?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='KultúrKarantén – Mit olvassunk az otthonainkba zárva?' class='title'>KultúrKarantén – Mit olvassunk az otthonainkba zárva?<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2020-03-29 15:00:44">35 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/gazolt-egy-vasuti-szerelveny-szabadegyhazan-4311968?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Gázolt egy vasúti szerelvény Szabadegyházán' class='title'>Gázolt egy vasúti szerelvény Szabadegyházán<div class="under-title"><span class="host">duol</span><span class="timeago" data-time="2020-03-29 15:38:08">-107 másodperce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"><div id="zone_pc_2529650" class="goAdverticum"></div>

<div>
<div id="adoceangemhukchipsdsws" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/koronavirusos-beteg-fekszik-a-szombathelyi-korhaz-intenziv-osztalyan-video-3866799/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/03/Markusovszkkorhaz20200317UT7.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/03/+otf/80x80/rLY__2dsF7Yd4mSBNZbuJVk5PVF9WRVJZX1NFQ4g9hDNTaymRWWDzplam7GUK5ag4Mc__t39BtY6AKifuDxuHWcgAeb+mYqyMjvnhrlA45JqwBYovb41Ghi3b1ehQ=/Markusovszkkorhaz20200317UT7.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/koronavirusos-beteg-fekszik-a-szombathelyi-korhaz-intenziv-osztalyan-video-3866799/">Koronavírusos beteg fekszik a szombathelyi kórházban (Videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/ingazok-ez-var-rajuk-az-magyar-osztrak-hataratkeloknel-3874770/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/03/hatar3-1.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/03/+otf/80x80/d__V__R3cUVbLQuhPxsDpgYk5PVF9WRVJZX1NFQ4mZAUmAYmZ7jOeQxDHl6Hue4xwzun1jlqUCiSo__Lo6mLxmp6XmNUkzDl47VEuDBKtIzc08NYExGn0aTlNvF__jU=/hatar3-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/ingazok-ez-var-rajuk-az-magyar-osztrak-hataratkeloknel-3874770/">Ingázók: ez vár rájuk a magyar-osztrák határátkelőknél</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/olaszorszagban-elo-szombathelyi-szarmazasu-apolono-gondolatai-a-naluk-most-tombolo-koronavirus-jarvanyrol-3869361/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/03/Monza3.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/03/+otf/80x80/Um68FQS1+wLxdWErG3H6E05PVF9WRVJZX1NFQ0ZIL__xxerqQAsigc7CZSdjxjh7bfPNgpCo5N3xwaq0Pub__I14b5w8tDnQOOf6H3NPlTgLca5ac49Ks232i2gR0=/Monza3.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/olaszorszagban-elo-szombathelyi-szarmazasu-apolono-gondolatai-a-naluk-most-tombolo-koronavirus-jarvanyrol-3869361/">Olaszországban élő, szombathelyi származású ápolónő gondolatai a náluk most tomboló koronavírus-járványról</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/aki-magyarorszagrol-erkezik-ausztriaba-karanten-varja-3868875/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/03/coronavirus49140281920.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/03/+otf/80x80/tQn7XsbYs3ro5U8OvYAjvk5PVF9WRVJZX1NFQ__1iQ__YlENd91Zn5lo9kWDxF9QN__TWl4vpm0V6VenXt0kKwh6K8XvfhiITs9pmEPdHI4yRDTb63DEqND2uImEgE=/coronavirus49140281920.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/aki-magyarorszagrol-erkezik-ausztriaba-karanten-varja-3868875/">Aki Magyarországról érkezik Ausztriába, karantén várja</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/vas-megyei-karantenkorkep-3875346/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/03/karanten-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/03/+otf/80x80/Q73k+js4JI3o9Ed3CMPH+05PVF9WRVJZX1NFQx6AvWPZ66eWS5QJIlxdoFMpeQ5ivCsScpFRTtxnw9HZH__c2q7hNmPE__RLLUHLqEwZ0vTDx29P0eKfLEkI9kEd4=/karanten-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/vas-megyei-karantenkorkep-3875346/">Vas megyei karanténkörkép</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_22">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.vaol.hu/pr/energiaudvart-adtak-at-a-rures-projekt-kereteben-3869736/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/03/20190507114044HDR-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/03/+otf/80x80/6E4d4bb1UGCIUHc4vApz__U5PVF9WRVJZX1NFQ7rZW6__BJRdQodsntewBsHTV8F74GJrK__pPw9QYTF0HO__f7HvHXtYszNn3PW6Lhcn9RuI0fHDfQNSZBRSndL2IE=/20190507114044HDR-scaled.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/162x162/6E4d4bb1UGCIUHc4vApz__U5PVF9WRVJZX1NFQ7rZW6__BJRdQodsntewBsHTV8F74GJrK__pPw9QYTF0HO__f7HvHXtYszNn3PW6Lhcn9RuI0fHDfQNSZBRSndL2IE=/20190507114044HDR-scaled.jpg 162w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/74x74/6E4d4bb1UGCIUHc4vApz__U5PVF9WRVJZX1NFQ7rZW6__BJRdQodsntewBsHTV8F74GJrK__pPw9QYTF0HO__f7HvHXtYszNn3PW6Lhcn9RuI0fHDfQNSZBRSndL2IE=/20190507114044HDR-scaled.jpg 74w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/71x71/6E4d4bb1UGCIUHc4vApz__U5PVF9WRVJZX1NFQ7rZW6__BJRdQodsntewBsHTV8F74GJrK__pPw9QYTF0HO__f7HvHXtYszNn3PW6Lhcn9RuI0fHDfQNSZBRSndL2IE=/20190507114044HDR-scaled.jpg 71w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/62x62/6E4d4bb1UGCIUHc4vApz__U5PVF9WRVJZX1NFQ7rZW6__BJRdQodsntewBsHTV8F74GJrK__pPw9QYTF0HO__f7HvHXtYszNn3PW6Lhcn9RuI0fHDfQNSZBRSndL2IE=/20190507114044HDR-scaled.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.vaol.hu/pr/energiaudvart-adtak-at-a-rures-projekt-kereteben-3869736/" class="title">Energiaudvart adtak át a RURES projekt keretében</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu titlepic'><div class='container'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/varosiak-leptek-el-a-balaton-partjat-147558/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Városiak lepték el a Balaton partját' class='title'>Városiak lepték el a Balaton partját</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/nem-vesznek-el-a-szep-kartya-osszegei-147510/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nem vesznek el a SZÉP-kártya összegei' class='title'>Nem vesznek el a SZÉP-kártya összegei</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.03.30.</span><span class='second'>01.00.</span><span class='third'>Balaton</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/programok/online-ha-hetfo-akkor-metallica-147244/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ONLINE – Ha hétfő, akkor Metallica!' class='title'>ONLINE – Ha hétfő, akkor Metallica!</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/eddzotthon-homegym-otthoni-edzes-hatekonyan-146534/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='#eddzotthon #homegym – Otthoni edzés hatékonyan' class='title'>#eddzotthon #homegym – Otthoni edzés hatékonyan</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/horgasznal-a-karanten-idejen-itt-vannak-a-specialis-szabalyok-147552/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Horgásznál a karantén idején? Itt vannak a speciális szabályok' class='title'>Horgásznál a karantén idején? Itt vannak a speciális szabályok</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="70660" class="goaZone goaDesktop"></div>


<div>
<div id="adoceangemhutdlpqlerll" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuwkrtfnosha" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.vaol.hu/sport/nemzetkozi-sport/az-erkelyen-futotta-le-a-maratont-egy-hazaspar-dubajban-3877587/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/0001Q88FS.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                depresszió ellen                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.vaol.hu/sport/nemzetkozi-sport/az-erkelyen-futotta-le-a-maratont-egy-hazaspar-dubajban-3877587/">Az erkélyen futotta le a maratont egy házaspár Dubajban</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4106531" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuqecgejofbk" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqmpqmxrllu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szívrabló</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">25 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.vaol.hu/egyperces/husz-ev-utan-eloszor-szuletett-koala-a-miami-allatkertben-3877575/">Húsz év után először született koala a Miami Állatkertben</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A kisfiú, aki tavaly májusban született idén januárig egyáltalán nem bújt elő anyukája erszényéből.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Adj Uram örök nyugodalmat neki!&quot; &quot;Egész életen át szerényen élt, de szívesen dolgozott, most bánatot ránk hagyva minket itt hagyott. Örök álom zárja le drága két szemét, megpihenni térő dolgos két kezét.&quot; Mély fájdalommal, de Isten akaratában megnyugodva tudatjuk, hogy szerető édesanyánk, nagymamánk, dédmamánk és te<b>stvér AUER ERNŐNÉ szül. Németh Er</b>zsébet életének 90. évében türelemmel viselt hosszú szenvedés után elhunyt. Temetése 2020.03.30-án 15 órakor az egervölgyi temetőben, szűk családi körben történik. Egyben köszönetet mondunk mindazoknak, akik gyászunkban osztoznak.  Gyászoló család</div>
                            <div class="swiper-slide">Szomorú szívvel emlékezünk SZALAI TIBORNÉ szül. Horváth Zsuzsanna halálának 1. évfordulóján. Férje, gyerekei, unokái</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy <b> ARNHOLD SÁNDORNÉ  született Dékán Ágnes</b>  életének 76. évében tragikus hirtelenséggel elhunyt. Temetése 2020. március 31-én 9 órakor lesz a Jáki úti temetőben a sírnál. Családja, barátai körében helyezzük végső nyugalomra. Kérjük ismerőseit otthonukban egy szál gyertya meggyújtásával emlékezzenek rá.  Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;Lelkedre angyalok vigyáznak fent az égben.&quot;  Emlékezünk<b>  SZENTKUTI LÁSZLÓ</b>  halálának 13 évfordulóján.  Családja, Csepreg</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték, szerették, hogy SZABÓ ISTVÁN (Anyja neve: Brunner Jolán) életének 69. évében súlyos betegség után megpihent. Örök nyugalomra helyezése április1-jén szerdán, 13 órakor lesz a Bozzai Községi temetőben szűk családi körben. Köszönetet mondunk mindazoknak, akik bánatunkban bármely módon együttéreznek velünk A gyászoló család</div>
                            <div class="swiper-slide">Veletek vagyok és imádkozom értetek! (a Szűzanya üzenete; Medjugorje, 2015. március 25-én) Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy GEOSITS ANTAL végigjárta a minden élők útját. Földi élete súlyos betegség miatt 79 évesen véget ért. Kérjük, hogy a virágokra vagy a koszorúra szánt összeget az Evangélikus Szeretetotthon Alapítványának utalják (OTP bank: 11747006-20192514 közleménybe: Geosits Antal nevében  ), ezzel is megköszönve a dolgozók lelkiismeretes munkáját. A kialakult helyzetben szentpéterfai temetésén szűk családi körben búcsúzunk Tőle: testvére, gyermekei, veje és unokái</div>
                            <div class="swiper-slide">A szeretet soha el nem múlik (1Kor. 13,8) Mélyen megrendült szívvel, de a hit reménységével tudatjuk, hogy drága szerettü<b>nk PŐCZE ISTVÁNNÉ Ruborics Tímea (19682</b>020) Életének 53. évében 2020 március 21-én, visszaadta lelkét az Örökkévalónak.  Utolsó földi útjára kísérjük 2020. március 31-én, kedden 14 óra 45 perckor Szombathelyen a Jáki úti temetőben.  Köszönjük Urunk, hogy adtad őt nekünk!  Gyászoló családja  Cím: 9485 Nagycenk, Gyár utca 20.</div>
                            <div class="swiper-slide">&quot;Búcsúztam volna tőletek, de erőm nem engedett, így búcsú nélkül szívetekben tovább élhetek...&quot; Mély fájdalommal tudatjuk mindazokkal akik ismerték és szerették, hogy a drága feleség, édesanya, nagymama és an<b>yós SZABÓ LAJOSNÉ szül. Horváth </b>Anna életének 78. évében elhunyt. Temetése 2020.03.31-én 15 órakor lesz a csényei belső temetőben, szűk családi körben. A gyászmise későbbi időpontban kerül megtartásra. Egyúttal köszönetet mondunk mindazoknak, akik gyászunkban bármely módon osztoznak. Gyászoló családja Csénye, Ikervár</div>
                            <div class="swiper-slide">&quot;Nincs már holnap, ennyi volt az élet,  Sírassatok csendben szívetekben élek.&quot;  Megrendüléssel tudatjuk, hog<b>y  HORVÁTH FEREN</b>C  2020. március 19-én életének 73. évében örökre megpihent. Temetése a szombathelyi Jáki úti temetőben 2020. március 31.-én 11 órakor lesz. Kérésének eleget téve családi körben búcsúztatjuk egy szál virággal. Gyászoló szerettei</div>
                            <div class="swiper-slide">Mint csepp a tengerben, vagy mint egy homokszem csak annyit értek az évek az örökléthez mérten. Szomorú szívvel tudatom, hogy szeretett férjem HORVÁTH ZOLTÁN a Készenlét Zrt. borászati termékreferense Somlói borlovag nagy küzdelmét elvesztette e földi létben, életének 62. évében örökre itt hagyott. Búcsúztatására szűk körben került sor. Kérem, akik ismerték és szerették egy gyertya lángja mellet gondoljanak rá és őrizzék meg szívükben emlékét. Celldömölk</div>
                            <div class="swiper-slide">&quot;Küzdelmemnek vége, erőm elfogyott, Nézzetek fel az égre, valahol ott vagyok.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  EPERJESI ZSUZSANNA életének 61. évében elhunyt. Temetése 2020. március 31-én 14.30 órakor lesz a herényi temetőben. Kérjük a részvétnyilvánítás mellőzését. Egyúttal köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. A gyászoló családja</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy BINDER LAJOS életének 77.évében váratlanul elhunyt. Szeretett halottunk hamvaitól 2020.03.31-én, kedden 16 órakor veszünk búcsút a meggyeskovácsi temetőben. Köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Fia és családja</div>
                            <div class="swiper-slide">&quot;Egy szál virág, egy gyertyaláng,  egy fénykép, mely mosolyog ránk.  Emléke itt maradt nekünk,  amíg élünk, ő is él velünk.&quot;  Szeretettel emlékez<b>ünk  KISS ZOL</b>TÁN  halálának első évfordulóján.  Szerettei</div>
                            <div class="swiper-slide">&quot;Az édesanyák nem hallnak meg,  csak fáradt szívük pihenni tér.&quot; Mély fájdalommal tudatjuk, hogy a szerető feleség, drága jó édesanya, nagymama, anyós és rokon  DOBRIBÁN JÓZSEFNÉ szül. INDRIKÓ MARGIT türelemmel viselt hosszú betegség után 71 évesen megpihent. Hamvasztás utáni búcsúztatása március 31.-én kedden 13:30 órakor lesz a Jáki úti temetőben. Köszönetet mondunk mindazoknak, akik gyászunkban velünk éreznek. A személyes részvétnyilvánítás mellőzését kérjük. A gyászoló család</div>
                            <div class="swiper-slide">&quot;A küzdelemnek vége, erőm elfogyott, Nézzetek fel az égre, valahol ott vagyok.&quot; Szomorú szívvel tudatjuk, hogy szerető férj, édesapa, nagyapa, após, rokon, ismerős SIMON FERENC lakatos mester életének 89. évében örökre lehunyta szemét. Hamvait szűk családi körben helyeztük végső nyugalomba. Kérjük, hogy akik ismerték és szerették egy gyertya lángja mellett gondoljanak rá, őrizzék meg szívükben emlékét. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Nem múlnak ők el, kik szívünkben élnek, hiába szállnak árnyak, álmok, évek.&quot; Fájó szívvel tudatjuk, ho<b>gy ÖZV. HARKAI FERENCNÉ szül. Zsohár Jo</b>lán életének 92. évében csendesen megpihent. Hamvasztás utáni búcsúztatása 2020. március 31-én, kedden 12 óra 15 perckor lesz a szombathelyi Jáki úti temetőben. Egyben köszönetet mondunk mindazoknak, akik gyászunkban a távolból osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Olyan csend van így nélküled,  hogy szinte hallani,  amit utoljára akartál mondani.&quot;  Mély fájdalommal tudatjuk, hogy a legdrágább testvér, sógor, nagybácsi, kereszta<b>pa  HERTELENDI LÁSZ</b>LÓ  életének 69. évében  váratlanul elhunyt. Temetése 2020.03.30-án 16 órai kezdettel lesz a Kemestaródfai temetőben. Köszönetünket fejezzük ki mindazoknak, akik fájdalmunkban osztoznak. Kérjük a részvétnyilvánítás mellőzését.  Gyászoló testvérei és családjuk.</div>
                            <div class="swiper-slide">"Elmegyek, mert el kell mennem... Hogy elköszönni sem tudtam... sajnálom, Tudjátok, kiket szerettem, A síron túl is örökké... imádom."
"Addig vagy boldog, míg van aki szeret, Aki a bajban megfogja kezed. S, hogy mily fontos is volt neked, Csak akkor tudod, ha már nincs veled."
Soha el nem múló fájdalommal és szomorú szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy drága édesanya, szeretett feleség MARTON EDINA szül. Bősze Edina életének 49. évében váratlanul itt hagyott bennünket. Drága szerettünket 2020. március 27-én, pénteken 13 órakor a körmendi temetőben helyezzük örök nyugalomra szűk, családi körben.
Szentmise 12 órakor a katolikus templomban lesz. Kérjük a részvétnyilvánítás mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elmentem tőletek nem tudtam búcsúzni, nem volt időm arra, el kellett indulni. Szívetekben hagyom emlékem örökre, ha látni akartok nézzetek az égre.&quot; Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy SZALAI ZSIGMOND életének 59. évében szerető szíve örökre megpihent. Temetése 2020. 03.28-án, szombaton 14 órakor lesz az ikervári temetőben. Köszönetünket fejezzük ki mindazoknak, akik fájdalmunkban osztoznak, egyúttal kérnénk a részvétnyilvánítás mellőzését. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Olyan csend van így nélküled, Hogy szinte hallani, amit még utoljára Akartál mondani.&quot; Megtört szívvel tudatjuk, ho<b>gy PALLÓSI IMRE az egykori XII. Autójavító Vállalat főmérn</b>öke életének 71. évében 2020.03.10-én tragikus hirtelenséggel elhunyt. Szeretett halottunk hamvait kívánságának megfelelően a nyőgéri temetőben helyeztük örök nyugalomra 2020.03.23-án. Hálás szívvel köszönjük rokonainknak, barátainknak, hogy a búcsúzáson velünk voltak. Munkatársainak, jó szándékú ismerőseinek megköszönjük ha szeretettel gondolnak rá. Jóságos emlékét őrző gyászoló családja.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="4746203" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhunfjmhwhkaf" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhutlikjkihxz" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/hetvege/setak-a-lugos-volgyeben-3875217/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/03/LugospatakRegihidatorkolatkozeleben-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/03/+otf/163x163/pLdx0+nc7cIIN89PP5ebgk5PVF9WRVJZX1NFQ4LrohhdkBJwuysZJInEjxWZ37ny1SWPyLjFeC+4M__sG7scPSjhElcyqCTujgWhl2t+hnofScdg6WLXuC4IdPXs=/LugospatakRegihidatorkolatkozeleben-scaled.jpg 163w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/78x78/pLdx0+nc7cIIN89PP5ebgk5PVF9WRVJZX1NFQ4LrohhdkBJwuysZJInEjxWZ37ny1SWPyLjFeC+4M__sG7scPSjhElcyqCTujgWhl2t+hnofScdg6WLXuC4IdPXs=/LugospatakRegihidatorkolatkozeleben-scaled.jpg 78w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/75x75/pLdx0+nc7cIIN89PP5ebgk5PVF9WRVJZX1NFQ4LrohhdkBJwuysZJInEjxWZ37ny1SWPyLjFeC+4M__sG7scPSjhElcyqCTujgWhl2t+hnofScdg6WLXuC4IdPXs=/LugospatakRegihidatorkolatkozeleben-scaled.jpg 75w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/62x62/pLdx0+nc7cIIN89PP5ebgk5PVF9WRVJZX1NFQ4LrohhdkBJwuysZJInEjxWZ37ny1SWPyLjFeC+4M__sG7scPSjhElcyqCTujgWhl2t+hnofScdg6WLXuC4IdPXs=/LugospatakRegihidatorkolatkozeleben-scaled.jpg 62w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/80x80/pLdx0+nc7cIIN89PP5ebgk5PVF9WRVJZX1NFQ4LrohhdkBJwuysZJInEjxWZ37ny1SWPyLjFeC+4M__sG7scPSjhElcyqCTujgWhl2t+hnofScdg6WLXuC4IdPXs=/LugospatakRegihidatorkolatkozeleben-scaled.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/1354x1354/pLdx0+nc7cIIN89PP5ebgk5PVF9WRVJZX1NFQ4LrohhdkBJwuysZJInEjxWZ37ny1SWPyLjFeC+4M__sG7scPSjhElcyqCTujgWhl2t+hnofScdg6WLXuC4IdPXs=/LugospatakRegihidatorkolatkozeleben-scaled.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/654x654/pLdx0+nc7cIIN89PP5ebgk5PVF9WRVJZX1NFQ4LrohhdkBJwuysZJInEjxWZ37ny1SWPyLjFeC+4M__sG7scPSjhElcyqCTujgWhl2t+hnofScdg6WLXuC4IdPXs=/LugospatakRegihidatorkolatkozeleben-scaled.jpg 654w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/420x420/pLdx0+nc7cIIN89PP5ebgk5PVF9WRVJZX1NFQ4LrohhdkBJwuysZJInEjxWZ37ny1SWPyLjFeC+4M__sG7scPSjhElcyqCTujgWhl2t+hnofScdg6WLXuC4IdPXs=/LugospatakRegihidatorkolatkozeleben-scaled.jpg 420w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/304x304/pLdx0+nc7cIIN89PP5ebgk5PVF9WRVJZX1NFQ4LrohhdkBJwuysZJInEjxWZ37ny1SWPyLjFeC+4M__sG7scPSjhElcyqCTujgWhl2t+hnofScdg6WLXuC4IdPXs=/LugospatakRegihidatorkolatkozeleben-scaled.jpg 304w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/886x886/pLdx0+nc7cIIN89PP5ebgk5PVF9WRVJZX1NFQ4LrohhdkBJwuysZJInEjxWZ37ny1SWPyLjFeC+4M__sG7scPSjhElcyqCTujgWhl2t+hnofScdg6WLXuC4IdPXs=/LugospatakRegihidatorkolatkozeleben-scaled.jpg 886w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/1004x1004/pLdx0+nc7cIIN89PP5ebgk5PVF9WRVJZX1NFQ4LrohhdkBJwuysZJInEjxWZ37ny1SWPyLjFeC+4M__sG7scPSjhElcyqCTujgWhl2t+hnofScdg6WLXuC4IdPXs=/LugospatakRegihidatorkolatkozeleben-scaled.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/777x777/pLdx0+nc7cIIN89PP5ebgk5PVF9WRVJZX1NFQ4LrohhdkBJwuysZJInEjxWZ37ny1SWPyLjFeC+4M__sG7scPSjhElcyqCTujgWhl2t+hnofScdg6WLXuC4IdPXs=/LugospatakRegihidatorkolatkozeleben-scaled.jpg 777w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/1320x1320/pLdx0+nc7cIIN89PP5ebgk5PVF9WRVJZX1NFQ4LrohhdkBJwuysZJInEjxWZ37ny1SWPyLjFeC+4M__sG7scPSjhElcyqCTujgWhl2t+hnofScdg6WLXuC4IdPXs=/LugospatakRegihidatorkolatkozeleben-scaled.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/637x637/pLdx0+nc7cIIN89PP5ebgk5PVF9WRVJZX1NFQ4LrohhdkBJwuysZJInEjxWZ37ny1SWPyLjFeC+4M__sG7scPSjhElcyqCTujgWhl2t+hnofScdg6WLXuC4IdPXs=/LugospatakRegihidatorkolatkozeleben-scaled.jpg 637w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/409x409/pLdx0+nc7cIIN89PP5ebgk5PVF9WRVJZX1NFQ4LrohhdkBJwuysZJInEjxWZ37ny1SWPyLjFeC+4M__sG7scPSjhElcyqCTujgWhl2t+hnofScdg6WLXuC4IdPXs=/LugospatakRegihidatorkolatkozeleben-scaled.jpg 409w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/296x296/pLdx0+nc7cIIN89PP5ebgk5PVF9WRVJZX1NFQ4LrohhdkBJwuysZJInEjxWZ37ny1SWPyLjFeC+4M__sG7scPSjhElcyqCTujgWhl2t+hnofScdg6WLXuC4IdPXs=/LugospatakRegihidatorkolatkozeleben-scaled.jpg 296w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/863x863/pLdx0+nc7cIIN89PP5ebgk5PVF9WRVJZX1NFQ4LrohhdkBJwuysZJInEjxWZ37ny1SWPyLjFeC+4M__sG7scPSjhElcyqCTujgWhl2t+hnofScdg6WLXuC4IdPXs=/LugospatakRegihidatorkolatkozeleben-scaled.jpg 863w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/978x978/pLdx0+nc7cIIN89PP5ebgk5PVF9WRVJZX1NFQ4LrohhdkBJwuysZJInEjxWZ37ny1SWPyLjFeC+4M__sG7scPSjhElcyqCTujgWhl2t+hnofScdg6WLXuC4IdPXs=/LugospatakRegihidatorkolatkozeleben-scaled.jpg 978w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/752x752/pLdx0+nc7cIIN89PP5ebgk5PVF9WRVJZX1NFQ4LrohhdkBJwuysZJInEjxWZ37ny1SWPyLjFeC+4M__sG7scPSjhElcyqCTujgWhl2t+hnofScdg6WLXuC4IdPXs=/LugospatakRegihidatorkolatkozeleben-scaled.jpg 752w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/466x466/pLdx0+nc7cIIN89PP5ebgk5PVF9WRVJZX1NFQ4LrohhdkBJwuysZJInEjxWZ37ny1SWPyLjFeC+4M__sG7scPSjhElcyqCTujgWhl2t+hnofScdg6WLXuC4IdPXs=/LugospatakRegihidatorkolatkozeleben-scaled.jpg 466w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/295x295/pLdx0+nc7cIIN89PP5ebgk5PVF9WRVJZX1NFQ4LrohhdkBJwuysZJInEjxWZ37ny1SWPyLjFeC+4M__sG7scPSjhElcyqCTujgWhl2t+hnofScdg6WLXuC4IdPXs=/LugospatakRegihidatorkolatkozeleben-scaled.jpg 295w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/210x210/pLdx0+nc7cIIN89PP5ebgk5PVF9WRVJZX1NFQ4LrohhdkBJwuysZJInEjxWZ37ny1SWPyLjFeC+4M__sG7scPSjhElcyqCTujgWhl2t+hnofScdg6WLXuC4IdPXs=/LugospatakRegihidatorkolatkozeleben-scaled.jpg 210w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/635x635/pLdx0+nc7cIIN89PP5ebgk5PVF9WRVJZX1NFQ4LrohhdkBJwuysZJInEjxWZ37ny1SWPyLjFeC+4M__sG7scPSjhElcyqCTujgWhl2t+hnofScdg6WLXuC4IdPXs=/LugospatakRegihidatorkolatkozeleben-scaled.jpg 635w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/722x722/pLdx0+nc7cIIN89PP5ebgk5PVF9WRVJZX1NFQ4LrohhdkBJwuysZJInEjxWZ37ny1SWPyLjFeC+4M__sG7scPSjhElcyqCTujgWhl2t+hnofScdg6WLXuC4IdPXs=/LugospatakRegihidatorkolatkozeleben-scaled.jpg 722w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/556x556/pLdx0+nc7cIIN89PP5ebgk5PVF9WRVJZX1NFQ4LrohhdkBJwuysZJInEjxWZ37ny1SWPyLjFeC+4M__sG7scPSjhElcyqCTujgWhl2t+hnofScdg6WLXuC4IdPXs=/LugospatakRegihidatorkolatkozeleben-scaled.jpg 556w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/934x934/pLdx0+nc7cIIN89PP5ebgk5PVF9WRVJZX1NFQ4LrohhdkBJwuysZJInEjxWZ37ny1SWPyLjFeC+4M__sG7scPSjhElcyqCTujgWhl2t+hnofScdg6WLXuC4IdPXs=/LugospatakRegihidatorkolatkozeleben-scaled.jpg 934w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/329x329/pLdx0+nc7cIIN89PP5ebgk5PVF9WRVJZX1NFQ4LrohhdkBJwuysZJInEjxWZ37ny1SWPyLjFeC+4M__sG7scPSjhElcyqCTujgWhl2t+hnofScdg6WLXuC4IdPXs=/LugospatakRegihidatorkolatkozeleben-scaled.jpg 329w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/314x314/pLdx0+nc7cIIN89PP5ebgk5PVF9WRVJZX1NFQ4LrohhdkBJwuysZJInEjxWZ37ny1SWPyLjFeC+4M__sG7scPSjhElcyqCTujgWhl2t+hnofScdg6WLXuC4IdPXs=/LugospatakRegihidatorkolatkozeleben-scaled.jpg 314w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/274x274/pLdx0+nc7cIIN89PP5ebgk5PVF9WRVJZX1NFQ4LrohhdkBJwuysZJInEjxWZ37ny1SWPyLjFeC+4M__sG7scPSjhElcyqCTujgWhl2t+hnofScdg6WLXuC4IdPXs=/LugospatakRegihidatorkolatkozeleben-scaled.jpg 274w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/74x74/pLdx0+nc7cIIN89PP5ebgk5PVF9WRVJZX1NFQ4LrohhdkBJwuysZJInEjxWZ37ny1SWPyLjFeC+4M__sG7scPSjhElcyqCTujgWhl2t+hnofScdg6WLXuC4IdPXs=/LugospatakRegihidatorkolatkozeleben-scaled.jpg 74w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/71x71/pLdx0+nc7cIIN89PP5ebgk5PVF9WRVJZX1NFQ4LrohhdkBJwuysZJInEjxWZ37ny1SWPyLjFeC+4M__sG7scPSjhElcyqCTujgWhl2t+hnofScdg6WLXuC4IdPXs=/LugospatakRegihidatorkolatkozeleben-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hétvége</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">35 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/hetvege/setak-a-lugos-volgyeben-3875217/">Séták a Lugos völgyében</a>
                </div>
                                                    <span class="enews-article-offerer-author">Orbán Róbert</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/eletstilus/helyi-eletstilus/a-balkonon-is-hodolhatunk-a-kerteszkedes-oromeinek-3875163/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/03/erkelyszp03-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/03/+otf/163x163/E7oTRyQ0WE54Sdm91goJg05PVF9WRVJZX1NFQ+XEdPvlFQ__xslVe2D1m8sx0T+yKxhOoD8T2L62RTulnHPjiS3lCQAqQHmsaJmxriM2Z0BVsVL8ohDikjZvrpm8=/erkelyszp03-scaled.jpg 163w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/78x78/E7oTRyQ0WE54Sdm91goJg05PVF9WRVJZX1NFQ+XEdPvlFQ__xslVe2D1m8sx0T+yKxhOoD8T2L62RTulnHPjiS3lCQAqQHmsaJmxriM2Z0BVsVL8ohDikjZvrpm8=/erkelyszp03-scaled.jpg 78w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/75x75/E7oTRyQ0WE54Sdm91goJg05PVF9WRVJZX1NFQ+XEdPvlFQ__xslVe2D1m8sx0T+yKxhOoD8T2L62RTulnHPjiS3lCQAqQHmsaJmxriM2Z0BVsVL8ohDikjZvrpm8=/erkelyszp03-scaled.jpg 75w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/62x62/E7oTRyQ0WE54Sdm91goJg05PVF9WRVJZX1NFQ+XEdPvlFQ__xslVe2D1m8sx0T+yKxhOoD8T2L62RTulnHPjiS3lCQAqQHmsaJmxriM2Z0BVsVL8ohDikjZvrpm8=/erkelyszp03-scaled.jpg 62w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/80x80/E7oTRyQ0WE54Sdm91goJg05PVF9WRVJZX1NFQ+XEdPvlFQ__xslVe2D1m8sx0T+yKxhOoD8T2L62RTulnHPjiS3lCQAqQHmsaJmxriM2Z0BVsVL8ohDikjZvrpm8=/erkelyszp03-scaled.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/1354x1354/E7oTRyQ0WE54Sdm91goJg05PVF9WRVJZX1NFQ+XEdPvlFQ__xslVe2D1m8sx0T+yKxhOoD8T2L62RTulnHPjiS3lCQAqQHmsaJmxriM2Z0BVsVL8ohDikjZvrpm8=/erkelyszp03-scaled.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/654x654/E7oTRyQ0WE54Sdm91goJg05PVF9WRVJZX1NFQ+XEdPvlFQ__xslVe2D1m8sx0T+yKxhOoD8T2L62RTulnHPjiS3lCQAqQHmsaJmxriM2Z0BVsVL8ohDikjZvrpm8=/erkelyszp03-scaled.jpg 654w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/420x420/E7oTRyQ0WE54Sdm91goJg05PVF9WRVJZX1NFQ+XEdPvlFQ__xslVe2D1m8sx0T+yKxhOoD8T2L62RTulnHPjiS3lCQAqQHmsaJmxriM2Z0BVsVL8ohDikjZvrpm8=/erkelyszp03-scaled.jpg 420w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/304x304/E7oTRyQ0WE54Sdm91goJg05PVF9WRVJZX1NFQ+XEdPvlFQ__xslVe2D1m8sx0T+yKxhOoD8T2L62RTulnHPjiS3lCQAqQHmsaJmxriM2Z0BVsVL8ohDikjZvrpm8=/erkelyszp03-scaled.jpg 304w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/886x886/E7oTRyQ0WE54Sdm91goJg05PVF9WRVJZX1NFQ+XEdPvlFQ__xslVe2D1m8sx0T+yKxhOoD8T2L62RTulnHPjiS3lCQAqQHmsaJmxriM2Z0BVsVL8ohDikjZvrpm8=/erkelyszp03-scaled.jpg 886w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/1004x1004/E7oTRyQ0WE54Sdm91goJg05PVF9WRVJZX1NFQ+XEdPvlFQ__xslVe2D1m8sx0T+yKxhOoD8T2L62RTulnHPjiS3lCQAqQHmsaJmxriM2Z0BVsVL8ohDikjZvrpm8=/erkelyszp03-scaled.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/777x777/E7oTRyQ0WE54Sdm91goJg05PVF9WRVJZX1NFQ+XEdPvlFQ__xslVe2D1m8sx0T+yKxhOoD8T2L62RTulnHPjiS3lCQAqQHmsaJmxriM2Z0BVsVL8ohDikjZvrpm8=/erkelyszp03-scaled.jpg 777w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/1320x1320/E7oTRyQ0WE54Sdm91goJg05PVF9WRVJZX1NFQ+XEdPvlFQ__xslVe2D1m8sx0T+yKxhOoD8T2L62RTulnHPjiS3lCQAqQHmsaJmxriM2Z0BVsVL8ohDikjZvrpm8=/erkelyszp03-scaled.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/637x637/E7oTRyQ0WE54Sdm91goJg05PVF9WRVJZX1NFQ+XEdPvlFQ__xslVe2D1m8sx0T+yKxhOoD8T2L62RTulnHPjiS3lCQAqQHmsaJmxriM2Z0BVsVL8ohDikjZvrpm8=/erkelyszp03-scaled.jpg 637w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/409x409/E7oTRyQ0WE54Sdm91goJg05PVF9WRVJZX1NFQ+XEdPvlFQ__xslVe2D1m8sx0T+yKxhOoD8T2L62RTulnHPjiS3lCQAqQHmsaJmxriM2Z0BVsVL8ohDikjZvrpm8=/erkelyszp03-scaled.jpg 409w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/296x296/E7oTRyQ0WE54Sdm91goJg05PVF9WRVJZX1NFQ+XEdPvlFQ__xslVe2D1m8sx0T+yKxhOoD8T2L62RTulnHPjiS3lCQAqQHmsaJmxriM2Z0BVsVL8ohDikjZvrpm8=/erkelyszp03-scaled.jpg 296w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/863x863/E7oTRyQ0WE54Sdm91goJg05PVF9WRVJZX1NFQ+XEdPvlFQ__xslVe2D1m8sx0T+yKxhOoD8T2L62RTulnHPjiS3lCQAqQHmsaJmxriM2Z0BVsVL8ohDikjZvrpm8=/erkelyszp03-scaled.jpg 863w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/978x978/E7oTRyQ0WE54Sdm91goJg05PVF9WRVJZX1NFQ+XEdPvlFQ__xslVe2D1m8sx0T+yKxhOoD8T2L62RTulnHPjiS3lCQAqQHmsaJmxriM2Z0BVsVL8ohDikjZvrpm8=/erkelyszp03-scaled.jpg 978w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/752x752/E7oTRyQ0WE54Sdm91goJg05PVF9WRVJZX1NFQ+XEdPvlFQ__xslVe2D1m8sx0T+yKxhOoD8T2L62RTulnHPjiS3lCQAqQHmsaJmxriM2Z0BVsVL8ohDikjZvrpm8=/erkelyszp03-scaled.jpg 752w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/466x466/E7oTRyQ0WE54Sdm91goJg05PVF9WRVJZX1NFQ+XEdPvlFQ__xslVe2D1m8sx0T+yKxhOoD8T2L62RTulnHPjiS3lCQAqQHmsaJmxriM2Z0BVsVL8ohDikjZvrpm8=/erkelyszp03-scaled.jpg 466w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/295x295/E7oTRyQ0WE54Sdm91goJg05PVF9WRVJZX1NFQ+XEdPvlFQ__xslVe2D1m8sx0T+yKxhOoD8T2L62RTulnHPjiS3lCQAqQHmsaJmxriM2Z0BVsVL8ohDikjZvrpm8=/erkelyszp03-scaled.jpg 295w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/210x210/E7oTRyQ0WE54Sdm91goJg05PVF9WRVJZX1NFQ+XEdPvlFQ__xslVe2D1m8sx0T+yKxhOoD8T2L62RTulnHPjiS3lCQAqQHmsaJmxriM2Z0BVsVL8ohDikjZvrpm8=/erkelyszp03-scaled.jpg 210w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/635x635/E7oTRyQ0WE54Sdm91goJg05PVF9WRVJZX1NFQ+XEdPvlFQ__xslVe2D1m8sx0T+yKxhOoD8T2L62RTulnHPjiS3lCQAqQHmsaJmxriM2Z0BVsVL8ohDikjZvrpm8=/erkelyszp03-scaled.jpg 635w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/722x722/E7oTRyQ0WE54Sdm91goJg05PVF9WRVJZX1NFQ+XEdPvlFQ__xslVe2D1m8sx0T+yKxhOoD8T2L62RTulnHPjiS3lCQAqQHmsaJmxriM2Z0BVsVL8ohDikjZvrpm8=/erkelyszp03-scaled.jpg 722w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/556x556/E7oTRyQ0WE54Sdm91goJg05PVF9WRVJZX1NFQ+XEdPvlFQ__xslVe2D1m8sx0T+yKxhOoD8T2L62RTulnHPjiS3lCQAqQHmsaJmxriM2Z0BVsVL8ohDikjZvrpm8=/erkelyszp03-scaled.jpg 556w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/934x934/E7oTRyQ0WE54Sdm91goJg05PVF9WRVJZX1NFQ+XEdPvlFQ__xslVe2D1m8sx0T+yKxhOoD8T2L62RTulnHPjiS3lCQAqQHmsaJmxriM2Z0BVsVL8ohDikjZvrpm8=/erkelyszp03-scaled.jpg 934w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/329x329/E7oTRyQ0WE54Sdm91goJg05PVF9WRVJZX1NFQ+XEdPvlFQ__xslVe2D1m8sx0T+yKxhOoD8T2L62RTulnHPjiS3lCQAqQHmsaJmxriM2Z0BVsVL8ohDikjZvrpm8=/erkelyszp03-scaled.jpg 329w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/314x314/E7oTRyQ0WE54Sdm91goJg05PVF9WRVJZX1NFQ+XEdPvlFQ__xslVe2D1m8sx0T+yKxhOoD8T2L62RTulnHPjiS3lCQAqQHmsaJmxriM2Z0BVsVL8ohDikjZvrpm8=/erkelyszp03-scaled.jpg 314w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/274x274/E7oTRyQ0WE54Sdm91goJg05PVF9WRVJZX1NFQ+XEdPvlFQ__xslVe2D1m8sx0T+yKxhOoD8T2L62RTulnHPjiS3lCQAqQHmsaJmxriM2Z0BVsVL8ohDikjZvrpm8=/erkelyszp03-scaled.jpg 274w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/74x74/E7oTRyQ0WE54Sdm91goJg05PVF9WRVJZX1NFQ+XEdPvlFQ__xslVe2D1m8sx0T+yKxhOoD8T2L62RTulnHPjiS3lCQAqQHmsaJmxriM2Z0BVsVL8ohDikjZvrpm8=/erkelyszp03-scaled.jpg 74w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/71x71/E7oTRyQ0WE54Sdm91goJg05PVF9WRVJZX1NFQ+XEdPvlFQ__xslVe2D1m8sx0T+yKxhOoD8T2L62RTulnHPjiS3lCQAqQHmsaJmxriM2Z0BVsVL8ohDikjZvrpm8=/erkelyszp03-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Frisset? Az erkélyről! </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">35 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/eletstilus/helyi-eletstilus/a-balkonon-is-hodolhatunk-a-kerteszkedes-oromeinek-3875163/">A balkonon is hódolhatunk a kertészkedés örömeinek</a>
                </div>
                                                    <span class="enews-article-offerer-author">Lakosi Gabriella</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/gazdasag/hazai-gazdasag/felkerulhet-a-lipicailo-tenyesztes-a-vilagoroksegi-listara-3877548/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/lipicailo.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">nemzetközi kezdeményezés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/gazdasag/hazai-gazdasag/felkerulhet-a-lipicailo-tenyesztes-a-vilagoroksegi-listara-3877548/">Felkerülhet a lipicailó-tenyésztés a világörökségi listára</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_29">
    
    <div class="codecontent"><div id="5499002" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/sztarvilag/nemzetkozi-sztarvilag/gwyneth-paltrow-is-csak-egy-dolgot-ker-az-emberektol-3877542/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/0001LF3P5.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">védekezés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/sztarvilag/nemzetkozi-sztarvilag/gwyneth-paltrow-is-csak-egy-dolgot-ker-az-emberektol-3877542/">Gwyneth Paltrow is csak egy dolgot kér az emberektől</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/eletstilus/fuben-faban-orvossag-termeszetes-gyogymodok-3877524/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/shutterstock509001580-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">segítség</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/eletstilus/fuben-faban-orvossag-termeszetes-gyogymodok-3877524/">Fűben-fában orvosság: természetes gyógymódok</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/egyperces/elefant-szuletett-a-pragai-allatkertben-3877515/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/elefantPraga.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">testvére is lesz</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/egyperces/elefant-szuletett-a-pragai-allatkertben-3877515/">Elefánt született a prágai állatkertben</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_30">
    
    <div class="codecontent"><div id="zone_pc_2180477" class="goAdverticum"></div>

<div>
<div id="adoceangemhuqajliiqirc" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.vaol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/vaol_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2001377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001377"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2001385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001385"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2001387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001387"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2001389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001389"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2001391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001391"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2001393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001393"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2001395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001395"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2001379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001379"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2001397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001397"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2001399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001399"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2001401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001401"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2001403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001403"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2001409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001409"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2015951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015951"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2018675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018675"><a href="/sport/helyi-sport/">Vas megyei sport</a></li>
	<li id="menu-item-2018719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018719"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2018751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018751"><a href="/cimke/haladas/">Haladás</a></li>
	<li id="menu-item-2018771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018771"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2018257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2018257"><a href="/">vaol+</a>
<ul class="sub-menu">
	<li id="menu-item-2018547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018547"><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</a></li>
	<li id="menu-item-2018595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018595"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2018617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018617"><a href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li>
	<li id="menu-item-2018629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018629"><a href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li>
	<li id="menu-item-2028825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2028825"><a href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li>
	<li id="menu-item-2133523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2133523"><a href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li>
</ul>
</li>
<li id="menu-item-2015751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015751"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2015771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015771"><a href="/regio/celldomolk/">Celldömölk</a></li>
	<li id="menu-item-2015779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015779"><a href="/regio/kormend/">Körmend</a></li>
	<li id="menu-item-2015783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015783"><a href="/regio/koszeg/">Kőszeg</a></li>
	<li id="menu-item-2015793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015793"><a href="/regio/sarvar/">Sárvár</a></li>
	<li id="menu-item-2015817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015817"><a href="/regio/szentgotthard/">Szentgotthárd</a></li>
	<li id="menu-item-2015827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015827"><a href="/regio/szombathely/">Szombathely</a></li>
	<li id="menu-item-2015837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015837"><a href="/regio/vasvar/">Vasvár</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2001349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001349"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2001351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001351"><a href="http://mediaworks.hu/hu/product/vaolhu">Médiaajánlat</a></li>
<li id="menu-item-2384640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384640"><a href="https://www.vaol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2460420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2460420"><a href="https://www.vaol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3292758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292758"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3292761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292761"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3825012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3825012"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Vas Népe online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.vaol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/vas-nepe-939" class="right">Még nem vagyok előfizető</a></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="6f47bbe469">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bVA1NEsZnTw7I5pTPpjSrdWY.BNNxAxXBKmIEfV5V5v.k7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568810774'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1578165801'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"bff4d2c4fa","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"e05811b61a","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3877542","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708676'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527461687'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527461687'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.vaol.hu\/sztarvilag\/nemzetkozi-sztarvilag\/gwyneth-paltrow-is-csak-egy-dolgot-ker-az-emberektol-3877542\/","ajax_url":"https:\/\/www.vaol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3877542","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527461687'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.vaol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksvaol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>