<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head>
  <base href="/">
  <title>VAOL - Gyurcsány saját, vizitdíj mellett kampányoló emberét ültette Márki-Zay fölé (videó)</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Gyurcsány saját, vizitdíj mellett kampányoló emberét ültette Márki-Zay fölé (videó)","alternativeHeadline":"Gyurcsány saját, vizitdíj mellett kampányoló emberét ültette Márki-Zay fölé (videó)","image":"https://cdn.vaol.hu/2022/01/VS7YuAES33CFKgUTLywMAheTmcVmWlFrS-RZtdYokXo/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2IzMWZmYzUzNDBkYTQyYzA5YTMyOGVkZjllM2Y5YWQx.png","url":"orszag-vilag/2022/01/gyurcsany-sajat-vizitdij-mellett-kampanyolo-emberet-ultette-marki-zay-fole-video","mainEntityOfPage":"https://www.vaol.hu/orszag-vilag/2022/01/gyurcsany-sajat-vizitdij-mellett-kampanyolo-emberet-ultette-marki-zay-fole-video","description":"A vizitdíj megtartásáért indított aláírásgyűjtés fő szervezője volt 2008-ban Komáromi Zoltán, aki most Márki-Zay Péter egészségügyi programírója lett. Az együttműködés nem véletlen, hiszen Gyurcsány jelöltje többször is nyíltan beszélt róla, hogy szerinte az egészségügy üzlet, és a fizetős betegellátást tartja célravezetőnek. Márki-Zay Gyurcsány Ferenc egészségügyi programját valósítaná meg, ehhez pedig Gyurcsány saját pártja, a DK egészségügyi politikusát rakta Márki-Zay fölé.","dateModified":null,"author":null,"datePublished":"2022-01-27T07:25:56.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>
  <script defer="" src="https://gahu.hit.gemius.pl/xgemius.js"></script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>
  <script defer="">
    if (0 === parseInt((new Date()).getTime() / (86400000)) % 4) {
      googlefc.callbackQueue.push({
        'AD_BLOCK_DATA_READY': () => {
          switch (googlefc.getAdBlockerStatus()) {
            case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
              ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
              // Insert handling for cases where the user is blocking ads.
              ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
              // Insert handling for cases where the user is not blocking ads.
              ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.UNKNOWN:
              // Insert handling for unknown cases.
              ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN');
              break;
          }
        }
      });
    }

  </script>


  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" rel="stylesheet">
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.adb2ab4d9315145a65cf.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc81]{display:flex;align-items:center}@media (max-width:1365.98px){[_nghost-sc81]{flex-direction:column;align-items:flex-start}}@media (max-width:1119.98px){.desktop-only[_ngcontent-sc81]{display:none}}@media (min-width:1120px){.mobile-only[_ngcontent-sc81]{display:none}}.tv-widget[_ngcontent-sc81]{position:relative}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]{position:absolute;z-index:10;top:0;right:-174px;box-shadow:0 0 10px rgba(0,0,0,.2);border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .title[_ngcontent-sc81]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .lead[_ngcontent-sc81]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .right[_ngcontent-sc81]   .close-button[_ngcontent-sc81]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .video-frame[_ngcontent-sc81]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="A vizitdíj megtartásáért indított aláírásgyűjtés fő szervezője volt 2008-ban Komáromi Zoltán, aki most Márki-Zay Péter egészségügyi programírója lett. Az együttműködés nem véletlen, hiszen Gyurcsány jelöltje többször is nyíltan beszélt róla, hogy szerinte az egészségügy üzlet, és a fizetős betegellátást tartja célravezetőnek. Márki-Zay Gyurcsány Ferenc egészségügyi programját valósítaná meg, ehhez pedig Gyurcsány saját pártja, a DK egészségügyi politikusát rakta Márki-Zay fölé."><meta name="keywords" content=""><meta property="og:title" content="VAOL - Gyurcsány saját, vizitdíj mellett kampányoló emberét ültette Márki-Zay fölé (videó)"><meta property="og:url" content="https://www.vaol.hu/orszag-vilag/2022/01/gyurcsany-sajat-vizitdij-mellett-kampanyolo-emberet-ultette-marki-zay-fole-video"><meta property="og:image" content="https://cdn.vaol.hu/2022/01/VS7YuAES33CFKgUTLywMAheTmcVmWlFrS-RZtdYokXo/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2IzMWZmYzUzNDBkYTQyYzA5YTMyOGVkZjllM2Y5YWQx.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.vaol.hu/2022/01/VS7YuAES33CFKgUTLywMAheTmcVmWlFrS-RZtdYokXo/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2IzMWZmYzUzNDBkYTQyYzA5YTMyOGVkZjllM2Y5YWQx.png"><meta property="og:type" content="article"><meta property="og:description" content="A vizitdíj megtartásáért indított aláírásgyűjtés fő szervezője volt 2008-ban Komáromi Zoltán, aki most Márki-Zay Péter egészségügyi programírója lett. Az együttműködés nem véletlen, hiszen Gyurcsány jelöltje többször is nyíltan beszélt róla, hogy szerinte az egészségügy üzlet, és a fizetős betegellátást tartja célravezetőnek. Márki-Zay Gyurcsány Ferenc egészségügyi programját valósítaná meg, ehhez pedig Gyurcsány saját pártja, a DK egészségügyi politikusát rakta Márki-Zay fölé."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="VAOL - Gyurcsány saját, vizitdíj mellett kampányoló emberét ültette Márki-Zay fölé (videó)"><meta name="article:published_time" property="article:published_time" content="2022-01-27T07:25:56.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="VAOL - Gyurcsány saját, vizitdíj mellett kampányoló emberét ültette Márki-Zay fölé (videó)"><meta name="twitter:description" content="A vizitdíj megtartásáért indított aláírásgyűjtés fő szervezője volt 2008-ban Komáromi Zoltán, aki most Márki-Zay Péter egészségügyi programírója lett. Az együttműködés nem véletlen, hiszen Gyurcsány jelöltje többször is nyíltan beszélt róla, hogy szerinte az egészségügy üzlet, és a fizetős betegellátást tartja célravezetőnek. Márki-Zay Gyurcsány Ferenc egészségügyi programját valósítaná meg, ehhez pedig Gyurcsány saját pártja, a DK egészségügyi politikusát rakta Márki-Zay fölé."><meta name="twitter:image" content="https://cdn.vaol.hu/2022/01/VS7YuAES33CFKgUTLywMAheTmcVmWlFrS-RZtdYokXo/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2IzMWZmYzUzNDBkYTQyYzA5YTMyOGVkZjllM2Y5YWQx.png"><link rel="canonical" href="https://www.delmagyar.hu/orszag-vilag/2022/01/gyurcsany-sajat-vizitdij-mellett-kampanyolo-emberet-ultette-marki-zay-fole-video"><style ng-transition="my-app">.social-row[_ngcontent-sc128]{display:flex;flex-direction:row}.social-row[_ngcontent-sc128]   .social-button[_ngcontent-sc128]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;margin-bottom:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1365.98px){.social-row[_ngcontent-sc128]   .social-button[_ngcontent-sc128]{padding-left:40px;padding-right:10px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc128]   .social-button[_ngcontent-sc128]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc128]   .social-button[_ngcontent-sc128]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width:1365.98px){.social-row[_ngcontent-sc128]   .social-button[_ngcontent-sc128]:before{left:11px;width:20px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc128]   .social-button[_ngcontent-sc128]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc128]   .social-button.facebook[_ngcontent-sc128]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc128]   .social-button.facebook[_ngcontent-sc128]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc128]   .social-button.facebook-like[_ngcontent-sc128]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc128]   .social-button.facebook-like[_ngcontent-sc128]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width:1119.98px){.social-row[_ngcontent-sc128]   .social-button.facebook-like[_ngcontent-sc128]:before{left:13px}}.social-row[_ngcontent-sc128]   .social-button.twitter[_ngcontent-sc128]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc128]   .social-button.twitter[_ngcontent-sc128]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc128]   .social-button.email[_ngcontent-sc128]{color:#5a5a5a;background:#eee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc128]   .social-button.email[_ngcontent-sc128]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc128]   .fb-like[_ngcontent-sc128]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc129]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc129]   .label[_ngcontent-sc129]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc129]   .tag[_ngcontent-sc129]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.section-header[_ngcontent-sc100]{margin-bottom:30px;background-color:#eee}@media (max-width:767.98px){.section-header[_ngcontent-sc100]{margin:0 -15px 30px}}.section-header[_ngcontent-sc100]   .section-header-block[_ngcontent-sc100]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc100]   .section-header-block[_ngcontent-sc100]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color);background:linear-gradient(0deg,var(--primary-color),var(--secondary-color))}.section-header[_ngcontent-sc100]   .section-header-title[_ngcontent-sc100]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:600;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc100]   .section-header-link[_ngcontent-sc100]{display:table}.section-header[_ngcontent-sc100]   .section-header-more[_ngcontent-sc100]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc100]   .section-header-more[_ngcontent-sc100]   svg[_ngcontent-sc100]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc100]   .section-header-more[_ngcontent-sc100]   svg[_ngcontent-sc100]   path[_ngcontent-sc100]{stroke:var(--link-color)}@media (max-width:767.98px){.section-header[_ngcontent-sc100]   .section-header-more[_ngcontent-sc100]{display:none}}</style><style ng-transition="my-app">.block-content[_ngcontent-sc112]{margin-bottom:30px;font-size:20px;line-height:40px}@media (max-width:767.98px){.block-content[_ngcontent-sc112]{margin-bottom:32px}}.block-content[_ngcontent-sc112]  a{color:#005ca2;font-weight:700;text-decoration:underline}.block-content[_ngcontent-sc112]  b, .block-content[_ngcontent-sc112]  strong{font-weight:700}.block-content[_ngcontent-sc112]  em, .block-content[_ngcontent-sc112]  i{font-style:italic}.block-content[_ngcontent-sc112]  figure.image{display:table;clear:both;text-align:center;margin:1em auto 48px}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  figure.image{width:100vw;margin-left:-15px}}.block-content[_ngcontent-sc112]  figure.image figcaption{text-align:left;padding:10px 15px;background-color:#eee;position:relative;line-height:16px;font-size:12px}.block-content[_ngcontent-sc112]  figure.image figcaption p:first-line{display:block;font-size:16px;margin:200px;line-height:22px}.block-content[_ngcontent-sc112]  figure.image figcaption:before{content:"";background:#005ca2;position:absolute;left:0;top:0;width:5px;height:100%}.block-content[_ngcontent-sc112]  ol li, .block-content[_ngcontent-sc112]  ul li{padding-left:15px;position:relative;margin-bottom:20px}.block-content[_ngcontent-sc112]  ol li:before, .block-content[_ngcontent-sc112]  ul li:before{width:6px;height:6px;background:#5a5a5a;position:absolute;left:0;top:18px;content:" ";display:block;opacity:.5}.block-content[_ngcontent-sc112]  .table-scroller{width:100%;overflow:auto}.block-content[_ngcontent-sc112]  table{max-width:100%;border:0}.block-content[_ngcontent-sc112]  table thead tr td, .block-content[_ngcontent-sc112]  table thead tr th{background:#eee;padding:9px 16px;font-size:12px}.block-content[_ngcontent-sc112]  table thead tr th{text-transform:uppercase}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  table thead tr{padding:5px 16px}}.block-content[_ngcontent-sc112]  table tr td, .block-content[_ngcontent-sc112]  table tr th{background:#f5f5f5;border:0;border-bottom:2px solid #fff;font-size:16px;line-height:30px;padding:22px 16px}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  table tr td, .block-content[_ngcontent-sc112]  table tr th{padding:10px 16px}}.block-content[_ngcontent-sc112]  table tr td:first-child, .block-content[_ngcontent-sc112]  table tr th:first-child{padding-left:33px}.block-content[_ngcontent-sc112]  table tr td:last-child, .block-content[_ngcontent-sc112]  table tr th:last-child{padding-right:33px}.block-content[_ngcontent-sc112]  table tr th{font-weight:500}.block-content[_ngcontent-sc112]  blockquote{margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  blockquote{margin:30px 0}}.block-content[_ngcontent-sc112]  blockquote.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc112]  blockquote.quote>:last-child:after{content:"\201D"}.block-content[_ngcontent-sc112]  blockquote.quote>:first-child:before{content:"\201E"}.block-content[_ngcontent-sc112]  blockquote.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc112]  blockquote.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  blockquote.border-text{padding:17px 21px}}.block-content[_ngcontent-sc112]  .custom-text-style{display:block;margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  .custom-text-style{margin:30px 0}}.block-content[_ngcontent-sc112]  .custom-text-style.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc112]  .custom-text-style.quote:after{content:"\201D"}.block-content[_ngcontent-sc112]  .custom-text-style.quote:before{content:"\201E"}.block-content[_ngcontent-sc112]  .custom-text-style.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc112]  .custom-text-style.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  .custom-text-style.border-text{padding:17px 21px}}.block-content[_ngcontent-sc112]  .puzzle{display:flex;flex-direction:column;align-items:center;width:100%;max-width:100%;flex:0 1 100%}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc82]{visibility:hidden}.background[_ngcontent-sc82]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width:1119.98px){.background[_ngcontent-sc82]{width:100vw;margin-left:-15px;max-width:100vw}}.wrapper[_ngcontent-sc82]{text-align:center}.advertisement-block[_ngcontent-sc82]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc82]{display:none}@media (min-width:768px){.desktop-ad[_ngcontent-sc82]{display:block}}.mobile-ad[_ngcontent-sc82]{display:none}@media (max-width:1119.98px){.mobile-ad[_ngcontent-sc82]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc118]{margin:30px 0}.layout[_ngcontent-sc118]   .content-element[_ngcontent-sc118]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]:last-child{margin-bottom:0}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]:last-child:after{display:none}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width:1119.98px){.layout[_ngcontent-sc118]   .layout-element.hide-mobile[_ngcontent-sc118]{display:none}}.layout-element.content-element[_ngcontent-sc118] > .row[_ngcontent-sc118]{padding:0 15px}</style></head>

<body>
  <app-root ng-version="10.1.3"><router-outlet></router-outlet><app-base _nghost-sc87=""><app-header _ngcontent-sc87="" _nghost-sc83=""><!----><!----><!----><!----><section _ngcontent-sc83="" class="header-top"><div _ngcontent-sc83="" class="wrapper"><div _ngcontent-sc83="" class="today"><p _ngcontent-sc83="" class="day">Január 27, Csütörtök</p><p _ngcontent-sc83="" class="nameday"><a _ngcontent-sc83="" href="/nevnapok"> Angelika<!----><!----><!----> névnap </a></p></div><a _ngcontent-sc83="" class="weather" href="/idojaras"><div _ngcontent-sc83="" class="actual"><i _ngcontent-sc83="" class="icon wind-sun"></i> -1° </div><div _ngcontent-sc83="" class="minmax"><div _ngcontent-sc83="" class="max">+6</div><div _ngcontent-sc83="" class="min">+1</div></div></a><!----><div _ngcontent-sc83="" class="social"><a _ngcontent-sc83="" class="social-button facebook" href="https://www.facebook.com/vasnepe.hu/?fref=ts"></a><a _ngcontent-sc83="" class="social-button instagram" href="https://www.instagram.com/vaol.hu/?hl=hu"></a></div><div _ngcontent-sc83="" class="custom-buttons"><a _ngcontent-sc83="" class="custom-button" href="/evfordulok"><i _ngcontent-sc83="" class="icon icon-date"></i><span _ngcontent-sc83="">Mai évfordulók</span></a><a _ngcontent-sc83="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc83="" class="icon icon-send"></i><span _ngcontent-sc83="">Hírt küldök be</span></a><!----></div><div _ngcontent-sc83="" class="right-elements"><app-media-stream _ngcontent-sc83="" _nghost-sc81=""><!----><!----></app-media-stream></div></div></section><header _ngcontent-sc83="" class="header"><div _ngcontent-sc83="" class="wrapper"><div _ngcontent-sc83="" class="left"><div _ngcontent-sc83="" class="logo-wrappper"><a _ngcontent-sc83="" class="logo" href="/"><div _ngcontent-sc83="" class="logo-figure"><svg _ngcontent-sc83="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc83="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc83="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc83="" class="text"><p _ngcontent-sc83="" class="portal-name">VAOL</p><p _ngcontent-sc83="" class="portal-subtitle">Vas megyei hírportál</p></div></a></div><div _ngcontent-sc83="" class="left-side"><div _ngcontent-sc83="" class="search-wrappper"><button _ngcontent-sc83="" type="button" class="search-button"><i _ngcontent-sc83="" class="icon-search"></i></button><input _ngcontent-sc83="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc83="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc83="" class="hamburger-box"><span _ngcontent-sc83="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc83="" class="right"><nav _ngcontent-sc83="" class="nav"><ul _ngcontent-sc83="" class="nav-desktop"><!----></ul><ul _ngcontent-sc83="" class="nav-mobile"><!----></ul><div _ngcontent-sc83="" class="sub-nav-mobile"><div _ngcontent-sc83="" class="column"><!----></div><div _ngcontent-sc83="" class="column"><!----></div><!----><!----><!----></div></nav></div></div></header><nav _ngcontent-sc83="" class="section sub-nav"><div _ngcontent-sc83="" class="wrapper"><div _ngcontent-sc83="" class="places"><!----><div _ngcontent-sc83="" class="menu-item-count-0 more"><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><div _ngcontent-sc83="" class="overflow-menu"><div _ngcontent-sc83="" class="sub-link-arrow"></div><div _ngcontent-sc83="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc83="" class="categories"><!----><div _ngcontent-sc83="" class="menu-item-count-0 more"><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><div _ngcontent-sc83="" class="overflow-menu"><div _ngcontent-sc83="" class="sub-link-arrow"></div><div _ngcontent-sc83="" class="sub-links"><!----></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc87=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Fizetős egészségügyet akarnak</div><!----><!----><!----><!----><p class="time">49 perce</p></div><h1>Gyurcsány saját, vizitdíj mellett kampányoló emberét ültette Márki-Zay fölé (videó)</h1><p class="lead"> A vizitdíj megtartásáért indított aláírásgyűjtés fő szervezője volt 2008-ban Komáromi Zoltán, aki most Márki-Zay Péter egészségügyi programírója lett. Az együttműködés nem véletlen, hiszen Gyurcsány jelöltje többször is nyíltan beszélt róla, hogy szerinte az egészségügy üzlet, és a fizetős betegellátást tartja célravezetőnek. Márki-Zay Gyurcsány Ferenc egészségügyi programját valósítaná meg, ehhez pedig Gyurcsány saját pártja, a DK egészségügyi politikusát rakta Márki-Zay fölé. </p><app-social-row _nghost-sc128=""><div _ngcontent-sc128="" class="social-row"><button _ngcontent-sc128="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc128="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.vaol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=VAOL%20-%20Gyurcs%C3%A1ny%20saj%C3%A1t%2C%20vizitd%C3%ADj%20mellett%20kamp%C3%A1nyol%C3%B3%20ember%C3%A9t%20%C3%BCltette%20M%C3%A1rki-Zay%20f%C3%B6l%C3%A9%20(vide%C3%B3)&amp;url=https%3A%2F%2Fwww.vaol.hu%2Forszag-vilag%2F2022%2F01%2Fgyurcsany-sajat-vizitdij-mellett-kampanyolo-emberet-ultette-marki-zay-fole-video">Twitter megosztás</a><a _ngcontent-sc128="" class="social-button email" href="/cdn-cgi/l/email-protection#58672b2d3a323d3b2c650e1917147824780e1917147875781f212d2a3b2b9bf93621782b39329bf92c74782e3122312c3c9bf53278353d34343d2c2c78333935289bf9362137349beb783d353a3d2a9bf12c789be4342c3d2c2c3d78159bf92a333175023921783e9bee349bf178702e313c3d9beb717e393528633a373c21650e1917147875781f212d2a3b2b9bf93621782b39329bf92c74782e3122312c3c9bf53278353d34343d2c2c78333935289bf9362137349beb783d353a3d2a9bf12c789be4342c3d2c2c3d78159bf92a333175023921783e9bee349bf178702e313c3d9beb716278302c2c282b6277772f2f2f762e39373476302d77372a2b22393f752e3134393f776a686a6a776869773f212d2a3b2b393621752b3932392c752e3122312c3c313275353d34343d2c2c7533393528393621373437753d353a3d2a3d2c752d342c3d2c2c3d7535392a333175223921753e37343d752e313c3d37">Elküldöm emailben</a><div _ngcontent-sc128="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.vaol.hu/orszag-vilag/2022/01/gyurcsany-sajat-vizitdij-mellett-kampanyolo-emberet-ultette-marki-zay-fole-video"></div></div></app-social-row><!----><!----><div trendencyimagelazyload="" class="block-big-image" style="background-image:url(https://cdn.vaol.hu/2022/01/VS7YuAES33CFKgUTLywMAheTmcVmWlFrS-RZtdYokXo/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2IzMWZmYzUzNDBkYTQyYzA5YTMyOGVkZjllM2Y5YWQx.png);"><!----></div><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-wysiwyg-box _nghost-sc112=""><!----><div _ngcontent-sc112="" apprunscripts="" class="block-content"><p>Az egészségügy üzleti alapú átalakítására vonatkozó tervek komolyságát nem csupán Márki-Zay Péter korábbi nyilatkozatai bizonyítják, hanem az is, hogy a baloldal egészségügyi terveinek véglegesítését egy olyan DK-s politikusra bízták, aki az egészségügy privatizációját támogatja.&nbsp;</p><p><span style="background-color:rgb(14,96,72);color:rgb(255,255,255);"><strong>KOMÁROMI ZOLTÁN AZ ELMÚLT ÉVBEN A KELETI VAKCINÁK ELLENI USZÍTÁSSAL HÍVTA FEL MAGÁRA A FIGYELMET. A GYURCSÁNY-PÁRTI HÁZIORVOS 2008-BAN TŰNT FEL ELŐSZÖR A NYILVÁNOSSÁGBAN, AMIKOR A VIZITDÍJ MELLETT KAMPÁNYOLT,&nbsp;</strong></span></p><p><span style="color:hsl(0,0%,30%);">a vizitdíj2008.doctor.hu honlapon közzétett kiáltvány egyik fő szerzőjeként. A dokumentumban – amely ma is elérhető a világhálón – úgy fogalmaztak: „Köszönjük az elmúlt 4 hétben kifejtett aktivitásukat, amivel egy ilyen újszerű, talán szokatlan formában ki tudták fejezni véleményünket és szolidaritásunkat a vizitdíj megtartása mellett… El kell ismernünk, a vizitdíjnak köszönhetően a háziorvosok bevétele átlagosan közel harmadával növekedett…Ha elegen leszünk, talán meg tudjuk védeni azt, amit már megszereztünk. Talán elég egy kattintás ahhoz, hogy ne vegyék vissza a vizitdíjat!”</span></p><figure class="image"><img src="https://cdnkpi.mediaworks.hu/2022/01/tt1-YDvisOZuZuqPYz3ecdQPD834a92JLpii80OCmfk/fill/4928/3280/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZlYTU2MjQ1OTViOTRiYWE4MWI4NWNjY2UzZmYyMGM5.jpg"><figcaption>Komáromi Zoltán&nbsp;<p></p><p>Forrás: Balogh Zoltán</p></figcaption></figure><p>Komáromi akkor, bár egyszerű háziorvosnak adta ki magát, valójában&nbsp;</p><p><span style="background-color:rgb(241,241,244);color:rgb(14,96,72);"><strong>A GYURCSÁNY-KORMÁNY EGÉSZSÉGÜGYI MINISZTERE ÁLTAL KINEVEZETT ORSZÁGOS HÁZIORVOSI SZAKFELÜGYELŐKÉNT GYŰJTÖTTE ALÁRENDELTJEI ALÁÍRÁSÁT A VIZITDÍJ MELLETT.&nbsp;</strong></span></p><p><span style="background-color:transparent;">A honlap tanúsága szerint a kezdeményezést így is mindössze 384 orvos és 3337 állampolgár támogatta. A vizitdíj az orvosok nagy részét is rendkívüli módon felháborította, többen megtagadták, hogy beszedjék a pénzt a betegektől. Az emberek elsöprő többsége is elutasította a sarcot, amit a Fidesz–KDNP kezdeményezte népszavazás eredményeként kénytelen volt eltörölni a Gyurcsány-kormány.</span></p><p><span style="background-color:transparent;">A baloldal azonban nem mondott le az egészségügyi ellátás piacosításáról és a&nbsp;privatizációról. Az elmúlt években&nbsp;</span></p><p><span style="background-color:rgb(14,96,72);color:rgb(255,255,255);"><strong>GYURCSÁNY FERENC ÉS PÁRTTÁRSAI A PARLAMENTBEN ÉS MÁS NYILVÁNOS FÓRUMOKON IS VÉDELMÜKBE VETTÉK A VIZITDÍJAT ÉS A KÓRHÁZI NAPIDÍJAT. MÁRKI-ZAY PÉTER, A BALOLDAL KORMÁNYFŐJELÖLTJE SZINTÉN KIÁLLT A FIZETŐS EGÉSZSÉGÜGY MELLETT.&nbsp;</strong></span></p><p><span style="background-color:transparent;">Egy tavaly nyári videóban Vona Gábor egykori Jobbik elnökkel beszélgetve - egészen elképesztő módon Afrikát állítva példának - azt mondta:&nbsp;</span></p><p><span style="background-color:transparent;"><i><span class="custom-text-style quote">Minden üzlet. Álszentség lenne azt mondani, hogy az egészségügy nem üzlet, őszintén&nbsp;én nyugodtabb vagyok, ha az egészségügy üzlet...Afrikában, ahol ingyenes egészségügy volt, ott haltak meg az emberek,&nbsp;ahol&nbsp;fizetős egészségügyet vezettek be, ott viszont jól működött.</span></i></span></p><div class="raw-html-embed"><iframe width="640" height="360" src="//videa.hu/player?v=TfehD40ucFgQXv4A" allowfullscreen="allowfullscreen" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" frameborder="0"></iframe></div><p>Márki-Zay többször hangoztatta, hogy az ingyenes egészségügy szerinte nem létezik. A Gyurcsány-párt a jelenlegi programjában is fizetős egészségügyet akar, és átalakítaná a szolidaritáson alapuló társadalombiztosítást. Az kapna jobb ellátást, aki többet fizet. Márki-Zay Péter ugyanezt a szemléletet képviseli, az elmúlt időszakban már idézett nyilatkozataiban drasztikus privatizációt, és üzleti alapú egészségügyet szorgalmazott.</p><p>Azt elhallgatják, hogy a baloldali kormányok elhibázott gazdaságpolitikájuk érdekében feláldozták az egészségügyi ágazatot. 2006-ot követően GDP-arányosan az egészségügy a harmadik legnagyobb forráskivonást szenvedte el.&nbsp;</p><p><span style="background-color:rgb(14,96,72);color:rgb(255,255,255);"><strong>A BALOLDAL KORMÁNYZÁSA ALATT TÖBB MINT 650 MILLIÁRD FORINTOT VONT KI AZ EGÉSZSÉGÜGYBŐL.&nbsp;</strong></span></p><p><span style="color:hsl(0,0%,30%);">A közvetlen betegellátásból megközelítőleg 250 milliárd forintot, az Egészségbiztosítási Alapból pedig majdnem 400 milliárd forintot vettek el.</span></p></div><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><!----><app-tag-row _nghost-sc129=""><div _ngcontent-sc129="" class="tags"><span _ngcontent-sc129="" class="label">Címkék</span><a _ngcontent-sc129="" class="tag" href="/cimke/fizetos-egeszsegugy">#fizetős egészségügy</a><!----><a _ngcontent-sc129="" class="tag" href="/cimke/marki-zay-peter">#Márki-Zay Péter</a><!----><!----></div><!----></app-tag-row><div class="block-show-comments"><button class="btn grey show-comments-btn">Hozzászólások</button></div><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-section-header sectiontitle="Kapcsolódó cikkek" linktitle="További hírek a témában" _nghost-sc100=""><section _ngcontent-sc100="" class="section-header"><div _ngcontent-sc100="" class="section-header-block"><h2 _ngcontent-sc100="" class="section-header-title">Kapcsolódó cikkek</h2><a _ngcontent-sc100="" class="section-header-link section-header-more" href="/rovat/orszag-vilag"> További hírek a témában <svg _ngcontent-sc100="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc100="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc100="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-5"><!----><!----><!----><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.vaol.hu/2022/01/3sXvoXCNK0NqDgbh5GcIs1m_eU5MdpR73FCo2jWDx60/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y1ODhmYjE0ZGEzODRkYTliYzJkM2U3OTUwYzllY2I4.png);" href="/orszag-vilag/2022/01/hableany-katasztrofa-megkezdodott-a-hajozasi-tarsasagok-elleni-polgari-per"><!----></a><div _ngcontent-sc102="" class="article-bottom"><a _ngcontent-sc102="" class="article-link" href="/orszag-vilag/2022/01/hableany-katasztrofa-megkezdodott-a-hajozasi-tarsasagok-elleni-polgari-per"><div _ngcontent-sc102="" class="article-sub-title-wrapper"><span _ngcontent-sc102="" class="article-sub-title">4 milliárdos sérelemdíj</span><span _ngcontent-sc102="" class="article-date">2022.01.21. 18:01</span></div><h2 _ngcontent-sc102="" class="article-title">Hableány-katasztrófa: Megkezdődött a hajózási társaságok elleni polgári per</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-5"><!----><!----><!----><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.vaol.hu/2022/01/QX5F7Lx6EIsc2V4tmif2NHjFA4asTX0n6ajqVT3FcyA/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y2Njk0MDE1OGFmMzQ5MzE5Y2MzMWEzOTdmYzUyNGEz.png);" href="/orszag-vilag/2022/01/sri-lankan-targyal-szijjarto-peter"><!----></a><div _ngcontent-sc102="" class="article-bottom"><a _ngcontent-sc102="" class="article-link" href="/orszag-vilag/2022/01/sri-lankan-targyal-szijjarto-peter"><div _ngcontent-sc102="" class="article-sub-title-wrapper"><span _ngcontent-sc102="" class="article-sub-title">Újabb beruházás</span><span _ngcontent-sc102="" class="article-date">2022.01.12. 07:58</span></div><h2 _ngcontent-sc102="" class="article-title">Szijjártó: megkezdődik a dél-ázsiai térség valaha volt legnagyobb magyar útépítési projektje</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-5"><!----><!----><!----><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.vaol.hu/2022/01/orCoSkq41Q7Pj7BOLvZea48x3QygG-8-nSDG-rrri6Q/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM0YzVhYzE2ZTc0NTQ5NWY4YzM4MTdhNTk0ZmMyZWFk.png);" href="/orszag-vilag/2022/01/gyorgy-istvan-sikeresen-indult-a-januari-oltasi-akcio"><!----></a><div _ngcontent-sc102="" class="article-bottom"><a _ngcontent-sc102="" class="article-link" href="/orszag-vilag/2022/01/gyorgy-istvan-sikeresen-indult-a-januari-oltasi-akcio"><div _ngcontent-sc102="" class="article-sub-title-wrapper"><span _ngcontent-sc102="" class="article-sub-title">Járványhelyzet</span><span _ngcontent-sc102="" class="article-date">2022.01.11. 13:10</span></div><h2 _ngcontent-sc102="" class="article-title">György István: sikeresen indult a januári oltási akció</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-5"><!----><!----><!----><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.vaol.hu/2022/01/ON8VQ5LxtlvGUq7jAbEQKIrrMVFUoo0VfMfo3WVVOyQ/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MxMzMwYzljMmIxNjRjNzBiZjhmM2UzZjVhMzY4ZmNh.png);" href="/orszag-vilag/2022/01/szijjarto-az-orosz-kulugyminiszterium-segit-az-almatiban-ragadt-magyarok-evakualasaban"><!----></a><div _ngcontent-sc102="" class="article-bottom"><a _ngcontent-sc102="" class="article-link" href="/orszag-vilag/2022/01/szijjarto-az-orosz-kulugyminiszterium-segit-az-almatiban-ragadt-magyarok-evakualasaban"><div _ngcontent-sc102="" class="article-sub-title-wrapper"><span _ngcontent-sc102="" class="article-sub-title">Segítség</span><span _ngcontent-sc102="" class="article-date">2022.01.09. 20:46</span></div><h2 _ngcontent-sc102="" class="article-title">Szijjártó: az orosz külügyminisztérium segít az Almatiban ragadt magyarok evakuálásában</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc100=""><section _ngcontent-sc100="" class="section-header"><div _ngcontent-sc100="" class="section-header-block"><h2 _ngcontent-sc100="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://www.vaol.hu/vezeto-hirek/2022/01/a-savaria-mozi-kavezoja-sikertortenet-helyett-haladekkeres?utm_source=&amp;utm_medium=referral&amp;utm_campaign=ott_a_01_m"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13042795_auto_resized.png);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">vaol.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">A Savaria mozi kávézója: sikertörténet helyett haladékkérés</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://www.vaol.hu/helyi-kozelet/2022/01/ujrazhatnak-a-fideszes-kepviselok-vas-megyeben?utm_source=&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13055277_auto_resized.png);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">vaol.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Újrázhatnak a fideszes képviselők Vas megyében</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://ripost.hu/kompost/bizarr/sokkolo-kismama-harmasikrek-has-3149557/?utm_source=&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13055548_auto_resized.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Sokkoló látványt nyújt a hármasikreket váró nő hasa, rossz irányba nőttek a babák - Videó</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/4/VAOL/11712/aHR0cHM6Ly9tYW5kaW5lci5odS9jaWtrLzIwMjIwMTI2X2Rpc25leV9maWxtc3R1ZGlvX3JhY2hlbF96ZWdsZXJfaG9mZWhlcmtlX2VzX2FfaGV0X3RvcnBlX2t1bGZvbGQ%2FP3V0bV9zb3VyY2U9d3d3LnZhb2wuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDQ%3D?utm_source=vaol&amp;utm_medium=referral&amp;utm_campaign=ott_k_04"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/3899_resized.jpg?avcount=1643237148);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Bajban a Hófehérke és a hét törpe élőszereplős film: több kisebbség is támadja</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://www.origo.hu/auto/20220126-az-utas-kinyitotta-egy-furgon-ajtajat-a-szena-teren-ami-ezutan-jott-az-igazi-szegyen-video.html?utm_source=&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13048329_auto_resized.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Az utas kinyitotta egy furgon ajtaját a Széna téren, ami ezután jött, az igazi szégyen - videó</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/6/VAOL/11661/aHR0cHM6Ly93d3cuYmFtYS5odS9uZW16ZXRrb3ppLWJ1bHZhci1jZWxlYi8yMDIyLzAxL2tpZGVydWx0LWVtaWF0dC1oYWxuYWstbWVnLXNva2FuLXN6ZXgta296YmVuP3V0bV9zb3VyY2U9d3d3LnZhb2wuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDY%3D?utm_source=vaol&amp;utm_medium=referral&amp;utm_campaign=ott_k_06"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/3882_resized.jpg?avcount=1643237148);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">bama.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Emiatt halnak meg sokan szex közben</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/VAOL/11664/aHR0cHM6Ly93d3cuemFvbC5odS9uZW16ZXRrb3ppLWJ1bHZhci1jZWxlYi8yMDIyLzAxL2hvcHBhLWlneS1uZXota2ktY2hyaXN0aW5hLWFndWlsZXJhLWFtaWtvci1uaW5jcy1yYWp0YS1zZW1taT91dG1fc291cmNlPXd3dy52YW9sLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA3?utm_source=vaol&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/3883_resized.jpg?avcount=1643237148);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">zaol.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Így néz ki Christina Aguilera, amikor nincs rajta semmi</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/8/VAOL/11688/aHR0cHM6Ly93d3cubGlmZS5odS9lbGV0bW9kLzIwMjIwMTI0LWthcGNzb2xvZGota2ktbWFneWFyb3JzemFnLWxlZ2pvYmItZnVyZG9pYmVuLmh0bWw%2FdXRtX3NvdXJjZT13d3cudmFvbC5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wOA%3D%3D?utm_source=vaol&amp;utm_medium=referral&amp;utm_campaign=ott_k_08"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/3891_resized.jpg?avcount=1643237148);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">life.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Kapcsolódj ki Magyarország legjobb fürdőiben! - Tested és lelked is új erőre kap</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://www.vg.hu/nemzetkozi-gazdasag/2022/01/harci-repuloket-vezenyeltek-az-orosz-hatarra-az-amerikaik?utm_source=&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13052920_auto_resized.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Harci repülőket vezényeltek az orosz határra az amerikaiak</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://www.vaol.hu/helyi-kozelet/2022/01/megszunik-a-beoltatlan-emberek-zarlata-ausztriaban?utm_source=&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13053288_auto_resized.png);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">vaol.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Megszűnik a beoltatlan emberek zárlata Ausztriában</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://www.vaol.hu/helyi-kozelet/2022/01/elsofoku-figyelmeztetest-adtak-ki-vas-megyere-2?utm_source=&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13044778_auto_resized.png);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">vaol.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Elsőfokú figyelmeztetést adtak ki Vas megyére</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://www.vaol.hu/vezeto-hirek/2022/01/sok-a-csalad-kiadasa-tippeket-kertunk-hogyan-sporoljunk-a-haztartasunkban?utm_source=&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13054204_auto_resized.png);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">vaol.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Sok a család kiadása? - Tippeket kértünk, hogyan spóroljunk a háztartásunkban</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc121=""><div _ngcontent-sc121="" class="sidebar-main"><app-layout _ngcontent-sc121="" _nghost-sc118=""><div _ngcontent-sc118="" class="layout"><div _ngcontent-sc118="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc118="" class="col-12 col-lg-12"><div _ngcontent-sc118="" class="layout-element column-element"><div _ngcontent-sc118="" class="row"><!----></div><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc101=""><app-section-header _ngcontent-sc101="" _nghost-sc100=""><section _ngcontent-sc100="" class="section-header"><div _ngcontent-sc100="" class="section-header-block"><h2 _ngcontent-sc100="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" class="article-block" href="/hazai-kek-hirek/2022/01/tobb-szaz-millios-drogfogas-egy-apro-nogradi-kozsegben-video"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/01/oib_ApxJUkINADDvXMwOACp60aE22AoA3CvhptgBNuw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ0NTczMTU0MzY1MjRkMTI5NzBjNmNhOGRkYTdmNWNi.png);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Nem semmi</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Több száz milliós drogfogás egy apró nógrádi községben (videó)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" class="article-block" href="/orszag-vilag/2022/01/orban-viktor-emlekezunk"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/01/S7fleOMZrzs7YQmcwRz5OQEDMKHpzo2Y0K7p34oWJlQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc5ZGY3MWJiMWQxZTQ4MmQ5ODc0NTE4NmVjY2Q5ZWQ3.png);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Holokauszt emléknap</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Orbán Viktor: emlékezünk</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" class="article-block" href="/helyi-kozelet/2022/01/nagy-tervek-a-vasvar-nepfoiskolan"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/01/M0qd4GscdvdYjUADkdkPu701yp1ioWBAqqfEX0yBRPo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I3ZGRiMWEwYmE3ZDRmZDI4NTAwZDE3MGNhMTVkZTQx.png);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Felgyorsultak az események</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Nagy tervek a Vasvár Népfőiskolán</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" class="article-block" href="/orszag-vilag/2022/01/6-millio-347-ezer-a-beoltott-19-213-az-uj-fertozott-es-elhunyt-64-beteg"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/01/_0U1U9QEi_FGQbA4JkjwRsYbnz3cvWQLq-uQigQi4m0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzUwN2Y2NDE4Y2U4ZTRjMDBiZjc4NzI4ZGY3YTAxMTdj.png);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Napi adatok</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">6 millió 347 ezer a beoltott, 19 213 az új fertőzött és elhunyt 64 beteg</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" class="article-block" href="/pr/2022/01/2022-es-lakberendezesi-trendek-avagy-milyen-konyhabutort-vasaroljak"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/01/fUzgu0HgAun-RUW_OOxBA1W4auiMiZs_skaSQMwX2Qs/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2IwMGI0YzEyY2NiZTRmOTI5NTRmZTIyYTQ0NWJhNDdl.png);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Támogatott tartalom</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">2022-es lakberendezési trendek, avagy milyen konyhabútort vásároljak?</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" class="article-block" href="/pr/2022/01/hatekony-hirdetest-szeretne-hirdessen-nalunk"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/01/SmqWxxV07u9SiZclbFFpUKO8kboZEq92mfOEZ7AYEno/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzFkM2IwM2E2NWFjZTRlMTJhMzhmYmYyNzEwZTRlZjhl.png);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Támogatott tartalom</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Hatékony hirdetést szeretne? Hirdessen nálunk!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" class="article-block" href="/pr/2022/01/a-club-korrekt-megtartotta-vezeto-szerepet-a-menuztetesben"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/01/V0n21zK1-EVJ0TgG8CH6VQ6l23HSebwTf-cqoCUHdKk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzYxZmE0YTU3MWVkNTRlYjFhN2YzYTRiZThjMTZkZGJm.png);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">A Club Korrekt megtartotta vezető szerepét a menüztetésben</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" class="article-block" href="/pr/2022/01/nehany-hetes-ehezes-vagy-jol-atgondolt-dieta-melyik-javasolt-leginkabb"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/01/XujsZeUhQ98fpCn9wCUMJd82z3yJScTViHatUTMywJE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ4ZTJjMjJiM2ZkZTRkOGE5OTMxN2VmZTdhOGM3ZTNl.png);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Támogatott tartalom</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Néhány hetes éhezés, vagy jól átgondolt diéta? Melyik javasolt leginkább?</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" class="article-block" href="/pr/2022/01/falubusz-palyazat-gyorsitott-eljarasrenddel-januarban"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/01/VN-UETHT1Tj0CBTCcEMSfxNALuHysu9C-BA9p5zn398/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNlOTMxNGJlN2UwMTRiMzk4YTA2OGUzZGM0MTYzOWU4.png);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Támogatott tartalom</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Falubusz pályázat: gyorsított eljárásrenddel, januárban</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" class="article-block" href="/pr/2022/01/ujevi-fogadalmak-rossz-szokasok-a-celkeresztben"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/01/kqPsGznr6VPWZpGcub3hmuMGl_O_uWsZIOn24Em4hk8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA1ZjAxNjk2NGJjNjQ5YmVhYTMwNmI5N2RlNGJkYzBl.png);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Újévi fogadalmak: rossz szokások a célkeresztben</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc101=""><app-section-header _ngcontent-sc101="" _nghost-sc100=""><section _ngcontent-sc100="" class="section-header"><div _ngcontent-sc100="" class="section-header-block"><h2 _ngcontent-sc100="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" class="article-link" href="/helyi-kozelet/2022/01/megszunik-a-beoltatlan-emberek-zarlata-ausztriaban"><h2 _ngcontent-sc102="" class="article-title"> Megszűnik a beoltatlan emberek zárlata Ausztriában <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" class="article-link" href="/helyi-kozelet/2022/01/soha-nem-regisztraltak-ennyi-fertozottet-egyetlen-nap-alatt-vas-megyeben-mint-az-elmult-24-oraban"><h2 _ngcontent-sc102="" class="article-title"> Soha nem regisztráltak ennyi fertőzöttet egyetlen nap alatt Vas megyében, mint az elmúlt 24 órában <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" class="article-link" href="/helyi-kozelet/2022/01/szabadult-a-szombathelyi-bortonbol-majd-az-elso-dolga-volt-hogy-csunyan-atverje-cellatarsat"><h2 _ngcontent-sc102="" class="article-title"> Szabadult a szombathelyi börtönből, majd az első dolga volt, hogy csúnyán átverje cellatársát <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" class="article-link" href="/vezeto-hirek/2022/01/a-bajansenyei-iskola-pedagogusai-bizakodobban-tekintenek-a-jovobe-mint-korabban"><h2 _ngcontent-sc102="" class="article-title"> A bajánsenyei iskola pedagógusai bizakodóbban tekintenek a jövőbe, mint korábban <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc101=""><app-section-header _ngcontent-sc101="" _nghost-sc100=""><section _ngcontent-sc100="" class="section-header"><div _ngcontent-sc100="" class="section-header-block"><h2 _ngcontent-sc100="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.vaol.hu/2022/01/dJ9wSAVkFSQefbvBWJ7U_SCVld6-RVOxxxJFyf3iSNw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EzNzZlMzdkMzdjMDRiNjRhNDI5OWZjMGUwOTkwZWRh.png);" href="/hazai-bulvar-celeb/2022/01/csalodott-a-gyaszolo-csalad-nem-temethetik-muveszparcellaba-damu-rolandot"><!----><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Minden hiába</span><h2 _ngcontent-sc102="" class="article-title">Csalódott a gyászoló család: nem temethetik művészparcellába Damu Rolandot</h2></div><span _ngcontent-sc102="" class="article-date">43 perce</span></div></a><!----><!----><a _ngcontent-sc102="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/01/csalodott-a-gyaszolo-csalad-nem-temethetik-muveszparcellaba-damu-rolandot"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/01/dJ9wSAVkFSQefbvBWJ7U_SCVld6-RVOxxxJFyf3iSNw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EzNzZlMzdkMzdjMDRiNjRhNDI5OWZjMGUwOTkwZWRh.png);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><!----><span _ngcontent-sc102="" class="article-sub-title">Minden hiába</span><h2 _ngcontent-sc102="" class="article-title">Csalódott a gyászoló család: nem temethetik művészparcellába Damu Rolandot</h2></div><div _ngcontent-sc102="" class="article-footer"><span _ngcontent-sc102="" class="article-date">43 perce</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.vaol.hu/2022/01/8PFHkEYseOxECGUSRHkM6vPAUKWgFZNAr6DKvUng9hs/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzAwOGZiOTc4NThmNDQ0ZjhiMTFlZjE5Njg4ZTIxZjdk.png);" href="/hazai-bulvar-celeb/2022/01/soha-nem-felejtem-el-a-gazolaj-szagat-kilencen-haltak-meg-az-m7-esen-tortent-buszbalesetben"><!----><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Megrázó</span><h2 _ngcontent-sc102="" class="article-title">„Soha nem felejtem el a gázolaj szagát”- Kilencen haltak meg az M7-esen történt buszbalesetben</h2></div><span _ngcontent-sc102="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc102="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/01/soha-nem-felejtem-el-a-gazolaj-szagat-kilencen-haltak-meg-az-m7-esen-tortent-buszbalesetben"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/01/8PFHkEYseOxECGUSRHkM6vPAUKWgFZNAr6DKvUng9hs/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzAwOGZiOTc4NThmNDQ0ZjhiMTFlZjE5Njg4ZTIxZjdk.png);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><!----><span _ngcontent-sc102="" class="article-sub-title">Megrázó</span><h2 _ngcontent-sc102="" class="article-title">„Soha nem felejtem el a gázolaj szagát”- Kilencen haltak meg az M7-esen történt buszbalesetben</h2></div><div _ngcontent-sc102="" class="article-footer"><span _ngcontent-sc102="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.vaol.hu/2022/01/pYNv3wH5amL4Z889eFXdqcnRRGd9AKgSHBfJBA-ERak/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZmZTBmZjBjOTRlOTRmZjQ4ZDJiNjc4Y2ZhYjBlYWIz.png);" href="/hazai-bulvar-celeb/2022/01/berki-mazsi-elarulta-ezert-van-romokban-a-hazassaguk-krisztiannal"><!----><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Vallomás</span><h2 _ngcontent-sc102="" class="article-title">Berki Mazsi elárulta: ezért van romokban a házasságuk Krisztiánnal</h2></div><span _ngcontent-sc102="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc102="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/01/berki-mazsi-elarulta-ezert-van-romokban-a-hazassaguk-krisztiannal"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/01/pYNv3wH5amL4Z889eFXdqcnRRGd9AKgSHBfJBA-ERak/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZmZTBmZjBjOTRlOTRmZjQ4ZDJiNjc4Y2ZhYjBlYWIz.png);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><!----><span _ngcontent-sc102="" class="article-sub-title">Vallomás</span><h2 _ngcontent-sc102="" class="article-title">Berki Mazsi elárulta: ezért van romokban a házasságuk Krisztiánnal</h2></div><div _ngcontent-sc102="" class="article-footer"><span _ngcontent-sc102="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc101=""><app-section-header _ngcontent-sc101="" _nghost-sc100=""><section _ngcontent-sc100="" class="section-header"><div _ngcontent-sc100="" class="section-header-block"><h2 _ngcontent-sc100="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.vaol.hu/2022/01/wedWVO02pV-Ll90pIgA5T816rE_1ailn2FFg18h3u0A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY3ODMyYTliYzUyNTQ0YmE4MzA2OGQ1NGIwNDM1ZjU1.png);" href="/helyi-kozelet/2022/01/serult-idos-holgyet-mentettek-ki-a-lakasabol-a-tuzoltok-sarvaron"><!----></a><div _ngcontent-sc102="" class="article-bottom"><a _ngcontent-sc102="" class="article-link" href="/helyi-kozelet/2022/01/serult-idos-holgyet-mentettek-ki-a-lakasabol-a-tuzoltok-sarvaron"><div _ngcontent-sc102="" class="article-sub-title-wrapper"><span _ngcontent-sc102="" class="article-sub-title">Mentés</span><span _ngcontent-sc102="" class="article-date">48 perce</span></div><h2 _ngcontent-sc102="" class="article-title">Sérült idős hölgyet mentettek ki a lakásából a tűzoltók Sárváron</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.vaol.hu/2022/01/uOU40Rt4pZM4K2yD_V9PrqRaI7ObVf1gK0gHM3iCKgY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg4NjBhOGQ4MDlmZjQ4MjY5YmM2MTc4OTk0ODVmODRi.png);" href="/hazai-gazdasag/2022/01/sorszovetseg-nott-tavaly-a-magyarorszagi-gyartok-forgalma"><!----></a><div _ngcontent-sc102="" class="article-bottom"><a _ngcontent-sc102="" class="article-link" href="/hazai-gazdasag/2022/01/sorszovetseg-nott-tavaly-a-magyarorszagi-gyartok-forgalma"><div _ngcontent-sc102="" class="article-sub-title-wrapper"><span _ngcontent-sc102="" class="article-sub-title">Söripar</span><span _ngcontent-sc102="" class="article-date">41 perce</span></div><h2 _ngcontent-sc102="" class="article-title">Sörszövetség: nőtt tavaly a magyarországi gyártók forgalma</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.vaol.hu/2022/01/8Ok50JfWf8vY2DMrBTCWeY65J86inbHiF78lJK0Q8MI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhkNTAyY2EwNzFmNDQ0ZDY4MzNlNWQ4OWFkMzFmMTZj.png);" href="/orszag-vilag/2022/01/kinos-magyarazkodasba-kezdett-karacsony-gergely-video"><!----></a><div _ngcontent-sc102="" class="article-bottom"><a _ngcontent-sc102="" class="article-link" href="/orszag-vilag/2022/01/kinos-magyarazkodasba-kezdett-karacsony-gergely-video"><div _ngcontent-sc102="" class="article-sub-title-wrapper"><span _ngcontent-sc102="" class="article-sub-title">Rosszul emlékezett</span><span _ngcontent-sc102="" class="article-date">1 órája</span></div><h2 _ngcontent-sc102="" class="article-title">Kínos magyarázkodásba kezdett Karácsony Gergely (videó)</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc101=""><app-section-header _ngcontent-sc101="" _nghost-sc100=""><section _ngcontent-sc100="" class="section-header"><div _ngcontent-sc100="" class="section-header-block"><h2 _ngcontent-sc100="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.vaol.hu/2022/01/ddRbtUXLQ1KcAqkQNod8bYNXOHQPaN8c_TEMrP06lWk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2IyNGRmYWQ4MGI5ODQyZGJiZDhjNGRmZDBiOTEzZWM1.png);" href="/digitalia/2022/01/nincs-virusirtoja-ezzel-ingyen-ellenorizheti-a-gyanus-fajlokat-linkeket"><!----><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Egyszerű segítség</span><h2 _ngcontent-sc102="" class="article-title">Nincs vírusirtója? Ezzel ingyen ellenőrizheti a gyanús fájlokat, linkeket</h2></div><span _ngcontent-sc102="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc102="" class="article-block article-only-mobile" href="/digitalia/2022/01/nincs-virusirtoja-ezzel-ingyen-ellenorizheti-a-gyanus-fajlokat-linkeket"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/01/ddRbtUXLQ1KcAqkQNod8bYNXOHQPaN8c_TEMrP06lWk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2IyNGRmYWQ4MGI5ODQyZGJiZDhjNGRmZDBiOTEzZWM1.png);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><!----><span _ngcontent-sc102="" class="article-sub-title">Egyszerű segítség</span><h2 _ngcontent-sc102="" class="article-title">Nincs vírusirtója? Ezzel ingyen ellenőrizheti a gyanús fájlokat, linkeket</h2></div><div _ngcontent-sc102="" class="article-footer"><span _ngcontent-sc102="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.vaol.hu/2022/01/CwT18YsVZnts26I8yu5gByVkqHV3IYJj7Om1OtPOsDc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc2OTYwNjU2MDkzOTRkY2U5NWUzMmQwZWRlOTFmYjBj.png);" href="/digitalia/2022/01/fabol-keszitett-kisfianak-egy-rolls-royce-ot-video"><!----><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Low Tech</span><h2 _ngcontent-sc102="" class="article-title">Fából készített kisfiának egy Rolls Royce-ot (videó)</h2></div><span _ngcontent-sc102="" class="article-date">15 órája</span></div></a><!----><!----><a _ngcontent-sc102="" class="article-block article-only-mobile" href="/digitalia/2022/01/fabol-keszitett-kisfianak-egy-rolls-royce-ot-video"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/01/CwT18YsVZnts26I8yu5gByVkqHV3IYJj7Om1OtPOsDc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc2OTYwNjU2MDkzOTRkY2U5NWUzMmQwZWRlOTFmYjBj.png);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><!----><span _ngcontent-sc102="" class="article-sub-title">Low Tech</span><h2 _ngcontent-sc102="" class="article-title">Fából készített kisfiának egy Rolls Royce-ot (videó)</h2></div><div _ngcontent-sc102="" class="article-footer"><span _ngcontent-sc102="" class="article-date">15 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.vaol.hu/2022/01/OHuA9lpHnttNekGWEv6JB2DdvYvAB4gnyliQXX-nz9Q/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzgyYWI2MTA2MTllMDQ1NDliNmJhOTBjODljYzNlZGM1.png);" href="/digitalia/2022/01/meg-a-kinai-mobilpiacon-is-az-iphone-vezet"><!----><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Ez a harc nem végső</span><h2 _ngcontent-sc102="" class="article-title">Még a kínai mobilpiacon is az iPhone vezet</h2></div><span _ngcontent-sc102="" class="article-date">16 órája</span></div></a><!----><!----><a _ngcontent-sc102="" class="article-block article-only-mobile" href="/digitalia/2022/01/meg-a-kinai-mobilpiacon-is-az-iphone-vezet"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.vaol.hu/2022/01/OHuA9lpHnttNekGWEv6JB2DdvYvAB4gnyliQXX-nz9Q/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzgyYWI2MTA2MTllMDQ1NDliNmJhOTBjODljYzNlZGM1.png);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><!----><span _ngcontent-sc102="" class="article-sub-title">Ez a harc nem végső</span><h2 _ngcontent-sc102="" class="article-title">Még a kínai mobilpiacon is az iPhone vezet</h2></div><div _ngcontent-sc102="" class="article-footer"><span _ngcontent-sc102="" class="article-date">16 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar><!----></aside></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc87="" _nghost-sc84=""><!----><!----><footer _ngcontent-sc84=""><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="footer-info"><div _ngcontent-sc84="" class="logo-wrappper"><a _ngcontent-sc84="" class="logo" href="/"><div _ngcontent-sc84="" class="logo-figure"><svg _ngcontent-sc84="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc84="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc84="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc84="" class="text"><p _ngcontent-sc84="" class="portal-name">VAOL</p><p _ngcontent-sc84="" class="portal-subtitle">Vas megyei hírportál</p></div></a></div><div _ngcontent-sc84="" class="social"><a _ngcontent-sc84="" class="social-button facebook" href="https://www.facebook.com/vasnepe.hu/?fref=ts"></a><a _ngcontent-sc84="" class="social-button instagram" href="https://www.instagram.com/vaol.hu/?hl=hu"></a></div><div _ngcontent-sc84="" class="info-text"> A VAOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva </div></div><div _ngcontent-sc84="" class="categories"><!----></div></div><div _ngcontent-sc84="" class="footer-elements"><div _ngcontent-sc84="" class="inner-wrapper"><!----><a _ngcontent-sc84="" class="static-links">Süti beállítások</a></div></div></footer></app-footer><app-mediaworks _ngcontent-sc87="" _nghost-sc86=""><div _ngcontent-sc86="" class="mvg_footer_mediaworks"><div _ngcontent-sc86="" class="mwg_footer_top"><div _ngcontent-sc86="" class="container outer_table"><div _ngcontent-sc86="" class="inner_table mw_logo"><a _ngcontent-sc86="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc86="" trendencyimagelazyload="" alt="logo" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc86="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc86="" class="inner_table mw_social"><a _ngcontent-sc86="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc86="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc86="" class="mwg_footer_lower"><div _ngcontent-sc86="" class="domainFrame"><div _ngcontent-sc86="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
  <script src="/script/index.min.js"></script>
<script src="runtime-es2015.0e0c037335a1495abb3e.js" type="module"></script><script src="runtime-es5.0e0c037335a1495abb3e.js" nomodule="" defer=""></script><script src="polyfills-es5.89818ee1213ca67e5f9b.js" nomodule="" defer=""></script><script src="polyfills-es2015.c8f49aa00a5ded6fe6df.js" type="module"></script><script src="scripts.c72881a8f12193386660.js" defer=""></script><script src="main-es2015.600f5b3e1d3aceb69eab.js" type="module"></script><script src="main-es5.600f5b3e1d3aceb69eab.js" nomodule="" defer=""></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>