<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.vaol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.vaol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Kőszegen is elkezdték a maszkok kiosztását | VAOL</title>
			<script>
				// Allow detecting when fb api is loaded.
				function Deferred() {
					var self = this;
					this.promise = new Promise( function( resolve, reject ) {
						self.reject  = reject;
						self.resolve = resolve;
					});
				}
				window.fbLoaded = new Deferred();

				window.fbAsyncInit = function() {
					FB.init({
						appId            : '358907434221446',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v3.0'
					});

					window.fbLoaded.resolve();
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) {return;}
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/en_US/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Az elmúlt időben Vas megye több településén is elkezdték a maszkok kiosztását az ott élőknek."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.vaol.hu/kozelet/helyi-kozelet/koszegen-is-elkezdtek-a-maszkok-kiosztasat-3886737/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kőszegen is elkezdték a maszkok kiosztását | VAOL" />
<meta property="og:description" content="Az elmúlt időben Vas megye több településén is elkezdték a maszkok kiosztását az ott élőknek." />
<meta property="og:url" content="https://www.vaol.hu/kozelet/helyi-kozelet/koszegen-is-elkezdtek-a-maszkok-kiosztasat-3886737/" />
<meta property="og:site_name" content="VAOL" />
<meta property="og:image" content="https://www.vaol.hu/wp-content/uploads/2020/04/+otf/1200x630/SwRerzXpZUe4SdQtlIthxU5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hCd5OqnfrpLcdkPiNyEFN5Tys51XX1net6Zrzn+QsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg" />
<meta property="og:image:secure_url" content="https://www.vaol.hu/wp-content/uploads/2020/04/+otf/1200x630/SwRerzXpZUe4SdQtlIthxU5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hCd5OqnfrpLcdkPiNyEFN5Tys51XX1net6Zrzn+QsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1243" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Az elmúlt időben Vas megye több településén is elkezdték a maszkok kiosztását az ott élőknek." />
<meta name="twitter:title" content="Kőszegen is elkezdték a maszkok kiosztását | VAOL" />
<meta name="twitter:image" content="https://www.vaol.hu/wp-content/uploads/2020/04/9157909215905476010994673793997002014982144o-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaol.hu/#website","url":"https://www.vaol.hu/","name":"VAOL","potentialAction":{"@type":"SearchAction","target":"https://www.vaol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.vaol.hu/kozelet/helyi-kozelet/koszegen-is-elkezdtek-a-maszkok-kiosztasat-3886737/#primaryimage","url":"https://www.vaol.hu/wp-content/uploads/2020/04/9157909215905476010994673793997002014982144o-scaled.jpg","width":2560,"height":1243},{"@type":"WebPage","@id":"https://www.vaol.hu/kozelet/helyi-kozelet/koszegen-is-elkezdtek-a-maszkok-kiosztasat-3886737/#webpage","url":"https://www.vaol.hu/kozelet/helyi-kozelet/koszegen-is-elkezdtek-a-maszkok-kiosztasat-3886737/","inLanguage":"hu","name":"K\u0151szegen is elkezdt\u00e9k a maszkok kioszt\u00e1s\u00e1t | VAOL","isPartOf":{"@id":"https://www.vaol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.vaol.hu/kozelet/helyi-kozelet/koszegen-is-elkezdtek-a-maszkok-kiosztasat-3886737/#primaryimage"},"datePublished":"2020-04-02T14:04:24+00:00","dateModified":"2020-04-02T14:12:15+00:00","description":"Az elm\u00falt id\u0151ben Vas megye t\u00f6bb telep\u00fcl\u00e9s\u00e9n is elkezdt\u00e9k a maszkok kioszt\u00e1s\u00e1t az ott \u00e9l\u0151knek."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.vaol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hírcsatorna" href="https://www.vaol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hozzászólás hírcsatorna" href="https://www.vaol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.vaol.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.vaol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.vaol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.vaol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1581945108' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1579177051' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.vaol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555497059' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1585149954' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555497059' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864769' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.vaol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1585837152' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.vaol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527461687'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555497059'></script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527461687'></script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457315'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527461687'></script>
<script type='text/javascript' defer src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.vaol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.vaol.hu/?p=3886737' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fkozelet%2Fhelyi-kozelet%2Fkoszegen-is-elkezdtek-a-maszkok-kiosztasat-3886737%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fkozelet%2Fhelyi-kozelet%2Fkoszegen-is-elkezdtek-a-maszkok-kiosztasat-3886737%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.vaol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "358907434221446",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="358907434221446" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VAOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3886737 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter linux et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="69897" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuojmmiijrek" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuradrnjdtwz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.vaol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/vaol_header_blue.svg" alt="VAOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szombathely/">Szombathely</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kormend/">Körmend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/sarvar/">Sárvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/karrierinfo/">Karrierinfó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.vaol.hu/dossziek/vas-megye-koronavirus/">Koronavírus Vasban</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap/">Vas Népe Digitális lap</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">vaol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Vas megye sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/haladas/">Haladás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">vaol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Vas megye sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/haladas/">Haladás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            12°
        </div>
        <div class="header-current-weather-max-temperature">
            11°
        </div>
        <div class="header-current-weather-min-temperature">
            -4°
        </div>
    </div>
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Áron</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">2.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    >
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szombathely/">Szombathely</a></li><li class=" menu-item "><a href="/regio/kormend/">Körmend</a></li><li class=" menu-item "><a href="/regio/sarvar/">Sárvár</a></li><li class=" menu-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/karrierinfo/">Karrierinfó</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.vaol.hu/dossziek/vas-megye-koronavirus/">Koronavírus Vasban</a></li><li class=" menu-item  red-menu-item "><a href="/napilap/">Vas Népe Digitális lap</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2020/04/+otf/320x457/0ZAV43jFt5DtkeZ3c1FuB05PVF9WRVJZX1NFQ86vbblJwRcTcqi7sCmeBop3ljFvdafH583KZxXNaBl8/9157909215905476010994673793997002014982144o-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2020/04/+otf/360x514/0ZAV43jFt5DtkeZ3c1FuB05PVF9WRVJZX1NFQ86vbblJwRcTcqi7sCmeBop3ljFvdafH583KZxXNaBl8/9157909215905476010994673793997002014982144o-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2020/04/+otf/480x530/0ZAV43jFt5DtkeZ3c1FuB05PVF9WRVJZX1NFQ86vbblJwRcTcqi7sCmeBop3ljFvdafH583KZxXNaBl8/9157909215905476010994673793997002014982144o-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2020/04/+otf/768x590/0ZAV43jFt5DtkeZ3c1FuB05PVF9WRVJZX1NFQ86vbblJwRcTcqi7sCmeBop3ljFvdafH583KZxXNaBl8/9157909215905476010994673793997002014982144o-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2020/04/+otf/980x544/0ZAV43jFt5DtkeZ3c1FuB05PVF9WRVJZX1NFQ86vbblJwRcTcqi7sCmeBop3ljFvdafH583KZxXNaBl8/9157909215905476010994673793997002014982144o-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2020/04/+otf/1399x571/0ZAV43jFt5DtkeZ3c1FuB05PVF9WRVJZX1NFQ86vbblJwRcTcqi7sCmeBop3ljFvdafH583KZxXNaBl8/9157909215905476010994673793997002014982144o-scaled.jpg 1399w">
        
        <img src="https://www.vaol.hu/wp-content/uploads/2020/04/+otf/1470x600/0ZAV43jFt5DtkeZ3c1FuB05PVF9WRVJZX1NFQ86vbblJwRcTcqi7sCmeBop3ljFvdafH583KZxXNaBl8/9157909215905476010994673793997002014982144o-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.vaol.hu/wp-content/uploads/2020/04/+otf/1470x600/0ZAV43jFt5DtkeZ3c1FuB05PVF9WRVJZX1NFQ86vbblJwRcTcqi7sCmeBop3ljFvdafH583KZxXNaBl8/9157909215905476010994673793997002014982144o-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Kőszeg város facebook oldala</span>
            </div></div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>vaol.hu</span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                koronavírus            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 04. 02. 16:04                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.vaol.hu/kozelet/helyi-kozelet/koszegen-is-elkezdtek-a-maszkok-kiosztasat-3886737/"
                       data-share-title="Kőszegen is elkezdték a maszkok kiosztását" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.vaol.hu/kozelet/helyi-kozelet/koszegen-is-elkezdtek-a-maszkok-kiosztasat-3886737/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Kőszegen is elkezdték a maszkok kiosztását        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>vaol.hu</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938755" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulkdtlvsfnj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuobkhbxmhqy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3886737" class="post-3886737 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-basthy-bela-polgarmester enews_article_tags-koronavirus enews_article_tags-koszeg enews_article_tags-maszk enews_article_tags-vas-megye enews_article_columns-helyi-kozelet enews_article_columns-kozelet enews_region-koszeg mw_dossier-vas-megye-koronavirus" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Az elmúlt időben Vas megye több településén is elkezdték a maszkok kiosztását az ott élőknek.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="/napilap-ajandek" class="content" target="_blank">
                A járvány ideje alatt mostantól minden előfizetőnk díjmentesen, ajándékként kapja a nyomtatott újság mellé lapunk digitális számát. Ide kattintson!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Básthy Béla, Kőszeg polgármestere és a város is megosztotta közösségi oldalaikon a hírt, hogy csütörtökön délután elkezdődött az önkormányzatok által varratott maszkok kiszállítása.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fkoszeg%2Fposts%2F1590548157766078&amp;width=500" width="500" height="789" frameborder="0" scrolling="no"></iframe></p>
<p>Az akcióban a polgármester, az önkormányzati képviselők, külső bizottsági tagok és hivatali és intézményi dolgozók egyaránt részt vesznek.</p>
<p>Terveik szerint kedden helyezik el az utolsó csomagokat a postaládákba.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fbela.basthy.5%2Fposts%2F234746661051042&amp;width=500" width="500" height="631" frameborder="0" scrolling="no"></iframe></p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="69901" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukgqsktroza" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718492" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutnmnnsoulr" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhusegrolekzi" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751411" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuykkjpsmkxe" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhulcrneugmat" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4751335" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuvlrpcqgpsz" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuycieirqqko" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="zone_mobile_4755442" class="goAdverticum"></div>
<div>
<div id="adoceangemhuxajhlxfhaf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhuwhclmqlmis" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>&nbsp;</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71315" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxghjoqltuv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4718497" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqodebqijmq" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhupfnhcjooud" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/basthy-bela-polgarmester" rel="tag">Básthy Béla polgármester</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/koronavirus" rel="tag">koronavírus</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/koszeg" rel="tag">Kőszeg</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/maszk" rel="tag">Maszk</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/vas-megye" rel="tag">vas megye</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="74570" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuhopbofizu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4718507" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhunpkkensnll" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhumgeofwhtey" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="4751335" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuvlrpcqgpsz" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuycieirqqko" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/egyszeru-hazi-kenyer-dagasztas-nelkul.recept/?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Egyszerű házi kenyér - dagasztás nélkül!" alt="Egyszerű házi kenyér - dagasztás nélkül!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8101_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Egyszerű házi kenyér - dagasztás nélkül!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/13-daralt-husos-teszta-rakott-bolognai-spagetti-sajtos-husos-56469/?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="13 tésztavariáció, ha van otthon egy csomag darált hús" alt="13 tésztavariáció, ha van otthon egy csomag darált hús"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8100_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">13 tésztavariáció, ha van otthon egy csomag darált hús</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/8-etel-ital-amivel-erositheted-immunrendszered-4323233?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="8 étel, ital, amivel erősítheted immunrendszered" alt="8 étel, ital, amivel erősítheted immunrendszered"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4323233_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">8 étel, ital, amivel erősítheted immunrendszered</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/koronavirusos-lett-a-tv2-csinos-idojosa-4323039?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">ripost.hu</div>
                                <div class="item-image">
                                    <img title="Koronavírusos lett a TV2 csinos időjósa" alt="Koronavírusos lett a TV2 csinos időjósa"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4323039_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Koronavírusos lett a TV2 csinos időjósa</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/valogatas/husveti-sutemenyek-383/?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="HÚSVÉTI SÜTEMÉNYEK - VÁLOGATÁS" alt="HÚSVÉTI SÜTEMÉNYEK - VÁLOGATÁS"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8073_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">HÚSVÉTI SÜTEMÉNYEK - VÁLOGATÁS</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.veol.hu/up/?utm_source=www.vaol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">veol.hu</div>
                                <div class="item-image">
                                    <img title="University Pass - Városi kalauz" alt="University Pass - Városi kalauz"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8081_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">University Pass - Városi kalauz</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4746718" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurifgflpmup" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div id="4718529" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhukacrhkmsrg" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzglejtrhnx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499003" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvfhpqkfmgz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.vaol.hu/kozelet/helyi-kozelet/koszegen-is-elkezdtek-a-maszkok-kiosztasat-3886737/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499003" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvfhpqkfmgz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="69898" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwcejnokmbq" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuzjkncqeoif" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-vaol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu//trend/korona%20virus?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Friss hírek a koronavírusról' class='title'>Friss hírek a koronavírusról<div class="under-title"><span class="host">Hírvilág</span><span class="timeago" data-time="2020-04-02 16:04:24">-2748 másodperce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/tovabbra-is-all-az-audi-hungaria-4324429?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Továbbra is áll az Audi Hungária' class='title'>Továbbra is áll az Audi Hungária<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2020-04-02 15:00:40">17 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/emelkedik-a-jarvanygorbe-ecuadorban-4324871?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Emelkedik a járványgörbe Ecuadorban' class='title'>Emelkedik a járványgörbe Ecuadorban<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-04-02 16:44:27">-5151 másodperce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/meghosszabitja-leallasat-az-audi-hungaria-4324359?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Meghosszabítja leállását az Audi Hungaria' class='title'>Meghosszabítja leállását az Audi Hungaria<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-04-02 14:48:14">30 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ganxsta-zolee-nem-egy-szabalyhuszar-de-most-o-is-azt-javasolja-maradjon-mindenki-otthon-video-4324762?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ganxsta Zolee nem egy szabályhuszár, de most ő is azt javasolja: maradjon mindenki otthon (Videó)' class='title'>Ganxsta Zolee nem egy szabályhuszár, de most ő is azt javasolja: maradjon mindenki otthon (Videó)<div class="under-title"><span class="host">vaol</span><span class="timeago" data-time="2020-04-02 16:07:38">-2942 másodperce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/hazafele-tamadtak-meg-a-sulyos-serulest-szenvedett-ferfit-4324366?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hazafelé támadták meg a súlyos sérülést szenvedett férfit' class='title'>Hazafelé támadták meg a súlyos sérülést szenvedett férfit<div class="under-title"><span class="host">sonline</span><span class="timeago" data-time="2020-04-02 14:43:22">35 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/csotores-tortent-dunaujvarosban-4324324?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Csőtörés történt Dunaújvárosban' class='title'>Csőtörés történt Dunaújvárosban<div class="under-title"><span class="host">duol</span><span class="timeago" data-time="2020-04-02 14:32:04">46 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"><div id="zone_pc_2529650" class="goAdverticum"></div>

<div>
<div id="adoceangemhukchipsdsws" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/ingazok-ez-var-rajuk-az-magyar-osztrak-hataratkeloknel-3874770/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/03/hatar3-1.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/03/+otf/80x80/d__V__R3cUVbLQuhPxsDpgYk5PVF9WRVJZX1NFQ4mZAUmAYmZ7jOeQxDHl6Hue4xwzun1jlqUCiSo__Lo6mLxmp6XmNUkzDl47VEuDBKtIzc08NYExGn0aTlNvF__jU=/hatar3-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/ingazok-ez-var-rajuk-az-magyar-osztrak-hataratkeloknel-3874770/">Ingázók: ez vár rájuk a magyar-osztrák határátkelőknél</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/vas-megyei-karantenkorkep-3875346/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/03/karanten-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/03/+otf/80x80/Q73k+js4JI3o9Ed3CMPH+05PVF9WRVJZX1NFQx6AvWPZ66eWS5QJIlxdoFMpeQ5ivCsScpFRTtxnw9HZH__c2q7hNmPE__RLLUHLqEwZ0vTDx29P0eKfLEkI9kEd4=/karanten-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/vas-megyei-karantenkorkep-3875346/">Vas megyei karanténkörkép</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/ket-igazoltan-koronavirusos-beteg-fekszik-a-markusovszky-korhazban-egyikuk-lelegeztetogepen-van-3874206/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/03/Markusovszkkorhaz20200317UT7.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/03/+otf/80x80/rLY__2dsF7Yd4mSBNZbuJVk5PVF9WRVJZX1NFQ4g9hDNTaymRWWDzplam7GUK5ag4Mc__t39BtY6AKifuDxuHWcgAeb+mYqyMjvnhrlA45JqwBYovb41Ghi3b1ehQ=/Markusovszkkorhaz20200317UT7.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/ket-igazoltan-koronavirusos-beteg-fekszik-a-markusovszky-korhazban-egyikuk-lelegeztetogepen-van-3874206/">Két, igazoltan koronavírusos beteg fekszik a Markusovszky kórházban, egyikük lélegeztetőgépen van</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/maradj-otthon-remekul-sikerult-videoval-hivjak-fel-a-figyelmet-a-seiek-3879969/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/03/cats-15.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/03/+otf/80x80/MFmz0jSKl6+dE6D1FwGYBU5PVF9WRVJZX1NFQ9R0uVqenSZmhxoBLDQsrRDVQ8izV0OEdqJ4j__RANF4NQ4Dd0ra__8ebSsVz7g__GTMiBO2SjigLY7+U39SsZJuag=/cats-15.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/maradj-otthon-remekul-sikerult-videoval-hivjak-fel-a-figyelmet-a-seiek-3879969/">Maradj otthon! – Remekül sikerült videóval hívják fel erre a figyelmet a séiek</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/mire-szamitsanak-az-ingazok-a-vas-nepe-kerdesere-valaszolt-az-operativ-torzs-3876168/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/03/Koszeghatar20200318UT13-1.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/03/+otf/80x80/yGYgnM5Angs9ozDiLfLD__05PVF9WRVJZX1NFQzLqZypt4nZLDa+clbPhjQ7CT5IvcaiJkLdUEhYPKXlNCpLUqI6sk9bDjryLYyWfZUf7J9I7UPKvsYPw2Aay03k=/Koszeghatar20200318UT13-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/mire-szamitsanak-az-ingazok-a-vas-nepe-kerdesere-valaszolt-az-operativ-torzs-3876168/">Mire számítsanak az ingázók – A Vas Népe kérdésére válaszolt az operatív törzs</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_21">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.vaol.hu/pr/a-munkavallalok-biztonsaga-a-legfontosabb-szamunkra-3885960/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/04/Flex1.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/04/+otf/80x80/KfQcj4AzPZLrG1sqbaHgzE5PVF9WRVJZX1NFQw9dPariBME3OGYyS1zabkKcQsX__Rx1ySdWYGo+4udKOtnJvj9cvWSaKsuU__ax06H1foaU4AVoyXUoDnCea4hG0=/Flex1.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/162x162/KfQcj4AzPZLrG1sqbaHgzE5PVF9WRVJZX1NFQw9dPariBME3OGYyS1zabkKcQsX__Rx1ySdWYGo+4udKOtnJvj9cvWSaKsuU__ax06H1foaU4AVoyXUoDnCea4hG0=/Flex1.jpg 162w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/74x74/KfQcj4AzPZLrG1sqbaHgzE5PVF9WRVJZX1NFQw9dPariBME3OGYyS1zabkKcQsX__Rx1ySdWYGo+4udKOtnJvj9cvWSaKsuU__ax06H1foaU4AVoyXUoDnCea4hG0=/Flex1.jpg 74w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/71x71/KfQcj4AzPZLrG1sqbaHgzE5PVF9WRVJZX1NFQw9dPariBME3OGYyS1zabkKcQsX__Rx1ySdWYGo+4udKOtnJvj9cvWSaKsuU__ax06H1foaU4AVoyXUoDnCea4hG0=/Flex1.jpg 71w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/62x62/KfQcj4AzPZLrG1sqbaHgzE5PVF9WRVJZX1NFQw9dPariBME3OGYyS1zabkKcQsX__Rx1ySdWYGo+4udKOtnJvj9cvWSaKsuU__ax06H1foaU4AVoyXUoDnCea4hG0=/Flex1.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.vaol.hu/pr/a-munkavallalok-biztonsaga-a-legfontosabb-szamunkra-3885960/" class="title">A munkavállalók biztonsága a legfontosabb számunkra</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_23">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.vaol.hu/pr/nkm-energia-vallalkozasa-energiaja-3875394/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/03/NKMshortlogoRGBmonochrome.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/03/+otf/80x80/HjQyWpGG8wx__nP99NpThBk5PVF9WRVJZX1NFQ5QbsYEVantYgNxO1drjgpMnXAeEtTAF9xKyb0Z1mlmtJjBgBoo8N9QjLdVywsQvKWqphZ5K24HFF9jCyl3V6hg=/NKMshortlogoRGBmonochrome.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/162x162/HjQyWpGG8wx__nP99NpThBk5PVF9WRVJZX1NFQ5QbsYEVantYgNxO1drjgpMnXAeEtTAF9xKyb0Z1mlmtJjBgBoo8N9QjLdVywsQvKWqphZ5K24HFF9jCyl3V6hg=/NKMshortlogoRGBmonochrome.jpg 162w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/74x74/HjQyWpGG8wx__nP99NpThBk5PVF9WRVJZX1NFQ5QbsYEVantYgNxO1drjgpMnXAeEtTAF9xKyb0Z1mlmtJjBgBoo8N9QjLdVywsQvKWqphZ5K24HFF9jCyl3V6hg=/NKMshortlogoRGBmonochrome.jpg 74w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/71x71/HjQyWpGG8wx__nP99NpThBk5PVF9WRVJZX1NFQ5QbsYEVantYgNxO1drjgpMnXAeEtTAF9xKyb0Z1mlmtJjBgBoo8N9QjLdVywsQvKWqphZ5K24HFF9jCyl3V6hg=/NKMshortlogoRGBmonochrome.jpg 71w,https://www.vaol.hu/wp-content/uploads/2020/03/+otf/62x62/HjQyWpGG8wx__nP99NpThBk5PVF9WRVJZX1NFQ5QbsYEVantYgNxO1drjgpMnXAeEtTAF9xKyb0Z1mlmtJjBgBoo8N9QjLdVywsQvKWqphZ5K24HFF9jCyl3V6hg=/NKMshortlogoRGBmonochrome.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.vaol.hu/pr/nkm-energia-vallalkozasa-energiaja-3875394/" class="title">NKM Energia, vállalkozása energiája</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu titlepic'><div class='container'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/oktoberre-kerult-majusrol-az-ultrabalaton-147931/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Októberre került májusról az Ultrabalaton' class='title'>Októberre került májusról az Ultrabalaton</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/egy-csendes-furdovaros-bunos-titkai-1-147715/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Egy csendes fürdőváros bűnös titkai #1' class='title'>Egy csendes fürdőváros bűnös titkai #1</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/bezartak-a-balatoni-strandokat-setalni-sem-lehet-147883/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Bezárták a balatoni strandokat, sétálni sem lehet' class='title'>Bezárták a balatoni strandokat, sétálni sem lehet</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/vonyarcvashegyi-latvanyossagok-147742/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Vonyarcvashegyi látványosságok' class='title'>Vonyarcvashegyi látványosságok</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="70660" class="goaZone goaDesktop"></div>


<div>
<div id="adoceangemhutdlpqlerll" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuwkrtfnosha" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.vaol.hu/sztarvilag/hazai-sztarvilag/informal-es-szorakoztat-is-a-tv2-jovo-hetfon-indulo-napi-doku-realityje-3886947/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/KrauszToth.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/bASeg7prI32WQMutatszP05PVF9WRVJZX1NFQ5ENf6hvKmh+zaJDFGaGUFMpkhE6HXhzgEnH76keBbZO/KrauszToth.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/bASeg7prI32WQMutatszP05PVF9WRVJZX1NFQ5ENf6hvKmh+zaJDFGaGUFMpkhE6HXhzgEnH76keBbZO/KrauszToth.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/bASeg7prI32WQMutatszP05PVF9WRVJZX1NFQ5ENf6hvKmh+zaJDFGaGUFMpkhE6HXhzgEnH76keBbZO/KrauszToth.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/bASeg7prI32WQMutatszP05PVF9WRVJZX1NFQ5ENf6hvKmh+zaJDFGaGUFMpkhE6HXhzgEnH76keBbZO/KrauszToth.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/bASeg7prI32WQMutatszP05PVF9WRVJZX1NFQ5ENf6hvKmh+zaJDFGaGUFMpkhE6HXhzgEnH76keBbZO/KrauszToth.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/bASeg7prI32WQMutatszP05PVF9WRVJZX1NFQ5ENf6hvKmh+zaJDFGaGUFMpkhE6HXhzgEnH76keBbZO/KrauszToth.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/bASeg7prI32WQMutatszP05PVF9WRVJZX1NFQ5ENf6hvKmh+zaJDFGaGUFMpkhE6HXhzgEnH76keBbZO/KrauszToth.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/bASeg7prI32WQMutatszP05PVF9WRVJZX1NFQ5ENf6hvKmh+zaJDFGaGUFMpkhE6HXhzgEnH76keBbZO/KrauszToth.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/bASeg7prI32WQMutatszP05PVF9WRVJZX1NFQ5ENf6hvKmh+zaJDFGaGUFMpkhE6HXhzgEnH76keBbZO/KrauszToth.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/bASeg7prI32WQMutatszP05PVF9WRVJZX1NFQ5ENf6hvKmh+zaJDFGaGUFMpkhE6HXhzgEnH76keBbZO/KrauszToth.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/bASeg7prI32WQMutatszP05PVF9WRVJZX1NFQ5ENf6hvKmh+zaJDFGaGUFMpkhE6HXhzgEnH76keBbZO/KrauszToth.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/bASeg7prI32WQMutatszP05PVF9WRVJZX1NFQ5ENf6hvKmh+zaJDFGaGUFMpkhE6HXhzgEnH76keBbZO/KrauszToth.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/bASeg7prI32WQMutatszP05PVF9WRVJZX1NFQ5ENf6hvKmh+zaJDFGaGUFMpkhE6HXhzgEnH76keBbZO/KrauszToth.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/bASeg7prI32WQMutatszP05PVF9WRVJZX1NFQ5ENf6hvKmh+zaJDFGaGUFMpkhE6HXhzgEnH76keBbZO/KrauszToth.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/bASeg7prI32WQMutatszP05PVF9WRVJZX1NFQ5ENf6hvKmh+zaJDFGaGUFMpkhE6HXhzgEnH76keBbZO/KrauszToth.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/bASeg7prI32WQMutatszP05PVF9WRVJZX1NFQ5ENf6hvKmh+zaJDFGaGUFMpkhE6HXhzgEnH76keBbZO/KrauszToth.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/bASeg7prI32WQMutatszP05PVF9WRVJZX1NFQ5ENf6hvKmh+zaJDFGaGUFMpkhE6HXhzgEnH76keBbZO/KrauszToth.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/bASeg7prI32WQMutatszP05PVF9WRVJZX1NFQ5ENf6hvKmh+zaJDFGaGUFMpkhE6HXhzgEnH76keBbZO/KrauszToth.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/bASeg7prI32WQMutatszP05PVF9WRVJZX1NFQ5ENf6hvKmh+zaJDFGaGUFMpkhE6HXhzgEnH76keBbZO/KrauszToth.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/bASeg7prI32WQMutatszP05PVF9WRVJZX1NFQ5ENf6hvKmh+zaJDFGaGUFMpkhE6HXhzgEnH76keBbZO/KrauszToth.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/bASeg7prI32WQMutatszP05PVF9WRVJZX1NFQ5ENf6hvKmh+zaJDFGaGUFMpkhE6HXhzgEnH76keBbZO/KrauszToth.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/bASeg7prI32WQMutatszP05PVF9WRVJZX1NFQ5ENf6hvKmh+zaJDFGaGUFMpkhE6HXhzgEnH76keBbZO/KrauszToth.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/bASeg7prI32WQMutatszP05PVF9WRVJZX1NFQ5ENf6hvKmh+zaJDFGaGUFMpkhE6HXhzgEnH76keBbZO/KrauszToth.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/bASeg7prI32WQMutatszP05PVF9WRVJZX1NFQ5ENf6hvKmh+zaJDFGaGUFMpkhE6HXhzgEnH76keBbZO/KrauszToth.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/bASeg7prI32WQMutatszP05PVF9WRVJZX1NFQ5ENf6hvKmh+zaJDFGaGUFMpkhE6HXhzgEnH76keBbZO/KrauszToth.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/bASeg7prI32WQMutatszP05PVF9WRVJZX1NFQ5ENf6hvKmh+zaJDFGaGUFMpkhE6HXhzgEnH76keBbZO/KrauszToth.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/bASeg7prI32WQMutatszP05PVF9WRVJZX1NFQ5ENf6hvKmh+zaJDFGaGUFMpkhE6HXhzgEnH76keBbZO/KrauszToth.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/bASeg7prI32WQMutatszP05PVF9WRVJZX1NFQ5ENf6hvKmh+zaJDFGaGUFMpkhE6HXhzgEnH76keBbZO/KrauszToth.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/bASeg7prI32WQMutatszP05PVF9WRVJZX1NFQ5ENf6hvKmh+zaJDFGaGUFMpkhE6HXhzgEnH76keBbZO/KrauszToth.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/bASeg7prI32WQMutatszP05PVF9WRVJZX1NFQ5ENf6hvKmh+zaJDFGaGUFMpkhE6HXhzgEnH76keBbZO/KrauszToth.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/bASeg7prI32WQMutatszP05PVF9WRVJZX1NFQ5ENf6hvKmh+zaJDFGaGUFMpkhE6HXhzgEnH76keBbZO/KrauszToth.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                videónaplók                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.vaol.hu/sztarvilag/hazai-sztarvilag/informal-es-szorakoztat-is-a-tv2-jovo-hetfon-indulo-napi-doku-realityje-3886947/">Informál és szórakoztat is a TV2 jövő hétfőn induló napi doku-realityje</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4106531" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuqecgejofbk" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqmpqmxrllu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">egészségügyi adatok</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.vaol.hu/orszag-vilag/emmi-beazonositasra-nem-alkalmas-es-nem-jogserto-a-koronavirus-aldozatairol-megjelent-lista-3886935/">EMMI: beazonosításra nem alkalmas és nem jogsértő a koronavírus áldozatairól megjelent lista</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Az Emberi Erőforrások Minisztériuma a TASZ állításait cáfolta csütörtöki közleményében.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Elcsitul a szív, mely értünk dobogott, Pihen a kéz, mely értünk dolgozott. Számunkra Te sosem leszel halott, Örökké élni fogsz, mint a csillagok!&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy CZUPOR FERENC 72 éves korában elhunyt. Temetése 2020. április 3-án 15 órakor lesz a celldömölki temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy<b> BÓKKON LAJOS rábapatyi lako</b>s 90 éves korában csendes megpihent. Temetése 2020.04.06-án 10 órakor lesz Rábapatyon a felsőpatyi temetőben. Gyászolják lánya, fia és családjuk.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> KISS JÓZSEFNÉ szül. Tancsics Etelk</b>a életének 92. évében 2020. március 30-án visszaadta lelkét Teremtőjének. Drága halottunkat szűk családi körben helyezzük végső nyugalomra. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Szem nem látta, fül nem hallotta, emberi szív föl nem fogta, amit Isten azoknak készített, akik őt szeretik.&quot; (1Kor2,9) Fájdalommal tudatjuk mindazokkal, akik szerették és ismerték, hogy TAÁL JÓZSEF földmérő életének 86. évében, 2020. március 29-én elhunyt. Temetése a jelenlegi előírások szerint a csepregi temetőben szűk családi körben történik. Gyászoló családja</div>
                            <div class="swiper-slide">Úgy mentél el, mint a madár, elbúcsúzni sem tudtál már. Tiéd a csend és a nyugalom, miénk az örökös fájdalom. Te voltál a jóság, a szeretet, téged elfeledni sosem lehet. Soha el nem múló szeretettel emlékez<b>ünk TORDA ISTVÁN (P</b>ele) halálának első évfordulóján. Szerető családod.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy drága édesanyám, nagymamánk, dédmamánk BERNDL JENŐNÉ szül. Tündik Margit 92 éves korában örökre megpihent. Végső búcsúztatására szűk családi körben kerül sor. Köszönetet mondunk mindazoknak, akik gyászunkban velünk osztoznak. Tisztelettel kérjük a részvétnyilvánítás mellőzését. Emléke örökre szívünkben él. Gyászoló szerettei</div>
                            <div class="swiper-slide">Szomorú szívvel emlékezünk a szerető férj, édesapa, nagyap<b>a RUPPL JÁNO</b>S halálának 10. évfordulóján. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Soha nem felejtünk, szívünkben szeretünk. Rád örökkön-örökké emlékezünk.&quot; Bánatos szívvel tudatjuk mindazokkal, akik ismrték és szerették, hogy drága édesapán<b>k, ISZAK GÁBOR a Vasiterv volt igazgat</b>ója 2020. március 27-én életének 94. évében csendesen elhunyt. Temetése 2020. április 3-án pénteket 13.30-kor lesz a jáki uti temetőben, családi körben. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Ő már ott van, ahol nincs fájdalom, örök álmát őrizze béke és nyugalom.&quot; Fájó szívvel tudatjuk, hogy drága szerettü<b>nk LÁSZLÓ ISTVÁNNÉ szül. Fodor Mar</b>git életének 83. évében örökre megpihent. 2020. április 3-án 14.45-kor helyezzük végső nyugalomra szűk családi körben. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Búcsúztam volna tőletek, de erőm nem engedett, így búcsú nélkül szívetekben tovább élhetek!&quot;  Mély fájdalommal tudatjuk mindazokkal akik ismerték és szerették, hogy<b>  VASS EMILNÉ  szül. Mesics Iré</b>n  életének 82. évében örökre megpihent. Szerettünktől tekintettel a jelenlegi helyzetre szűk családi körben búcsúzunk 2020-04-03-án 15 órakor a Magyarlak (Háromházi) Temetőben! Egyúttal köszönetet mondunk mindazoknak akik gyászunkban bármily módon osztoznak. Kérjük a személyes részvétnyilvánítás mellőzését. A gyászmise későbbi időpontban kerül megtartásra.  Gyászoló Család: Magyarlak, Szentgotthárd, Csákánydoroszló</div>
                            <div class="swiper-slide">&quot;Nem foghatjuk már elgyöngült kezed, nem simíthatjuk őszülő fejed, nem tekint ránk aggódó szemed, megpihenni tért két dolgos kezed.&quot; Bánatos szível tudatjuk, hogy szerető férj, édesapa, nagypapa, rok<b>on NÉMETH LÁSZ</b>LÓ életének 72. évében szerető szíve örökre megpihent. Temetése 2020. április 2-án csütörtökön 14 óra 30 perckor lesz a söptei temetőben. A kialakult helyzetre való tekintettel, kérnénk a részvétnyilvánítás mellőzését. A gyászoló családja</div>
                            <div class="swiper-slide">&quot;Téged elfelejteni soha nem lehet, Csak muszáj az életet élni nélküled, Nem halljuk hangod, nem látjuk arcod, hiába szólunk, te már nem hallod, Nem vársz már minket ragyogó szemekkel, Nem örülsz már nekünk szerető szíveddel, Telhetnek a hónapok, múlhatnak az évek, Szívből szeretünk és nem feledünk téged.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy MÓRICZ JÁNOSNÉ Szül. Kovács Ilona a drága édesanya, nagymama, dédmama és testvér, 84. évében örökre megpihent. Szeretett halottunktól 2020. április 3-án 16:00 órakor veszünk végső búcsút a meggyeskovácsi (meggyesi) temetőben. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak.  Gyászoló család</div>
                            <div class="swiper-slide">&quot;Ő már ott van ahol nincs fájdalom, örök álmát őrizze béke és nyugalom.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték, hogy  ANTAL GYÖRGY életének 66.évében elhunyt. Temetése szűk családi körben a sorokpolányi 1.sz. temetőben lesz 2020. április 2-án 15 órakor. Köszönjük a fájdalmunkban való együttérzésüket! Gyászoló család</div>
                            <div class="swiper-slide">Kevés a szó az ajkunkon, hogy köszönetet tudjunk mondani mindenkinek, akik velünk éreztek, részünkre vigasztalást nyújtottak, a lehetőségekhez képes<b>t MARKÓ PÁ</b>L sírját virágokkal beborították. Hálásan köszönjük a Markusovszky Lajos kórház II-es majd I-es belgyógyászati osztály dolgozóinak áldozatos, emberséges munkáját, amit érte tettek! Nem tudjuk elfelejteni a kórházi lelkész, Árpád atya vigasztaló szavait. Köszönjük a közeli és távoli rokonoknak, ismerősöknek és mindenkinek, akik lélekben ránk gondoltak, velünk aggódtak és imádkoztak érte, értünk ebben a nehéz időszakban! Gyászmise későbbi időpontban kerül megtartásra! Őt örökké gyászoló családja</div>
                            <div class="swiper-slide">&quot;Elfeledni téged soha nem lehet,  Mert te voltál a jóság és a szeretet.&quot;  Soha el nem múló szeretettel emlékezün<b>k  CSATÁRI ISTVÁNNÉ  szül. Horváth Marg</b>it  halálának évfordulóján. Már hat éve az angyalok között vagy. Nagyon hiányzol.  Szerető családod</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hog<b>y ÖZV. CSEKE JÓZSEFNÉ szül. Koós An</b>na életének 86. évében csendesen elhunyt. Temetése a Magyarszombatfai temetőben 2020. április 1-én szerdán 14 órakor lesz. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Itt hagytál árván síró szemekkel, ott fekszel némán csukott szemekkel.&quot; &quot;Húsz éve már, hogy örök álom zárja le szemed, könnyek között emlegetjük a te drága neved. Elmentél tőlünk egy végelen útra, melyről csak visszanézni lehet visszajönni soha. Tudjuk, hogy nem jössz, de olyan jó várni, hazudni a szívnek, hogy ne tudjon fájni. Míg közöttünk voltál mi nagyon szerettünk, hiányzol nekünk soha nem feledünk.&quot; Fájó szívvel emlék<b>ezünk TÓTH ISTVÁNNÉ szül. Farkas Ma</b>gdolna halálának 20. évfordulóján. Szerető családja Nagysimonyi, Szombathely</div>
                            <div class="swiper-slide">&quot;Csak a jók mennek el, szívük megpihenni tér ott lent a mélyben,  lelkükre angyalok vigyáznak fenn az égben.  Legyen békesség velük a hosszú úton, és áldd meg őket Istenem!&quot;  Mély fájdalommal tudatjuk, ho<b>gy  SZÉP ÁRPÁDNÉ  Velladics Erzsé</b>bet  2020. március 27-én elhunyt. Drága Böbe, küzdelmes nehéz életed után nyugodj békében, szeretetben! Kérjük, akik ismerték, szerették, gyújtsanak gyertyát az emlékére.  Köszönettel: Cser József, Csné Szép Judit Anna, keresztlánya: Krisztina  Emlékét örökre megőrizzük.</div>
                            <div class="swiper-slide">Fájó szívünk, Fel-fel zokog érted,  Örökké szeretünk, Nem feledünk Téged! Fájó szívvel emlékez<b>ünk  BÁLINT G</b>YULA  halálának 8 évfordulóján Szerető Lánya és Családja</div>
                            <div class="swiper-slide">&quot;Bocsáss meg. Nem tudtalak megmenteni, pedig mindent megpróbáltam.&quot; Fájó szívvel emlékezünk Marton Szilárd halálának 3. évfordulóján. Édesanyja, testvére Nándor és családja.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="4746203" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhunfjmhwhkaf" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhutlikjkihxz" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kultura/hazai-kultura/lajko-felix-es-a-volosi-lemeze-megkapta-a-lengyel-fonogram-dijat-3886917/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/LajkoFelix.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/bcA1c0FmyrKS0OZ1BbVP0E5PVF9WRVJZX1NFQ2XNowBdN8__ilD7OYj__o7PbyKRUcxK2xngJLAOK3L+5u4P__tPVILgZKry__K8JR8QaUtyHl__zSXmL7+3xhCWMXBA=/LajkoFelix.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/bcA1c0FmyrKS0OZ1BbVP0E5PVF9WRVJZX1NFQ2XNowBdN8__ilD7OYj__o7PbyKRUcxK2xngJLAOK3L+5u4P__tPVILgZKry__K8JR8QaUtyHl__zSXmL7+3xhCWMXBA=/LajkoFelix.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/bcA1c0FmyrKS0OZ1BbVP0E5PVF9WRVJZX1NFQ2XNowBdN8__ilD7OYj__o7PbyKRUcxK2xngJLAOK3L+5u4P__tPVILgZKry__K8JR8QaUtyHl__zSXmL7+3xhCWMXBA=/LajkoFelix.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/bcA1c0FmyrKS0OZ1BbVP0E5PVF9WRVJZX1NFQ2XNowBdN8__ilD7OYj__o7PbyKRUcxK2xngJLAOK3L+5u4P__tPVILgZKry__K8JR8QaUtyHl__zSXmL7+3xhCWMXBA=/LajkoFelix.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/bcA1c0FmyrKS0OZ1BbVP0E5PVF9WRVJZX1NFQ2XNowBdN8__ilD7OYj__o7PbyKRUcxK2xngJLAOK3L+5u4P__tPVILgZKry__K8JR8QaUtyHl__zSXmL7+3xhCWMXBA=/LajkoFelix.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/bcA1c0FmyrKS0OZ1BbVP0E5PVF9WRVJZX1NFQ2XNowBdN8__ilD7OYj__o7PbyKRUcxK2xngJLAOK3L+5u4P__tPVILgZKry__K8JR8QaUtyHl__zSXmL7+3xhCWMXBA=/LajkoFelix.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/bcA1c0FmyrKS0OZ1BbVP0E5PVF9WRVJZX1NFQ2XNowBdN8__ilD7OYj__o7PbyKRUcxK2xngJLAOK3L+5u4P__tPVILgZKry__K8JR8QaUtyHl__zSXmL7+3xhCWMXBA=/LajkoFelix.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/bcA1c0FmyrKS0OZ1BbVP0E5PVF9WRVJZX1NFQ2XNowBdN8__ilD7OYj__o7PbyKRUcxK2xngJLAOK3L+5u4P__tPVILgZKry__K8JR8QaUtyHl__zSXmL7+3xhCWMXBA=/LajkoFelix.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/bcA1c0FmyrKS0OZ1BbVP0E5PVF9WRVJZX1NFQ2XNowBdN8__ilD7OYj__o7PbyKRUcxK2xngJLAOK3L+5u4P__tPVILgZKry__K8JR8QaUtyHl__zSXmL7+3xhCWMXBA=/LajkoFelix.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/bcA1c0FmyrKS0OZ1BbVP0E5PVF9WRVJZX1NFQ2XNowBdN8__ilD7OYj__o7PbyKRUcxK2xngJLAOK3L+5u4P__tPVILgZKry__K8JR8QaUtyHl__zSXmL7+3xhCWMXBA=/LajkoFelix.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/bcA1c0FmyrKS0OZ1BbVP0E5PVF9WRVJZX1NFQ2XNowBdN8__ilD7OYj__o7PbyKRUcxK2xngJLAOK3L+5u4P__tPVILgZKry__K8JR8QaUtyHl__zSXmL7+3xhCWMXBA=/LajkoFelix.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/bcA1c0FmyrKS0OZ1BbVP0E5PVF9WRVJZX1NFQ2XNowBdN8__ilD7OYj__o7PbyKRUcxK2xngJLAOK3L+5u4P__tPVILgZKry__K8JR8QaUtyHl__zSXmL7+3xhCWMXBA=/LajkoFelix.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/bcA1c0FmyrKS0OZ1BbVP0E5PVF9WRVJZX1NFQ2XNowBdN8__ilD7OYj__o7PbyKRUcxK2xngJLAOK3L+5u4P__tPVILgZKry__K8JR8QaUtyHl__zSXmL7+3xhCWMXBA=/LajkoFelix.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/bcA1c0FmyrKS0OZ1BbVP0E5PVF9WRVJZX1NFQ2XNowBdN8__ilD7OYj__o7PbyKRUcxK2xngJLAOK3L+5u4P__tPVILgZKry__K8JR8QaUtyHl__zSXmL7+3xhCWMXBA=/LajkoFelix.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/bcA1c0FmyrKS0OZ1BbVP0E5PVF9WRVJZX1NFQ2XNowBdN8__ilD7OYj__o7PbyKRUcxK2xngJLAOK3L+5u4P__tPVILgZKry__K8JR8QaUtyHl__zSXmL7+3xhCWMXBA=/LajkoFelix.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/bcA1c0FmyrKS0OZ1BbVP0E5PVF9WRVJZX1NFQ2XNowBdN8__ilD7OYj__o7PbyKRUcxK2xngJLAOK3L+5u4P__tPVILgZKry__K8JR8QaUtyHl__zSXmL7+3xhCWMXBA=/LajkoFelix.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/bcA1c0FmyrKS0OZ1BbVP0E5PVF9WRVJZX1NFQ2XNowBdN8__ilD7OYj__o7PbyKRUcxK2xngJLAOK3L+5u4P__tPVILgZKry__K8JR8QaUtyHl__zSXmL7+3xhCWMXBA=/LajkoFelix.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/bcA1c0FmyrKS0OZ1BbVP0E5PVF9WRVJZX1NFQ2XNowBdN8__ilD7OYj__o7PbyKRUcxK2xngJLAOK3L+5u4P__tPVILgZKry__K8JR8QaUtyHl__zSXmL7+3xhCWMXBA=/LajkoFelix.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/bcA1c0FmyrKS0OZ1BbVP0E5PVF9WRVJZX1NFQ2XNowBdN8__ilD7OYj__o7PbyKRUcxK2xngJLAOK3L+5u4P__tPVILgZKry__K8JR8QaUtyHl__zSXmL7+3xhCWMXBA=/LajkoFelix.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/bcA1c0FmyrKS0OZ1BbVP0E5PVF9WRVJZX1NFQ2XNowBdN8__ilD7OYj__o7PbyKRUcxK2xngJLAOK3L+5u4P__tPVILgZKry__K8JR8QaUtyHl__zSXmL7+3xhCWMXBA=/LajkoFelix.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/bcA1c0FmyrKS0OZ1BbVP0E5PVF9WRVJZX1NFQ2XNowBdN8__ilD7OYj__o7PbyKRUcxK2xngJLAOK3L+5u4P__tPVILgZKry__K8JR8QaUtyHl__zSXmL7+3xhCWMXBA=/LajkoFelix.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/bcA1c0FmyrKS0OZ1BbVP0E5PVF9WRVJZX1NFQ2XNowBdN8__ilD7OYj__o7PbyKRUcxK2xngJLAOK3L+5u4P__tPVILgZKry__K8JR8QaUtyHl__zSXmL7+3xhCWMXBA=/LajkoFelix.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/bcA1c0FmyrKS0OZ1BbVP0E5PVF9WRVJZX1NFQ2XNowBdN8__ilD7OYj__o7PbyKRUcxK2xngJLAOK3L+5u4P__tPVILgZKry__K8JR8QaUtyHl__zSXmL7+3xhCWMXBA=/LajkoFelix.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/bcA1c0FmyrKS0OZ1BbVP0E5PVF9WRVJZX1NFQ2XNowBdN8__ilD7OYj__o7PbyKRUcxK2xngJLAOK3L+5u4P__tPVILgZKry__K8JR8QaUtyHl__zSXmL7+3xhCWMXBA=/LajkoFelix.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/bcA1c0FmyrKS0OZ1BbVP0E5PVF9WRVJZX1NFQ2XNowBdN8__ilD7OYj__o7PbyKRUcxK2xngJLAOK3L+5u4P__tPVILgZKry__K8JR8QaUtyHl__zSXmL7+3xhCWMXBA=/LajkoFelix.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/bcA1c0FmyrKS0OZ1BbVP0E5PVF9WRVJZX1NFQ2XNowBdN8__ilD7OYj__o7PbyKRUcxK2xngJLAOK3L+5u4P__tPVILgZKry__K8JR8QaUtyHl__zSXmL7+3xhCWMXBA=/LajkoFelix.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/bcA1c0FmyrKS0OZ1BbVP0E5PVF9WRVJZX1NFQ2XNowBdN8__ilD7OYj__o7PbyKRUcxK2xngJLAOK3L+5u4P__tPVILgZKry__K8JR8QaUtyHl__zSXmL7+3xhCWMXBA=/LajkoFelix.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/bcA1c0FmyrKS0OZ1BbVP0E5PVF9WRVJZX1NFQ2XNowBdN8__ilD7OYj__o7PbyKRUcxK2xngJLAOK3L+5u4P__tPVILgZKry__K8JR8QaUtyHl__zSXmL7+3xhCWMXBA=/LajkoFelix.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/bcA1c0FmyrKS0OZ1BbVP0E5PVF9WRVJZX1NFQ2XNowBdN8__ilD7OYj__o7PbyKRUcxK2xngJLAOK3L+5u4P__tPVILgZKry__K8JR8QaUtyHl__zSXmL7+3xhCWMXBA=/LajkoFelix.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/bcA1c0FmyrKS0OZ1BbVP0E5PVF9WRVJZX1NFQ2XNowBdN8__ilD7OYj__o7PbyKRUcxK2xngJLAOK3L+5u4P__tPVILgZKry__K8JR8QaUtyHl__zSXmL7+3xhCWMXBA=/LajkoFelix.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/bcA1c0FmyrKS0OZ1BbVP0E5PVF9WRVJZX1NFQ2XNowBdN8__ilD7OYj__o7PbyKRUcxK2xngJLAOK3L+5u4P__tPVILgZKry__K8JR8QaUtyHl__zSXmL7+3xhCWMXBA=/LajkoFelix.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">elismerés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">16 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kultura/hazai-kultura/lajko-felix-es-a-volosi-lemeze-megkapta-a-lengyel-fonogram-dijat-3886917/">Lajkó Félix és a Volosi lemeze megkapta a lengyel Fonogram-díjat</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/ganxsta-zolee-nem-egy-szabalyhuszar-de-most-o-is-azt-javasolja-maradjon-mindenki-otthon-video-3886692/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/04/cats.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/04/+otf/163x163/lENGAAnL__h1SN07VVQ4c__U5PVF9WRVJZX1NFQ5tUyXHhGMurvnVtZ2G0WRCaKpTk__NGjfFWOi3PWX5phmQCm7y+vd5n3sWliLXpnSiNYNUYDxX2optOZehbBR4c=/cats.jpg 163w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/78x78/lENGAAnL__h1SN07VVQ4c__U5PVF9WRVJZX1NFQ5tUyXHhGMurvnVtZ2G0WRCaKpTk__NGjfFWOi3PWX5phmQCm7y+vd5n3sWliLXpnSiNYNUYDxX2optOZehbBR4c=/cats.jpg 78w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/75x75/lENGAAnL__h1SN07VVQ4c__U5PVF9WRVJZX1NFQ5tUyXHhGMurvnVtZ2G0WRCaKpTk__NGjfFWOi3PWX5phmQCm7y+vd5n3sWliLXpnSiNYNUYDxX2optOZehbBR4c=/cats.jpg 75w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/62x62/lENGAAnL__h1SN07VVQ4c__U5PVF9WRVJZX1NFQ5tUyXHhGMurvnVtZ2G0WRCaKpTk__NGjfFWOi3PWX5phmQCm7y+vd5n3sWliLXpnSiNYNUYDxX2optOZehbBR4c=/cats.jpg 62w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/80x80/lENGAAnL__h1SN07VVQ4c__U5PVF9WRVJZX1NFQ5tUyXHhGMurvnVtZ2G0WRCaKpTk__NGjfFWOi3PWX5phmQCm7y+vd5n3sWliLXpnSiNYNUYDxX2optOZehbBR4c=/cats.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/1354x1354/lENGAAnL__h1SN07VVQ4c__U5PVF9WRVJZX1NFQ5tUyXHhGMurvnVtZ2G0WRCaKpTk__NGjfFWOi3PWX5phmQCm7y+vd5n3sWliLXpnSiNYNUYDxX2optOZehbBR4c=/cats.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/654x654/lENGAAnL__h1SN07VVQ4c__U5PVF9WRVJZX1NFQ5tUyXHhGMurvnVtZ2G0WRCaKpTk__NGjfFWOi3PWX5phmQCm7y+vd5n3sWliLXpnSiNYNUYDxX2optOZehbBR4c=/cats.jpg 654w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/420x420/lENGAAnL__h1SN07VVQ4c__U5PVF9WRVJZX1NFQ5tUyXHhGMurvnVtZ2G0WRCaKpTk__NGjfFWOi3PWX5phmQCm7y+vd5n3sWliLXpnSiNYNUYDxX2optOZehbBR4c=/cats.jpg 420w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/304x304/lENGAAnL__h1SN07VVQ4c__U5PVF9WRVJZX1NFQ5tUyXHhGMurvnVtZ2G0WRCaKpTk__NGjfFWOi3PWX5phmQCm7y+vd5n3sWliLXpnSiNYNUYDxX2optOZehbBR4c=/cats.jpg 304w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/886x886/lENGAAnL__h1SN07VVQ4c__U5PVF9WRVJZX1NFQ5tUyXHhGMurvnVtZ2G0WRCaKpTk__NGjfFWOi3PWX5phmQCm7y+vd5n3sWliLXpnSiNYNUYDxX2optOZehbBR4c=/cats.jpg 886w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/1004x1004/lENGAAnL__h1SN07VVQ4c__U5PVF9WRVJZX1NFQ5tUyXHhGMurvnVtZ2G0WRCaKpTk__NGjfFWOi3PWX5phmQCm7y+vd5n3sWliLXpnSiNYNUYDxX2optOZehbBR4c=/cats.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/777x777/lENGAAnL__h1SN07VVQ4c__U5PVF9WRVJZX1NFQ5tUyXHhGMurvnVtZ2G0WRCaKpTk__NGjfFWOi3PWX5phmQCm7y+vd5n3sWliLXpnSiNYNUYDxX2optOZehbBR4c=/cats.jpg 777w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/1320x1320/lENGAAnL__h1SN07VVQ4c__U5PVF9WRVJZX1NFQ5tUyXHhGMurvnVtZ2G0WRCaKpTk__NGjfFWOi3PWX5phmQCm7y+vd5n3sWliLXpnSiNYNUYDxX2optOZehbBR4c=/cats.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/637x637/lENGAAnL__h1SN07VVQ4c__U5PVF9WRVJZX1NFQ5tUyXHhGMurvnVtZ2G0WRCaKpTk__NGjfFWOi3PWX5phmQCm7y+vd5n3sWliLXpnSiNYNUYDxX2optOZehbBR4c=/cats.jpg 637w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/409x409/lENGAAnL__h1SN07VVQ4c__U5PVF9WRVJZX1NFQ5tUyXHhGMurvnVtZ2G0WRCaKpTk__NGjfFWOi3PWX5phmQCm7y+vd5n3sWliLXpnSiNYNUYDxX2optOZehbBR4c=/cats.jpg 409w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/296x296/lENGAAnL__h1SN07VVQ4c__U5PVF9WRVJZX1NFQ5tUyXHhGMurvnVtZ2G0WRCaKpTk__NGjfFWOi3PWX5phmQCm7y+vd5n3sWliLXpnSiNYNUYDxX2optOZehbBR4c=/cats.jpg 296w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/863x863/lENGAAnL__h1SN07VVQ4c__U5PVF9WRVJZX1NFQ5tUyXHhGMurvnVtZ2G0WRCaKpTk__NGjfFWOi3PWX5phmQCm7y+vd5n3sWliLXpnSiNYNUYDxX2optOZehbBR4c=/cats.jpg 863w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/978x978/lENGAAnL__h1SN07VVQ4c__U5PVF9WRVJZX1NFQ5tUyXHhGMurvnVtZ2G0WRCaKpTk__NGjfFWOi3PWX5phmQCm7y+vd5n3sWliLXpnSiNYNUYDxX2optOZehbBR4c=/cats.jpg 978w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/752x752/lENGAAnL__h1SN07VVQ4c__U5PVF9WRVJZX1NFQ5tUyXHhGMurvnVtZ2G0WRCaKpTk__NGjfFWOi3PWX5phmQCm7y+vd5n3sWliLXpnSiNYNUYDxX2optOZehbBR4c=/cats.jpg 752w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/466x466/lENGAAnL__h1SN07VVQ4c__U5PVF9WRVJZX1NFQ5tUyXHhGMurvnVtZ2G0WRCaKpTk__NGjfFWOi3PWX5phmQCm7y+vd5n3sWliLXpnSiNYNUYDxX2optOZehbBR4c=/cats.jpg 466w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/295x295/lENGAAnL__h1SN07VVQ4c__U5PVF9WRVJZX1NFQ5tUyXHhGMurvnVtZ2G0WRCaKpTk__NGjfFWOi3PWX5phmQCm7y+vd5n3sWliLXpnSiNYNUYDxX2optOZehbBR4c=/cats.jpg 295w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/210x210/lENGAAnL__h1SN07VVQ4c__U5PVF9WRVJZX1NFQ5tUyXHhGMurvnVtZ2G0WRCaKpTk__NGjfFWOi3PWX5phmQCm7y+vd5n3sWliLXpnSiNYNUYDxX2optOZehbBR4c=/cats.jpg 210w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/635x635/lENGAAnL__h1SN07VVQ4c__U5PVF9WRVJZX1NFQ5tUyXHhGMurvnVtZ2G0WRCaKpTk__NGjfFWOi3PWX5phmQCm7y+vd5n3sWliLXpnSiNYNUYDxX2optOZehbBR4c=/cats.jpg 635w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/722x722/lENGAAnL__h1SN07VVQ4c__U5PVF9WRVJZX1NFQ5tUyXHhGMurvnVtZ2G0WRCaKpTk__NGjfFWOi3PWX5phmQCm7y+vd5n3sWliLXpnSiNYNUYDxX2optOZehbBR4c=/cats.jpg 722w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/556x556/lENGAAnL__h1SN07VVQ4c__U5PVF9WRVJZX1NFQ5tUyXHhGMurvnVtZ2G0WRCaKpTk__NGjfFWOi3PWX5phmQCm7y+vd5n3sWliLXpnSiNYNUYDxX2optOZehbBR4c=/cats.jpg 556w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/934x934/lENGAAnL__h1SN07VVQ4c__U5PVF9WRVJZX1NFQ5tUyXHhGMurvnVtZ2G0WRCaKpTk__NGjfFWOi3PWX5phmQCm7y+vd5n3sWliLXpnSiNYNUYDxX2optOZehbBR4c=/cats.jpg 934w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/329x329/lENGAAnL__h1SN07VVQ4c__U5PVF9WRVJZX1NFQ5tUyXHhGMurvnVtZ2G0WRCaKpTk__NGjfFWOi3PWX5phmQCm7y+vd5n3sWliLXpnSiNYNUYDxX2optOZehbBR4c=/cats.jpg 329w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/314x314/lENGAAnL__h1SN07VVQ4c__U5PVF9WRVJZX1NFQ5tUyXHhGMurvnVtZ2G0WRCaKpTk__NGjfFWOi3PWX5phmQCm7y+vd5n3sWliLXpnSiNYNUYDxX2optOZehbBR4c=/cats.jpg 314w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/274x274/lENGAAnL__h1SN07VVQ4c__U5PVF9WRVJZX1NFQ5tUyXHhGMurvnVtZ2G0WRCaKpTk__NGjfFWOi3PWX5phmQCm7y+vd5n3sWliLXpnSiNYNUYDxX2optOZehbBR4c=/cats.jpg 274w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/74x74/lENGAAnL__h1SN07VVQ4c__U5PVF9WRVJZX1NFQ5tUyXHhGMurvnVtZ2G0WRCaKpTk__NGjfFWOi3PWX5phmQCm7y+vd5n3sWliLXpnSiNYNUYDxX2optOZehbBR4c=/cats.jpg 74w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/71x71/lENGAAnL__h1SN07VVQ4c__U5PVF9WRVJZX1NFQ5tUyXHhGMurvnVtZ2G0WRCaKpTk__NGjfFWOi3PWX5phmQCm7y+vd5n3sWliLXpnSiNYNUYDxX2optOZehbBR4c=/cats.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Maradj Otthon! Fesztivál</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/ganxsta-zolee-nem-egy-szabalyhuszar-de-most-o-is-azt-javasolja-maradjon-mindenki-otthon-video-3886692/">Ganxsta Zolee nem egy szabályhuszár, de most ő is azt javasolja: maradjon mindenki otthon (Videó)</a>
                </div>
                                                    <span class="enews-article-offerer-author">vaol.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/koszegen-is-elkezdtek-a-maszkok-kiosztasat-3886737/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2020/04/9157909215905476010994673793997002014982144o-scaled.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2020/04/+otf/163x163/6qK__GAA__EYQAlJdskGFgTk5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hjN3YfLHpN+NeAPSRzlEbs6oq55SRVeF7L5gx3eQsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg 163w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/78x78/6qK__GAA__EYQAlJdskGFgTk5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hjN3YfLHpN+NeAPSRzlEbs6oq55SRVeF7L5gx3eQsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg 78w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/75x75/6qK__GAA__EYQAlJdskGFgTk5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hjN3YfLHpN+NeAPSRzlEbs6oq55SRVeF7L5gx3eQsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg 75w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/62x62/6qK__GAA__EYQAlJdskGFgTk5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hjN3YfLHpN+NeAPSRzlEbs6oq55SRVeF7L5gx3eQsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg 62w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/80x80/6qK__GAA__EYQAlJdskGFgTk5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hjN3YfLHpN+NeAPSRzlEbs6oq55SRVeF7L5gx3eQsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg 80w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/1354x1354/6qK__GAA__EYQAlJdskGFgTk5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hjN3YfLHpN+NeAPSRzlEbs6oq55SRVeF7L5gx3eQsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/654x654/6qK__GAA__EYQAlJdskGFgTk5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hjN3YfLHpN+NeAPSRzlEbs6oq55SRVeF7L5gx3eQsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg 654w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/420x420/6qK__GAA__EYQAlJdskGFgTk5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hjN3YfLHpN+NeAPSRzlEbs6oq55SRVeF7L5gx3eQsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg 420w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/304x304/6qK__GAA__EYQAlJdskGFgTk5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hjN3YfLHpN+NeAPSRzlEbs6oq55SRVeF7L5gx3eQsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg 304w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/886x886/6qK__GAA__EYQAlJdskGFgTk5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hjN3YfLHpN+NeAPSRzlEbs6oq55SRVeF7L5gx3eQsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg 886w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/1004x1004/6qK__GAA__EYQAlJdskGFgTk5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hjN3YfLHpN+NeAPSRzlEbs6oq55SRVeF7L5gx3eQsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/777x777/6qK__GAA__EYQAlJdskGFgTk5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hjN3YfLHpN+NeAPSRzlEbs6oq55SRVeF7L5gx3eQsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg 777w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/1320x1320/6qK__GAA__EYQAlJdskGFgTk5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hjN3YfLHpN+NeAPSRzlEbs6oq55SRVeF7L5gx3eQsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/637x637/6qK__GAA__EYQAlJdskGFgTk5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hjN3YfLHpN+NeAPSRzlEbs6oq55SRVeF7L5gx3eQsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg 637w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/409x409/6qK__GAA__EYQAlJdskGFgTk5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hjN3YfLHpN+NeAPSRzlEbs6oq55SRVeF7L5gx3eQsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg 409w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/296x296/6qK__GAA__EYQAlJdskGFgTk5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hjN3YfLHpN+NeAPSRzlEbs6oq55SRVeF7L5gx3eQsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg 296w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/863x863/6qK__GAA__EYQAlJdskGFgTk5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hjN3YfLHpN+NeAPSRzlEbs6oq55SRVeF7L5gx3eQsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg 863w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/978x978/6qK__GAA__EYQAlJdskGFgTk5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hjN3YfLHpN+NeAPSRzlEbs6oq55SRVeF7L5gx3eQsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg 978w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/752x752/6qK__GAA__EYQAlJdskGFgTk5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hjN3YfLHpN+NeAPSRzlEbs6oq55SRVeF7L5gx3eQsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg 752w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/466x466/6qK__GAA__EYQAlJdskGFgTk5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hjN3YfLHpN+NeAPSRzlEbs6oq55SRVeF7L5gx3eQsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg 466w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/295x295/6qK__GAA__EYQAlJdskGFgTk5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hjN3YfLHpN+NeAPSRzlEbs6oq55SRVeF7L5gx3eQsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg 295w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/210x210/6qK__GAA__EYQAlJdskGFgTk5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hjN3YfLHpN+NeAPSRzlEbs6oq55SRVeF7L5gx3eQsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg 210w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/635x635/6qK__GAA__EYQAlJdskGFgTk5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hjN3YfLHpN+NeAPSRzlEbs6oq55SRVeF7L5gx3eQsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg 635w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/722x722/6qK__GAA__EYQAlJdskGFgTk5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hjN3YfLHpN+NeAPSRzlEbs6oq55SRVeF7L5gx3eQsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg 722w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/556x556/6qK__GAA__EYQAlJdskGFgTk5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hjN3YfLHpN+NeAPSRzlEbs6oq55SRVeF7L5gx3eQsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg 556w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/934x934/6qK__GAA__EYQAlJdskGFgTk5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hjN3YfLHpN+NeAPSRzlEbs6oq55SRVeF7L5gx3eQsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg 934w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/329x329/6qK__GAA__EYQAlJdskGFgTk5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hjN3YfLHpN+NeAPSRzlEbs6oq55SRVeF7L5gx3eQsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg 329w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/314x314/6qK__GAA__EYQAlJdskGFgTk5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hjN3YfLHpN+NeAPSRzlEbs6oq55SRVeF7L5gx3eQsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg 314w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/274x274/6qK__GAA__EYQAlJdskGFgTk5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hjN3YfLHpN+NeAPSRzlEbs6oq55SRVeF7L5gx3eQsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg 274w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/74x74/6qK__GAA__EYQAlJdskGFgTk5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hjN3YfLHpN+NeAPSRzlEbs6oq55SRVeF7L5gx3eQsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg 74w,https://www.vaol.hu/wp-content/uploads/2020/04/+otf/71x71/6qK__GAA__EYQAlJdskGFgTk5PVF9WRVJZX1NFQ86vaKYIjh9haY33__nCGBYo1hjN3YfLHpN+NeAPSRzlEbs6oq55SRVeF7L5gx3eQsfyFGF9zVTeHudJXm033DQw=/9157909215905476010994673793997002014982144o-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">koronavírus</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/koszegen-is-elkezdtek-a-maszkok-kiosztasat-3886737/">Kőszegen is elkezdték a maszkok kiosztását</a>
                </div>
                                                    <span class="enews-article-offerer-author">vaol.hu</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_29">
    
    <div class="codecontent"><div id="5499002" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kultura/hazai-kultura/hangoskonyvekkel-online-produkciokkal-keszulnek-debrecenben-3886722/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/DMARC20180914017-scaled-e1585834732408.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/PWuEN+PYy4Cw0hU7PweYFk5PVF9WRVJZX1NFQ3XQPAy58fZWygmcxdx6TEGNRNQG__uPP0FbUbmlPLwqCVxT+XKR2PKvFBQ6p2yRVQtF1m3JjAfMAH+9qGDSwFh0=/DMARC20180914017-scaled-e1585834732408.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/PWuEN+PYy4Cw0hU7PweYFk5PVF9WRVJZX1NFQ3XQPAy58fZWygmcxdx6TEGNRNQG__uPP0FbUbmlPLwqCVxT+XKR2PKvFBQ6p2yRVQtF1m3JjAfMAH+9qGDSwFh0=/DMARC20180914017-scaled-e1585834732408.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/PWuEN+PYy4Cw0hU7PweYFk5PVF9WRVJZX1NFQ3XQPAy58fZWygmcxdx6TEGNRNQG__uPP0FbUbmlPLwqCVxT+XKR2PKvFBQ6p2yRVQtF1m3JjAfMAH+9qGDSwFh0=/DMARC20180914017-scaled-e1585834732408.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/PWuEN+PYy4Cw0hU7PweYFk5PVF9WRVJZX1NFQ3XQPAy58fZWygmcxdx6TEGNRNQG__uPP0FbUbmlPLwqCVxT+XKR2PKvFBQ6p2yRVQtF1m3JjAfMAH+9qGDSwFh0=/DMARC20180914017-scaled-e1585834732408.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/PWuEN+PYy4Cw0hU7PweYFk5PVF9WRVJZX1NFQ3XQPAy58fZWygmcxdx6TEGNRNQG__uPP0FbUbmlPLwqCVxT+XKR2PKvFBQ6p2yRVQtF1m3JjAfMAH+9qGDSwFh0=/DMARC20180914017-scaled-e1585834732408.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/PWuEN+PYy4Cw0hU7PweYFk5PVF9WRVJZX1NFQ3XQPAy58fZWygmcxdx6TEGNRNQG__uPP0FbUbmlPLwqCVxT+XKR2PKvFBQ6p2yRVQtF1m3JjAfMAH+9qGDSwFh0=/DMARC20180914017-scaled-e1585834732408.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/PWuEN+PYy4Cw0hU7PweYFk5PVF9WRVJZX1NFQ3XQPAy58fZWygmcxdx6TEGNRNQG__uPP0FbUbmlPLwqCVxT+XKR2PKvFBQ6p2yRVQtF1m3JjAfMAH+9qGDSwFh0=/DMARC20180914017-scaled-e1585834732408.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/PWuEN+PYy4Cw0hU7PweYFk5PVF9WRVJZX1NFQ3XQPAy58fZWygmcxdx6TEGNRNQG__uPP0FbUbmlPLwqCVxT+XKR2PKvFBQ6p2yRVQtF1m3JjAfMAH+9qGDSwFh0=/DMARC20180914017-scaled-e1585834732408.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/PWuEN+PYy4Cw0hU7PweYFk5PVF9WRVJZX1NFQ3XQPAy58fZWygmcxdx6TEGNRNQG__uPP0FbUbmlPLwqCVxT+XKR2PKvFBQ6p2yRVQtF1m3JjAfMAH+9qGDSwFh0=/DMARC20180914017-scaled-e1585834732408.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/PWuEN+PYy4Cw0hU7PweYFk5PVF9WRVJZX1NFQ3XQPAy58fZWygmcxdx6TEGNRNQG__uPP0FbUbmlPLwqCVxT+XKR2PKvFBQ6p2yRVQtF1m3JjAfMAH+9qGDSwFh0=/DMARC20180914017-scaled-e1585834732408.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/PWuEN+PYy4Cw0hU7PweYFk5PVF9WRVJZX1NFQ3XQPAy58fZWygmcxdx6TEGNRNQG__uPP0FbUbmlPLwqCVxT+XKR2PKvFBQ6p2yRVQtF1m3JjAfMAH+9qGDSwFh0=/DMARC20180914017-scaled-e1585834732408.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/PWuEN+PYy4Cw0hU7PweYFk5PVF9WRVJZX1NFQ3XQPAy58fZWygmcxdx6TEGNRNQG__uPP0FbUbmlPLwqCVxT+XKR2PKvFBQ6p2yRVQtF1m3JjAfMAH+9qGDSwFh0=/DMARC20180914017-scaled-e1585834732408.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/PWuEN+PYy4Cw0hU7PweYFk5PVF9WRVJZX1NFQ3XQPAy58fZWygmcxdx6TEGNRNQG__uPP0FbUbmlPLwqCVxT+XKR2PKvFBQ6p2yRVQtF1m3JjAfMAH+9qGDSwFh0=/DMARC20180914017-scaled-e1585834732408.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/PWuEN+PYy4Cw0hU7PweYFk5PVF9WRVJZX1NFQ3XQPAy58fZWygmcxdx6TEGNRNQG__uPP0FbUbmlPLwqCVxT+XKR2PKvFBQ6p2yRVQtF1m3JjAfMAH+9qGDSwFh0=/DMARC20180914017-scaled-e1585834732408.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/PWuEN+PYy4Cw0hU7PweYFk5PVF9WRVJZX1NFQ3XQPAy58fZWygmcxdx6TEGNRNQG__uPP0FbUbmlPLwqCVxT+XKR2PKvFBQ6p2yRVQtF1m3JjAfMAH+9qGDSwFh0=/DMARC20180914017-scaled-e1585834732408.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/PWuEN+PYy4Cw0hU7PweYFk5PVF9WRVJZX1NFQ3XQPAy58fZWygmcxdx6TEGNRNQG__uPP0FbUbmlPLwqCVxT+XKR2PKvFBQ6p2yRVQtF1m3JjAfMAH+9qGDSwFh0=/DMARC20180914017-scaled-e1585834732408.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/PWuEN+PYy4Cw0hU7PweYFk5PVF9WRVJZX1NFQ3XQPAy58fZWygmcxdx6TEGNRNQG__uPP0FbUbmlPLwqCVxT+XKR2PKvFBQ6p2yRVQtF1m3JjAfMAH+9qGDSwFh0=/DMARC20180914017-scaled-e1585834732408.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/PWuEN+PYy4Cw0hU7PweYFk5PVF9WRVJZX1NFQ3XQPAy58fZWygmcxdx6TEGNRNQG__uPP0FbUbmlPLwqCVxT+XKR2PKvFBQ6p2yRVQtF1m3JjAfMAH+9qGDSwFh0=/DMARC20180914017-scaled-e1585834732408.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/PWuEN+PYy4Cw0hU7PweYFk5PVF9WRVJZX1NFQ3XQPAy58fZWygmcxdx6TEGNRNQG__uPP0FbUbmlPLwqCVxT+XKR2PKvFBQ6p2yRVQtF1m3JjAfMAH+9qGDSwFh0=/DMARC20180914017-scaled-e1585834732408.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/PWuEN+PYy4Cw0hU7PweYFk5PVF9WRVJZX1NFQ3XQPAy58fZWygmcxdx6TEGNRNQG__uPP0FbUbmlPLwqCVxT+XKR2PKvFBQ6p2yRVQtF1m3JjAfMAH+9qGDSwFh0=/DMARC20180914017-scaled-e1585834732408.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/PWuEN+PYy4Cw0hU7PweYFk5PVF9WRVJZX1NFQ3XQPAy58fZWygmcxdx6TEGNRNQG__uPP0FbUbmlPLwqCVxT+XKR2PKvFBQ6p2yRVQtF1m3JjAfMAH+9qGDSwFh0=/DMARC20180914017-scaled-e1585834732408.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/PWuEN+PYy4Cw0hU7PweYFk5PVF9WRVJZX1NFQ3XQPAy58fZWygmcxdx6TEGNRNQG__uPP0FbUbmlPLwqCVxT+XKR2PKvFBQ6p2yRVQtF1m3JjAfMAH+9qGDSwFh0=/DMARC20180914017-scaled-e1585834732408.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/PWuEN+PYy4Cw0hU7PweYFk5PVF9WRVJZX1NFQ3XQPAy58fZWygmcxdx6TEGNRNQG__uPP0FbUbmlPLwqCVxT+XKR2PKvFBQ6p2yRVQtF1m3JjAfMAH+9qGDSwFh0=/DMARC20180914017-scaled-e1585834732408.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/PWuEN+PYy4Cw0hU7PweYFk5PVF9WRVJZX1NFQ3XQPAy58fZWygmcxdx6TEGNRNQG__uPP0FbUbmlPLwqCVxT+XKR2PKvFBQ6p2yRVQtF1m3JjAfMAH+9qGDSwFh0=/DMARC20180914017-scaled-e1585834732408.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/PWuEN+PYy4Cw0hU7PweYFk5PVF9WRVJZX1NFQ3XQPAy58fZWygmcxdx6TEGNRNQG__uPP0FbUbmlPLwqCVxT+XKR2PKvFBQ6p2yRVQtF1m3JjAfMAH+9qGDSwFh0=/DMARC20180914017-scaled-e1585834732408.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/PWuEN+PYy4Cw0hU7PweYFk5PVF9WRVJZX1NFQ3XQPAy58fZWygmcxdx6TEGNRNQG__uPP0FbUbmlPLwqCVxT+XKR2PKvFBQ6p2yRVQtF1m3JjAfMAH+9qGDSwFh0=/DMARC20180914017-scaled-e1585834732408.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/PWuEN+PYy4Cw0hU7PweYFk5PVF9WRVJZX1NFQ3XQPAy58fZWygmcxdx6TEGNRNQG__uPP0FbUbmlPLwqCVxT+XKR2PKvFBQ6p2yRVQtF1m3JjAfMAH+9qGDSwFh0=/DMARC20180914017-scaled-e1585834732408.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/PWuEN+PYy4Cw0hU7PweYFk5PVF9WRVJZX1NFQ3XQPAy58fZWygmcxdx6TEGNRNQG__uPP0FbUbmlPLwqCVxT+XKR2PKvFBQ6p2yRVQtF1m3JjAfMAH+9qGDSwFh0=/DMARC20180914017-scaled-e1585834732408.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/PWuEN+PYy4Cw0hU7PweYFk5PVF9WRVJZX1NFQ3XQPAy58fZWygmcxdx6TEGNRNQG__uPP0FbUbmlPLwqCVxT+XKR2PKvFBQ6p2yRVQtF1m3JjAfMAH+9qGDSwFh0=/DMARC20180914017-scaled-e1585834732408.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/PWuEN+PYy4Cw0hU7PweYFk5PVF9WRVJZX1NFQ3XQPAy58fZWygmcxdx6TEGNRNQG__uPP0FbUbmlPLwqCVxT+XKR2PKvFBQ6p2yRVQtF1m3JjAfMAH+9qGDSwFh0=/DMARC20180914017-scaled-e1585834732408.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/PWuEN+PYy4Cw0hU7PweYFk5PVF9WRVJZX1NFQ3XQPAy58fZWygmcxdx6TEGNRNQG__uPP0FbUbmlPLwqCVxT+XKR2PKvFBQ6p2yRVQtF1m3JjAfMAH+9qGDSwFh0=/DMARC20180914017-scaled-e1585834732408.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Koronavírus</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kultura/hazai-kultura/hangoskonyvekkel-online-produkciokkal-keszulnek-debrecenben-3886722/">Hangoskönyvekkel, online-produkciókkal készülnek Debrecenben</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/sport/nemzetkozi-sport/modric-2021-nyaraig-a-real-madridban-marad-3886605/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/0001NN6A9-scaled-e1585833939999.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/ckhtMqWekcRMHwjq5GLUak5PVF9WRVJZX1NFQyR1nY27Gz+Ycs7vLWR3PEWd3iIBpYovL+Q7j4rweqmge__Wp2KS5x+yNEg9KmKptFQpzu02vz+IzYLbfsq6NVc0=/0001NN6A9-scaled-e1585833939999.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/ckhtMqWekcRMHwjq5GLUak5PVF9WRVJZX1NFQyR1nY27Gz+Ycs7vLWR3PEWd3iIBpYovL+Q7j4rweqmge__Wp2KS5x+yNEg9KmKptFQpzu02vz+IzYLbfsq6NVc0=/0001NN6A9-scaled-e1585833939999.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/ckhtMqWekcRMHwjq5GLUak5PVF9WRVJZX1NFQyR1nY27Gz+Ycs7vLWR3PEWd3iIBpYovL+Q7j4rweqmge__Wp2KS5x+yNEg9KmKptFQpzu02vz+IzYLbfsq6NVc0=/0001NN6A9-scaled-e1585833939999.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/ckhtMqWekcRMHwjq5GLUak5PVF9WRVJZX1NFQyR1nY27Gz+Ycs7vLWR3PEWd3iIBpYovL+Q7j4rweqmge__Wp2KS5x+yNEg9KmKptFQpzu02vz+IzYLbfsq6NVc0=/0001NN6A9-scaled-e1585833939999.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/ckhtMqWekcRMHwjq5GLUak5PVF9WRVJZX1NFQyR1nY27Gz+Ycs7vLWR3PEWd3iIBpYovL+Q7j4rweqmge__Wp2KS5x+yNEg9KmKptFQpzu02vz+IzYLbfsq6NVc0=/0001NN6A9-scaled-e1585833939999.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/ckhtMqWekcRMHwjq5GLUak5PVF9WRVJZX1NFQyR1nY27Gz+Ycs7vLWR3PEWd3iIBpYovL+Q7j4rweqmge__Wp2KS5x+yNEg9KmKptFQpzu02vz+IzYLbfsq6NVc0=/0001NN6A9-scaled-e1585833939999.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/ckhtMqWekcRMHwjq5GLUak5PVF9WRVJZX1NFQyR1nY27Gz+Ycs7vLWR3PEWd3iIBpYovL+Q7j4rweqmge__Wp2KS5x+yNEg9KmKptFQpzu02vz+IzYLbfsq6NVc0=/0001NN6A9-scaled-e1585833939999.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/ckhtMqWekcRMHwjq5GLUak5PVF9WRVJZX1NFQyR1nY27Gz+Ycs7vLWR3PEWd3iIBpYovL+Q7j4rweqmge__Wp2KS5x+yNEg9KmKptFQpzu02vz+IzYLbfsq6NVc0=/0001NN6A9-scaled-e1585833939999.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/ckhtMqWekcRMHwjq5GLUak5PVF9WRVJZX1NFQyR1nY27Gz+Ycs7vLWR3PEWd3iIBpYovL+Q7j4rweqmge__Wp2KS5x+yNEg9KmKptFQpzu02vz+IzYLbfsq6NVc0=/0001NN6A9-scaled-e1585833939999.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/ckhtMqWekcRMHwjq5GLUak5PVF9WRVJZX1NFQyR1nY27Gz+Ycs7vLWR3PEWd3iIBpYovL+Q7j4rweqmge__Wp2KS5x+yNEg9KmKptFQpzu02vz+IzYLbfsq6NVc0=/0001NN6A9-scaled-e1585833939999.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/ckhtMqWekcRMHwjq5GLUak5PVF9WRVJZX1NFQyR1nY27Gz+Ycs7vLWR3PEWd3iIBpYovL+Q7j4rweqmge__Wp2KS5x+yNEg9KmKptFQpzu02vz+IzYLbfsq6NVc0=/0001NN6A9-scaled-e1585833939999.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/ckhtMqWekcRMHwjq5GLUak5PVF9WRVJZX1NFQyR1nY27Gz+Ycs7vLWR3PEWd3iIBpYovL+Q7j4rweqmge__Wp2KS5x+yNEg9KmKptFQpzu02vz+IzYLbfsq6NVc0=/0001NN6A9-scaled-e1585833939999.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/ckhtMqWekcRMHwjq5GLUak5PVF9WRVJZX1NFQyR1nY27Gz+Ycs7vLWR3PEWd3iIBpYovL+Q7j4rweqmge__Wp2KS5x+yNEg9KmKptFQpzu02vz+IzYLbfsq6NVc0=/0001NN6A9-scaled-e1585833939999.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/ckhtMqWekcRMHwjq5GLUak5PVF9WRVJZX1NFQyR1nY27Gz+Ycs7vLWR3PEWd3iIBpYovL+Q7j4rweqmge__Wp2KS5x+yNEg9KmKptFQpzu02vz+IzYLbfsq6NVc0=/0001NN6A9-scaled-e1585833939999.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/ckhtMqWekcRMHwjq5GLUak5PVF9WRVJZX1NFQyR1nY27Gz+Ycs7vLWR3PEWd3iIBpYovL+Q7j4rweqmge__Wp2KS5x+yNEg9KmKptFQpzu02vz+IzYLbfsq6NVc0=/0001NN6A9-scaled-e1585833939999.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/ckhtMqWekcRMHwjq5GLUak5PVF9WRVJZX1NFQyR1nY27Gz+Ycs7vLWR3PEWd3iIBpYovL+Q7j4rweqmge__Wp2KS5x+yNEg9KmKptFQpzu02vz+IzYLbfsq6NVc0=/0001NN6A9-scaled-e1585833939999.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/ckhtMqWekcRMHwjq5GLUak5PVF9WRVJZX1NFQyR1nY27Gz+Ycs7vLWR3PEWd3iIBpYovL+Q7j4rweqmge__Wp2KS5x+yNEg9KmKptFQpzu02vz+IzYLbfsq6NVc0=/0001NN6A9-scaled-e1585833939999.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/ckhtMqWekcRMHwjq5GLUak5PVF9WRVJZX1NFQyR1nY27Gz+Ycs7vLWR3PEWd3iIBpYovL+Q7j4rweqmge__Wp2KS5x+yNEg9KmKptFQpzu02vz+IzYLbfsq6NVc0=/0001NN6A9-scaled-e1585833939999.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/ckhtMqWekcRMHwjq5GLUak5PVF9WRVJZX1NFQyR1nY27Gz+Ycs7vLWR3PEWd3iIBpYovL+Q7j4rweqmge__Wp2KS5x+yNEg9KmKptFQpzu02vz+IzYLbfsq6NVc0=/0001NN6A9-scaled-e1585833939999.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/ckhtMqWekcRMHwjq5GLUak5PVF9WRVJZX1NFQyR1nY27Gz+Ycs7vLWR3PEWd3iIBpYovL+Q7j4rweqmge__Wp2KS5x+yNEg9KmKptFQpzu02vz+IzYLbfsq6NVc0=/0001NN6A9-scaled-e1585833939999.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/ckhtMqWekcRMHwjq5GLUak5PVF9WRVJZX1NFQyR1nY27Gz+Ycs7vLWR3PEWd3iIBpYovL+Q7j4rweqmge__Wp2KS5x+yNEg9KmKptFQpzu02vz+IzYLbfsq6NVc0=/0001NN6A9-scaled-e1585833939999.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/ckhtMqWekcRMHwjq5GLUak5PVF9WRVJZX1NFQyR1nY27Gz+Ycs7vLWR3PEWd3iIBpYovL+Q7j4rweqmge__Wp2KS5x+yNEg9KmKptFQpzu02vz+IzYLbfsq6NVc0=/0001NN6A9-scaled-e1585833939999.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/ckhtMqWekcRMHwjq5GLUak5PVF9WRVJZX1NFQyR1nY27Gz+Ycs7vLWR3PEWd3iIBpYovL+Q7j4rweqmge__Wp2KS5x+yNEg9KmKptFQpzu02vz+IzYLbfsq6NVc0=/0001NN6A9-scaled-e1585833939999.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/ckhtMqWekcRMHwjq5GLUak5PVF9WRVJZX1NFQyR1nY27Gz+Ycs7vLWR3PEWd3iIBpYovL+Q7j4rweqmge__Wp2KS5x+yNEg9KmKptFQpzu02vz+IzYLbfsq6NVc0=/0001NN6A9-scaled-e1585833939999.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/ckhtMqWekcRMHwjq5GLUak5PVF9WRVJZX1NFQyR1nY27Gz+Ycs7vLWR3PEWd3iIBpYovL+Q7j4rweqmge__Wp2KS5x+yNEg9KmKptFQpzu02vz+IzYLbfsq6NVc0=/0001NN6A9-scaled-e1585833939999.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/ckhtMqWekcRMHwjq5GLUak5PVF9WRVJZX1NFQyR1nY27Gz+Ycs7vLWR3PEWd3iIBpYovL+Q7j4rweqmge__Wp2KS5x+yNEg9KmKptFQpzu02vz+IzYLbfsq6NVc0=/0001NN6A9-scaled-e1585833939999.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/ckhtMqWekcRMHwjq5GLUak5PVF9WRVJZX1NFQyR1nY27Gz+Ycs7vLWR3PEWd3iIBpYovL+Q7j4rweqmge__Wp2KS5x+yNEg9KmKptFQpzu02vz+IzYLbfsq6NVc0=/0001NN6A9-scaled-e1585833939999.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/ckhtMqWekcRMHwjq5GLUak5PVF9WRVJZX1NFQyR1nY27Gz+Ycs7vLWR3PEWd3iIBpYovL+Q7j4rweqmge__Wp2KS5x+yNEg9KmKptFQpzu02vz+IzYLbfsq6NVc0=/0001NN6A9-scaled-e1585833939999.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/ckhtMqWekcRMHwjq5GLUak5PVF9WRVJZX1NFQyR1nY27Gz+Ycs7vLWR3PEWd3iIBpYovL+Q7j4rweqmge__Wp2KS5x+yNEg9KmKptFQpzu02vz+IzYLbfsq6NVc0=/0001NN6A9-scaled-e1585833939999.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/ckhtMqWekcRMHwjq5GLUak5PVF9WRVJZX1NFQyR1nY27Gz+Ycs7vLWR3PEWd3iIBpYovL+Q7j4rweqmge__Wp2KS5x+yNEg9KmKptFQpzu02vz+IzYLbfsq6NVc0=/0001NN6A9-scaled-e1585833939999.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/ckhtMqWekcRMHwjq5GLUak5PVF9WRVJZX1NFQyR1nY27Gz+Ycs7vLWR3PEWd3iIBpYovL+Q7j4rweqmge__Wp2KS5x+yNEg9KmKptFQpzu02vz+IzYLbfsq6NVc0=/0001NN6A9-scaled-e1585833939999.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Eldőlt</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/sport/nemzetkozi-sport/modric-2021-nyaraig-a-real-madridban-marad-3886605/">Modric 2021 nyaráig a Real Madridban marad</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/egyperces/lezartak-a-latogatok-elott-a-grand-canyont-3886533/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/shutterstock551351365-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/zFmiiQOGm45h+IGAk0qtZk5PVF9WRVJZX1NFQ4lMoG6VazH6QfGIqb12qVo9j8mTPsi69NTti2bXk5ghhzKAF14Qw+Qgf__rbXnV9SDkpC3XvGrVwjSvkh+kadD0=/shutterstock551351365-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/zFmiiQOGm45h+IGAk0qtZk5PVF9WRVJZX1NFQ4lMoG6VazH6QfGIqb12qVo9j8mTPsi69NTti2bXk5ghhzKAF14Qw+Qgf__rbXnV9SDkpC3XvGrVwjSvkh+kadD0=/shutterstock551351365-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/zFmiiQOGm45h+IGAk0qtZk5PVF9WRVJZX1NFQ4lMoG6VazH6QfGIqb12qVo9j8mTPsi69NTti2bXk5ghhzKAF14Qw+Qgf__rbXnV9SDkpC3XvGrVwjSvkh+kadD0=/shutterstock551351365-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/zFmiiQOGm45h+IGAk0qtZk5PVF9WRVJZX1NFQ4lMoG6VazH6QfGIqb12qVo9j8mTPsi69NTti2bXk5ghhzKAF14Qw+Qgf__rbXnV9SDkpC3XvGrVwjSvkh+kadD0=/shutterstock551351365-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/zFmiiQOGm45h+IGAk0qtZk5PVF9WRVJZX1NFQ4lMoG6VazH6QfGIqb12qVo9j8mTPsi69NTti2bXk5ghhzKAF14Qw+Qgf__rbXnV9SDkpC3XvGrVwjSvkh+kadD0=/shutterstock551351365-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/zFmiiQOGm45h+IGAk0qtZk5PVF9WRVJZX1NFQ4lMoG6VazH6QfGIqb12qVo9j8mTPsi69NTti2bXk5ghhzKAF14Qw+Qgf__rbXnV9SDkpC3XvGrVwjSvkh+kadD0=/shutterstock551351365-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/zFmiiQOGm45h+IGAk0qtZk5PVF9WRVJZX1NFQ4lMoG6VazH6QfGIqb12qVo9j8mTPsi69NTti2bXk5ghhzKAF14Qw+Qgf__rbXnV9SDkpC3XvGrVwjSvkh+kadD0=/shutterstock551351365-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/zFmiiQOGm45h+IGAk0qtZk5PVF9WRVJZX1NFQ4lMoG6VazH6QfGIqb12qVo9j8mTPsi69NTti2bXk5ghhzKAF14Qw+Qgf__rbXnV9SDkpC3XvGrVwjSvkh+kadD0=/shutterstock551351365-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/zFmiiQOGm45h+IGAk0qtZk5PVF9WRVJZX1NFQ4lMoG6VazH6QfGIqb12qVo9j8mTPsi69NTti2bXk5ghhzKAF14Qw+Qgf__rbXnV9SDkpC3XvGrVwjSvkh+kadD0=/shutterstock551351365-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/zFmiiQOGm45h+IGAk0qtZk5PVF9WRVJZX1NFQ4lMoG6VazH6QfGIqb12qVo9j8mTPsi69NTti2bXk5ghhzKAF14Qw+Qgf__rbXnV9SDkpC3XvGrVwjSvkh+kadD0=/shutterstock551351365-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/zFmiiQOGm45h+IGAk0qtZk5PVF9WRVJZX1NFQ4lMoG6VazH6QfGIqb12qVo9j8mTPsi69NTti2bXk5ghhzKAF14Qw+Qgf__rbXnV9SDkpC3XvGrVwjSvkh+kadD0=/shutterstock551351365-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/zFmiiQOGm45h+IGAk0qtZk5PVF9WRVJZX1NFQ4lMoG6VazH6QfGIqb12qVo9j8mTPsi69NTti2bXk5ghhzKAF14Qw+Qgf__rbXnV9SDkpC3XvGrVwjSvkh+kadD0=/shutterstock551351365-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/zFmiiQOGm45h+IGAk0qtZk5PVF9WRVJZX1NFQ4lMoG6VazH6QfGIqb12qVo9j8mTPsi69NTti2bXk5ghhzKAF14Qw+Qgf__rbXnV9SDkpC3XvGrVwjSvkh+kadD0=/shutterstock551351365-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/zFmiiQOGm45h+IGAk0qtZk5PVF9WRVJZX1NFQ4lMoG6VazH6QfGIqb12qVo9j8mTPsi69NTti2bXk5ghhzKAF14Qw+Qgf__rbXnV9SDkpC3XvGrVwjSvkh+kadD0=/shutterstock551351365-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/zFmiiQOGm45h+IGAk0qtZk5PVF9WRVJZX1NFQ4lMoG6VazH6QfGIqb12qVo9j8mTPsi69NTti2bXk5ghhzKAF14Qw+Qgf__rbXnV9SDkpC3XvGrVwjSvkh+kadD0=/shutterstock551351365-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/zFmiiQOGm45h+IGAk0qtZk5PVF9WRVJZX1NFQ4lMoG6VazH6QfGIqb12qVo9j8mTPsi69NTti2bXk5ghhzKAF14Qw+Qgf__rbXnV9SDkpC3XvGrVwjSvkh+kadD0=/shutterstock551351365-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/zFmiiQOGm45h+IGAk0qtZk5PVF9WRVJZX1NFQ4lMoG6VazH6QfGIqb12qVo9j8mTPsi69NTti2bXk5ghhzKAF14Qw+Qgf__rbXnV9SDkpC3XvGrVwjSvkh+kadD0=/shutterstock551351365-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/zFmiiQOGm45h+IGAk0qtZk5PVF9WRVJZX1NFQ4lMoG6VazH6QfGIqb12qVo9j8mTPsi69NTti2bXk5ghhzKAF14Qw+Qgf__rbXnV9SDkpC3XvGrVwjSvkh+kadD0=/shutterstock551351365-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/zFmiiQOGm45h+IGAk0qtZk5PVF9WRVJZX1NFQ4lMoG6VazH6QfGIqb12qVo9j8mTPsi69NTti2bXk5ghhzKAF14Qw+Qgf__rbXnV9SDkpC3XvGrVwjSvkh+kadD0=/shutterstock551351365-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/zFmiiQOGm45h+IGAk0qtZk5PVF9WRVJZX1NFQ4lMoG6VazH6QfGIqb12qVo9j8mTPsi69NTti2bXk5ghhzKAF14Qw+Qgf__rbXnV9SDkpC3XvGrVwjSvkh+kadD0=/shutterstock551351365-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/zFmiiQOGm45h+IGAk0qtZk5PVF9WRVJZX1NFQ4lMoG6VazH6QfGIqb12qVo9j8mTPsi69NTti2bXk5ghhzKAF14Qw+Qgf__rbXnV9SDkpC3XvGrVwjSvkh+kadD0=/shutterstock551351365-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/zFmiiQOGm45h+IGAk0qtZk5PVF9WRVJZX1NFQ4lMoG6VazH6QfGIqb12qVo9j8mTPsi69NTti2bXk5ghhzKAF14Qw+Qgf__rbXnV9SDkpC3XvGrVwjSvkh+kadD0=/shutterstock551351365-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/zFmiiQOGm45h+IGAk0qtZk5PVF9WRVJZX1NFQ4lMoG6VazH6QfGIqb12qVo9j8mTPsi69NTti2bXk5ghhzKAF14Qw+Qgf__rbXnV9SDkpC3XvGrVwjSvkh+kadD0=/shutterstock551351365-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/zFmiiQOGm45h+IGAk0qtZk5PVF9WRVJZX1NFQ4lMoG6VazH6QfGIqb12qVo9j8mTPsi69NTti2bXk5ghhzKAF14Qw+Qgf__rbXnV9SDkpC3XvGrVwjSvkh+kadD0=/shutterstock551351365-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/zFmiiQOGm45h+IGAk0qtZk5PVF9WRVJZX1NFQ4lMoG6VazH6QfGIqb12qVo9j8mTPsi69NTti2bXk5ghhzKAF14Qw+Qgf__rbXnV9SDkpC3XvGrVwjSvkh+kadD0=/shutterstock551351365-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/zFmiiQOGm45h+IGAk0qtZk5PVF9WRVJZX1NFQ4lMoG6VazH6QfGIqb12qVo9j8mTPsi69NTti2bXk5ghhzKAF14Qw+Qgf__rbXnV9SDkpC3XvGrVwjSvkh+kadD0=/shutterstock551351365-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/zFmiiQOGm45h+IGAk0qtZk5PVF9WRVJZX1NFQ4lMoG6VazH6QfGIqb12qVo9j8mTPsi69NTti2bXk5ghhzKAF14Qw+Qgf__rbXnV9SDkpC3XvGrVwjSvkh+kadD0=/shutterstock551351365-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/zFmiiQOGm45h+IGAk0qtZk5PVF9WRVJZX1NFQ4lMoG6VazH6QfGIqb12qVo9j8mTPsi69NTti2bXk5ghhzKAF14Qw+Qgf__rbXnV9SDkpC3XvGrVwjSvkh+kadD0=/shutterstock551351365-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/zFmiiQOGm45h+IGAk0qtZk5PVF9WRVJZX1NFQ4lMoG6VazH6QfGIqb12qVo9j8mTPsi69NTti2bXk5ghhzKAF14Qw+Qgf__rbXnV9SDkpC3XvGrVwjSvkh+kadD0=/shutterstock551351365-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/zFmiiQOGm45h+IGAk0qtZk5PVF9WRVJZX1NFQ4lMoG6VazH6QfGIqb12qVo9j8mTPsi69NTti2bXk5ghhzKAF14Qw+Qgf__rbXnV9SDkpC3XvGrVwjSvkh+kadD0=/shutterstock551351365-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/zFmiiQOGm45h+IGAk0qtZk5PVF9WRVJZX1NFQ4lMoG6VazH6QfGIqb12qVo9j8mTPsi69NTti2bXk5ghhzKAF14Qw+Qgf__rbXnV9SDkpC3XvGrVwjSvkh+kadD0=/shutterstock551351365-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Milliókat vonz évente</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/egyperces/lezartak-a-latogatok-elott-a-grand-canyont-3886533/">Lezárták a látogatók előtt a Grand Canyont</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_30">
    
    <div class="codecontent"><div id="zone_pc_2180477" class="goAdverticum"></div>

<div>
<div id="adoceangemhuqajliiqirc" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.vaol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/vaol_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2001377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001377"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2001385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001385"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2001387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001387"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2001389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001389"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2001391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001391"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2001393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001393"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2001395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001395"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2001379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001379"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2001397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001397"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2001399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001399"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2001401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001401"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2001403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001403"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2001409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001409"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2015951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015951"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2018675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018675"><a href="/sport/helyi-sport/">Vas megyei sport</a></li>
	<li id="menu-item-2018719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018719"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2018751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018751"><a href="/cimke/haladas/">Haladás</a></li>
	<li id="menu-item-2018771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018771"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2018257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2018257"><a href="/">vaol+</a>
<ul class="sub-menu">
	<li id="menu-item-2018547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018547"><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</a></li>
	<li id="menu-item-2018595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018595"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2018617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018617"><a href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li>
	<li id="menu-item-2018629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018629"><a href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li>
	<li id="menu-item-2028825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2028825"><a href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li>
	<li id="menu-item-2133523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2133523"><a href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li>
</ul>
</li>
<li id="menu-item-2015751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015751"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2015771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015771"><a href="/regio/celldomolk/">Celldömölk</a></li>
	<li id="menu-item-2015779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015779"><a href="/regio/kormend/">Körmend</a></li>
	<li id="menu-item-2015783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015783"><a href="/regio/koszeg/">Kőszeg</a></li>
	<li id="menu-item-2015793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015793"><a href="/regio/sarvar/">Sárvár</a></li>
	<li id="menu-item-2015817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015817"><a href="/regio/szentgotthard/">Szentgotthárd</a></li>
	<li id="menu-item-2015827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015827"><a href="/regio/szombathely/">Szombathely</a></li>
	<li id="menu-item-2015837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015837"><a href="/regio/vasvar/">Vasvár</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2001349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001349"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2001351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001351"><a href="http://mediaworks.hu/hu/product/vaolhu">Médiaajánlat</a></li>
<li id="menu-item-2384640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384640"><a href="https://www.vaol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2460420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2460420"><a href="https://www.vaol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3292758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292758"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3292761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292761"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3825012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3825012"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Vas Népe online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.vaol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/vas-nepe-939" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#4d29242a24392c21243e212c3d0d202829242c3a223f263e632538"><span class="__cf_email__" data-cfemail="bbdfd2dcd2cfdad7d2c8d7dacbfbd6dedfd2daccd4c9d0c895d3ce">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="dd25a077df">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bVA1NEsZnTw7I5pTPpjSrdWY.BNNxAxXBKmIEfV5V5v.k7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568810774'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1585837152'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"d7a19b6963","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"01798edde4","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3886737","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708676'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527461687'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527461687'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.vaol.hu\/kozelet\/helyi-kozelet\/koszegen-is-elkezdtek-a-maszkok-kiosztasat-3886737\/","ajax_url":"https:\/\/www.vaol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3886737","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527461687'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.vaol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksvaol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>