<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.vaol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.vaol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Hollandiában virágzik a drogbiznisz | VAOL</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Az európai szintetikus kábítószer-előállítás nagy része itt történik."/>
<link rel="canonical" href="https://szon.hu/gazdasag/nemzetkozi-gazdasag/hollandiaban-viragzik-a-drogbiznisz-3516984/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hollandiában virágzik a drogbiznisz | VAOL" />
<meta property="og:description" content="Újabb és újabb droglaborokat számolnak fel a hatóságok." />
<meta property="og:url" content="https://www.vaol.hu/gazdasag/nemzetkozi-gazdasag/hollandiaban-viragzik-a-drogbiznisz-3374418/" />
<meta property="og:site_name" content="VAOL" />
<meta property="og:image" content="https://www.vaol.hu/wp-content/uploads/2019/11/+otf/1200x630/shutterstock405977962.jpg" />
<meta property="og:image:secure_url" content="https://www.vaol.hu/wp-content/uploads/2019/11/+otf/1200x630/shutterstock405977962.jpg" />
<meta property="og:image:width" content="3500" />
<meta property="og:image:height" content="2333" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Az európai szintetikus kábítószer-előállítás nagy része itt történik." />
<meta name="twitter:title" content="Hollandiában virágzik a drogbiznisz | VAOL" />
<meta name="twitter:image" content="https://www.vaol.hu/wp-content/uploads/2019/11/shutterstock405977962.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.vaol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hírcsatorna" href="https://www.vaol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hozzászólás hírcsatorna" href="https://www.vaol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.vaol.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.vaol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.vaol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.vaol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312775' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.vaol.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555497059' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555497059' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864769' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1573546008' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.vaol.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527461687'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555497059'></script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527461687'></script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555497059'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527461687'></script>
<script type='text/javascript' defer src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.vaol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.vaol.hu/?p=3374418' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fgazdasag%2Fnemzetkozi-gazdasag%2Fhollandiaban-viragzik-a-drogbiznisz-3374418%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fgazdasag%2Fnemzetkozi-gazdasag%2Fhollandiaban-viragzik-a-drogbiznisz-3374418%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.vaol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "358907434221446",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="358907434221446" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "2ee65171-e8c8-4ef2-9c9c-995730f06581", safari_web_id: "web.onesignal.auto.05fed58c-1a2a-4bf1-97b0-0a5be0dd2565",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VAOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3374418 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="69897" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuojmmiijrek" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuradrnjdtwz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.vaol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/vaol_header_blue.svg" alt="VAOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szombathely/">Szombathely</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kormend/">Körmend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/sarvar/">Sárvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_vaol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits&utm_source=mw_sites&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/tunderszep/">Tündérszépek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Előfizetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.vaol.hu/gyermekmosoly/">Gyermekmosoly</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.vaol.hu/setater/">Sétatér</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">vaol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Vas megye sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/haladas/">Haladás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">vaol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Vas megye sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/haladas/">Haladás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            5°
        </div>
        <div class="header-current-weather-max-temperature">
            12°
        </div>
        <div class="header-current-weather-min-temperature">
            7°
        </div>
    </div>
    <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/0.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Szilvia</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">13.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szombathely/">Szombathely</a></li><li class=" menu-item "><a href="/regio/kormend/">Körmend</a></li><li class=" menu-item "><a href="/regio/sarvar/">Sárvár</a></li><li class=" menu-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szombathely-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=2842&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_vaol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits&utm_source=mw_sites&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/tunderszep/">Tündérszépek</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/vas-nepe-939">Előfizetés</a></li><li class=" menu-item  red-menu-item "><a href="https://www.vaol.hu/gyermekmosoly/">Gyermekmosoly</a></li><li class=" menu-item  red-menu-item "><a href="https://www.vaol.hu/setater/">Sétatér</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2019/11/+otf/320x457/rXjaYBqpghA7nxklLe__y105PVF9WRVJZX1NFQ7i7HcFB0w2Ply0Vi1xMXzke26pKXTi7fbaGNsASjOq2/shutterstock405977962.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2019/11/+otf/360x514/rXjaYBqpghA7nxklLe__y105PVF9WRVJZX1NFQ7i7HcFB0w2Ply0Vi1xMXzke26pKXTi7fbaGNsASjOq2/shutterstock405977962.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2019/11/+otf/480x530/rXjaYBqpghA7nxklLe__y105PVF9WRVJZX1NFQ7i7HcFB0w2Ply0Vi1xMXzke26pKXTi7fbaGNsASjOq2/shutterstock405977962.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2019/11/+otf/768x590/rXjaYBqpghA7nxklLe__y105PVF9WRVJZX1NFQ7i7HcFB0w2Ply0Vi1xMXzke26pKXTi7fbaGNsASjOq2/shutterstock405977962.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2019/11/+otf/980x544/rXjaYBqpghA7nxklLe__y105PVF9WRVJZX1NFQ7i7HcFB0w2Ply0Vi1xMXzke26pKXTi7fbaGNsASjOq2/shutterstock405977962.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2019/11/+otf/1399x571/rXjaYBqpghA7nxklLe__y105PVF9WRVJZX1NFQ7i7HcFB0w2Ply0Vi1xMXzke26pKXTi7fbaGNsASjOq2/shutterstock405977962.jpg 1399w">
        
        <img src="https://www.vaol.hu/wp-content/uploads/2019/11/+otf/1470x600/rXjaYBqpghA7nxklLe__y105PVF9WRVJZX1NFQ7i7HcFB0w2Ply0Vi1xMXzke26pKXTi7fbaGNsASjOq2/shutterstock405977962.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.vaol.hu/wp-content/uploads/2019/11/+otf/1470x600/rXjaYBqpghA7nxklLe__y105PVF9WRVJZX1NFQ7i7HcFB0w2Ply0Vi1xMXzke26pKXTi7fbaGNsASjOq2/shutterstock405977962.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                tranzitország            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 11. 13. 14:09                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.vaol.hu/gazdasag/nemzetkozi-gazdasag/hollandiaban-viragzik-a-drogbiznisz-3374418/"
                       data-share-title="Hollandiában virágzik a drogbiznisz" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.vaol.hu/gazdasag/nemzetkozi-gazdasag/hollandiaban-viragzik-a-drogbiznisz-3374418/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Hollandiában virágzik a drogbiznisz        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938755" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulkdtlvsfnj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuobkhbxmhqy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3374418" class="post-3374418 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-drog enews_article_tags-franciaorszag enews_article_tags-heroin enews_article_tags-hollandia enews_article_tags-kabitoszer enews_article_tags-kokain enews_article_tags-marihuana enews_article_tags-mdma enews_article_tags-v4na enews_article_columns-gazdasag enews_article_columns-nemzetkozi-gazdasag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Az európai szintetikus kábítószer-előállítás nagy része itt történik.                                     </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="69901" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukgqsktroza" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718492" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutnmnnsoulr" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhusegrolekzi" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751411" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuykkjpsmkxe" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhulcrneugmat" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4751335" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuvlrpcqgpsz" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuycieirqqko" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="zone_mobile_4755442" class="goAdverticum"></div>
<div>
<div id="adoceangemhuxajhlxfhaf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhuwhclmqlmis" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Élen jár az illegális MDMA- és amfetamin- előállításban Hollandia és Belgium. De nem csak a gyártásban emelkedik ki Hollandia és Belgium. A szomszédos Franciaországgal együtt mindhárom állam a különböző helyekről érkező drogok tranzitországaivá is váltak – adta hírül a V4NA Hírügynökség.</p>
<blockquote><p>Hollandia szerepe meghatározó az európai drogpiacon. Itt bár legálisak a könnyű drogok, a marihuána és a hasis, a kemény drogok be vannak tiltva és országból tilos kábítószert kivinni, súlyos büntetést von maga után.</p></blockquote>
<p>Azonban Hollandia és mellette Belgium fontos szerepet tölt be az európai kábítószer-előállításban is, ugyanis</p>
<blockquote><p>az amfetamin gyártása Lengyelországon kívül nagyrészt e két országban zajlik, és az MDMA előállítása is Hollandiában és Belgiumban összpontosul.</p></blockquote>
<p>Az Európai Unióban 2017-ben összesen 21 aktív MDMA laboratórium felszámolását jelentették (mindegyiket Hollandiában), ami a 2016-os adatnak csaknem a duplája.</p>
<blockquote><p>Az országban minden évben felfedeznek néhány illegális metamfetamin- gyártó laboratóriumot.</p></blockquote>
<p>Azon kívül, hogy Hollandiának jelentős szerepe van a kannabisz és az amfetamin-száramazékok előállításában, a kokain és a heroin tranzitországa is, derül ki a EU Kábítószer és Kábítószerfüggőség Európai Megfigyelőközpontjának elemzéséből. 2017-ben a nyugat-európai országok közül</p>
<blockquote><p>Hollandiában foglalták le a legtöbb heroint, 1110 kg-ot. Kokainból több mint 14 tonnát (!) foglaltak le, de még ezzel a hatalmas mennyiséggel is csak a negyedik helyen áll Európában.</p></blockquote>
<p>A heroin nagy része Afganisztánból származik és a Balkánon keresztül jut be az országba.</p>
<blockquote><p>Az elmúlt néhány évben azonban heroingyártó laborokat is felfedeztek az országban a hatóságok. A kokain főleg Dél- és Közép- Amerikából közvetlenül érkezik a holland kikötőkbe.</p></blockquote>
<p>A holland lakosság körében a fiatalok, vagyis a 15 és 34 év közöttiek a legnagyobb drogfogyasztók. Ennek a korosztálynak 17,5 százaléka füvezik, de a többi drog is népszerű, az MDMA (más néven Ecstasy) áll a második helyen 7,1 százalékkal. Utána jön a kokain, 4,5 százalék fogyasztja, végül következik az amfetamin 3,9 százalékkal.</p>
<blockquote><p>Csakúgy, mint Hollandiában, Belgiumban is a fiatalok, vagyis a 15 és 34 év közöttiek a legnagyobb drogfogyasztók.</p></blockquote>
<p>Ennek a korosztálynak 10,1 százaléka füvezik, a többi drog fogyasztása azonban nem ilyen jelentős: a kokain áll a második helyen 0,9 százalékkal, majd az Ecstasy 0,8 százalékkal, végül következik az amfetamin 0,5 százalékkal.</p>
<p>Kábítószer-előállításban a hollandok mellett élen járnak a belgák is, és az illegális kereskedelem forgalma is igen nagy az országban. 2017-ben Belgiumban foglalták le a legtöbb kokaint Európában, 44 tonnát, ami hatalmas mennyiség. Ezen kívül 53 kilóny heroint, 947 kilogramm hasist és csak egy kilogrammal kevesebb, vagyis 946 kiló marihuánát találtak a hatóságok, valamint szintén tetemes mennyiségű, 416 tonányi indiai kendert. 2017-ben Belgiumban foglalták le az Európában összesen feltalált 127 kilogrammnyi GHB és GBL csaknem felét.</p>
<h3>Franciaország tranzitország</h3>
<p>Franciaországban rengeteg a szerhasználó: a 15 és 34 év közötti lakosság 21,8 százaléka füvezik. A kokain szintén népszerű, a fiatal korosztály 3,2 százaléka fogyasztja, ezt követi az MDMA (más néven Ecstasy) 1,3 százalékkal, majd az amfetamin 0,6 százalékkal.</p>
<blockquote><p>2017-ben Franciaországban hatalmas mennyiségű, 87 tonnányi hasist és marihuánát foglaltak le, ennél nagyobb fogás csak Spanyolországban és Törökországban volt.</p></blockquote>
<p>A kannabisz-származékok közül a hasisnak van nagyobb piaca, melynek a legnagyobb része Marokkóból származik, és Spanyolországon keresztül jut az országba. A marihuána Hollandiából, Spanyolországból és Albániából érkezik, de sokan termesztenek is otthon kannabiszt, 2017-ben több mint 137 tonnányi növényt foglaltak le a hatóságok. Kannabisz növényeket főleg magánszemélyek nevelnek, de az utóbbi időben egyre több termesztéssel foglalkozó bűnszervezetet is lekapcsoltak.</p>
<blockquote><p>Hatalmas piaca van Franciaországban a kokainnak is, Belgium és Spanyolország után itt foglalták le a harmadik legnagyobb mennyiségű kokaint, 17 és fél tonnát.</p></blockquote>
<p>A kokain nagy része Dél-Amerikából származik, és annak, hogy eljusson Franciaországba nagy szerepe van a Karib-térség francia megyéinek.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71315" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxghjoqltuv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4718497" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqodebqijmq" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhupfnhcjooud" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Az kábítószerelvonó kezelés alatt állók száma rendkívül magas, több mint 178 ezer fő. 60 százalékuk kannabiszt fogyaszt, 18 százalékuk heroin-függő, 8 százalékuk kokaint, 13 százalékuk pedig valamilyen egyéb drogot használ.</p>
<blockquote><p>A főleg Afganisztánból származó heroin a Balkánon keresztül érkezik Hollandiába, és onnan jut be Franciaországba, ami tranzitországa is a drognak, az Ibériai-félsziget felé viszik tovább.</p></blockquote>
<p>A heroinpiac az EU Kábítószer és Kábítószerfüggőség Európai Megfigyelőközpontjának adatai szerint az elmúlt években fellendült, amiben nagy szerepe van bizonyos bűnözői csoportoknak: Franciaország keleti területein heroin-terjesztésre szakosodott albán bűnszövetkezetek egy egész kereskedő-hálózatot hoztak létre.</p>
<p>&nbsp;</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/drog" rel="tag">drog</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/franciaorszag" rel="tag">Franciaország</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/heroin" rel="tag">heroin</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/hollandia" rel="tag">Hollandia</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kabitoszer" rel="tag">kábítószer</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kokain" rel="tag">kokain</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/marihuana" rel="tag">marihuána</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/mdma" rel="tag">MDMA</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/v4na" rel="tag">v4na</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="74570" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuhopbofizu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4718507" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhunpkkensnll" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhumgeofwhtey" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="4751335" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuvlrpcqgpsz" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuycieirqqko" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/ezektol-a-cukisagoktol-hangos-most-az-internet-130218/?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Ezektől a cukiságoktól hangos most az internet" alt="Ezektől a cukiságoktól hangos most az internet" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6995_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Ezektől a cukiságoktól hangos most az internet</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/extra/tenyerizzadasra-fel-motorral-ment-at-a-fuggohidon-a-himalajanal-video/?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Tenyérizzadásra fel: motorral ment át a függőhídon a Himalájánál! – VIDEÓ" alt="Tenyérizzadásra fel: motorral ment át a függőhídon a Himalájánál! – VIDEÓ" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3536110_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Tenyérizzadásra fel: motorral ment át a függőhídon a Himalájánál! – VIDEÓ</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.bama.hu/kozelet/helyi-kozelet/az-influenza-elleni-oltas-mar-elerheto-a-haziorvosoknal-2121489/?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">bama.hu</div>
								<div class="item-image">
									<img title="Az influenza elleni oltás már elérhető a háziorvosoknál" alt="Az influenza elleni oltás már elérhető a háziorvosoknál" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3537589_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Az influenza elleni oltás már elérhető a háziorvosoknál</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/lakberendezes/haloszoba/3-szin-amelyet-inkabb-hanyagoljunk-haloszobaban/?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="3 szín, amelyet inkább hanyagoljunk a hálószobában" alt="3 szín, amelyet inkább hanyagoljunk a hálószobában" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6996_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">3 szín, amelyet inkább hanyagoljunk a hálószobában</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/pr/vajon-fognak-a-liftben-koszonni-a-robotok-1861518/?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Vajon fognak a liftben köszönni a robotok?" alt="Vajon fognak a liftben köszönni a robotok?" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3529462_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Vajon fognak a liftben köszönni a robotok?</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.zaol.hu/pr/csalad-wellness-unnepek-irany-zalakaros-3417750/?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">zaol.hu</div>
								<div class="item-image">
									<img title="CSALÁD, WELLNESS, ÜNNEPEK. IRÁNY ZALAKAROS!" alt="CSALÁD, WELLNESS, ÜNNEPEK. IRÁNY ZALAKAROS!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3511862_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">CSALÁD, WELLNESS, ÜNNEPEK. IRÁNY ZALAKAROS!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4746718" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurifgflpmup" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div id="4718529" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhukacrhkmsrg" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzglejtrhnx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499003" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvfhpqkfmgz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.vaol.hu/gazdasag/nemzetkozi-gazdasag/hollandiaban-viragzik-a-drogbiznisz-3374418/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499003" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvfhpqkfmgz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="69898" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwcejnokmbq" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuzjkncqeoif" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"><div id="zone_pc_2529650" class="goAdverticum"></div>

<div>
<div id="adoceangemhukchipsdsws" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/03/programokill.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/03/+otf/80x80/8uniMi33unLJKW23kHorgE5PVF9WRVJZX1NFQ6Ixr__RUYrqOp2EXF__vcbMZ8L3Pndfmi3u65SsanTACqif6q+dWbaWe1V6XVLEH7CQ==/programokill.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Mutatjuk, milyen programok várják Vas megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/vezeto-hirek/tomegbaleset-tortent-taplanszentkeresztnel-3372258/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/11/191112baleset26.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/11/+otf/80x80/R1fN__CX82sFGU0C7h2hiCk5PVF9WRVJZX1NFQ__2Q6rnLjhjzXq8G6GWfecnWujqpPKu__hmU__zmfGwWbM6EOISEXqAg9__Jwja1pNB08P8mt5wFd8f+zV2r__ZLwYE=/191112baleset26.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/vezeto-hirek/tomegbaleset-tortent-taplanszentkeresztnel-3372258/">Tömegbaleset történt Táplánszentkeresztnél (frissítve)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/robbanasban-serult-meg-ket-ember-szentgotthardon-3362154/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/11/LRMEXPORT70213364514600920191107101249085.jpeg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/11/+otf/80x80/VFhrMTKq__4uXt5LEJ7kw1U5PVF9WRVJZX1NFQzLDoxf1+5mAwJMHnL6Yp+1WysPFjDJz+x31J6gyeukzI4lLbK5boiq3VHz1m0f56LqCSt+gvzofRB03Rc3ubfI=/LRMEXPORT70213364514600920191107101249085.jpeg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/robbanasban-serult-meg-ket-ember-szentgotthardon-3362154/">Súlyos állapotban vannak a szentgotthárdi robbanás sérültjei (Frissítve)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/szepulhet-18-vasi-temeto-a-magyar-falu-program-tamogatasaval-3361929/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/05/halalsirkotemeto.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/05/+otf/80x80/o77ztOjQzyhPmFDTDUjCBk5PVF9WRVJZX1NFQyFSqAWwNTuk2isvBKAZWp1__KD3t+QEP1CyObc3ik1__a+1ZHcFNFdvEpH6NEEnoXnJNg8LmAn8y__ILqMI0ZH9OY=/halalsirkotemeto.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/szepulhet-18-vasi-temeto-a-magyar-falu-program-tamogatasaval-3361929/">Szépülhet 18 vasi temető – A Magyar falu program támogatásával</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/breaking-megsem-lehet-molnar-miklos-a-vasiviz-zrt-vezerigazgatoja-3365388/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/11/Hosegriasztas20190612UT2.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/11/+otf/80x80/6qaTGzOWAgMQJFnQSS7nkk5PVF9WRVJZX1NFQxFfB__Bm0wqzCT1ct0BJlW__etyVZda5pQtzmB66__2t3G2httoegUVNXOhhzFPzv+oFdGcyoV7uwd8o1RqwyjJ+o=/Hosegriasztas20190612UT2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/breaking-megsem-lehet-molnar-miklos-a-vasiviz-zrt-vezerigazgatoja-3365388/">Breaking! – Mégsem lehet Molnár Miklós a Vasivíz Zrt. vezérigazgatója? (frissítve)</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_22">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.vaol.hu/pr/ady-endre-a-szereto-akire-nem-vonatkoztak-a-szabalyok-3350311/">
                

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/10/79423fejlecprcikk.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/10/+otf/80x80/ZHqKr3D3yUMnMYfTYCfKU05PVF9WRVJZX1NFQ0bNko1yr88rZ65FJ479meqe0UWHyC09p8DemS3HU+3HMo0L43xfKKLXLPiAf8q6957__SdJBZANMe+uil3wos4s=/79423fejlecprcikk.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/162x162/ZHqKr3D3yUMnMYfTYCfKU05PVF9WRVJZX1NFQ0bNko1yr88rZ65FJ479meqe0UWHyC09p8DemS3HU+3HMo0L43xfKKLXLPiAf8q6957__SdJBZANMe+uil3wos4s=/79423fejlecprcikk.jpg 162w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/74x74/ZHqKr3D3yUMnMYfTYCfKU05PVF9WRVJZX1NFQ0bNko1yr88rZ65FJ479meqe0UWHyC09p8DemS3HU+3HMo0L43xfKKLXLPiAf8q6957__SdJBZANMe+uil3wos4s=/79423fejlecprcikk.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/71x71/ZHqKr3D3yUMnMYfTYCfKU05PVF9WRVJZX1NFQ0bNko1yr88rZ65FJ479meqe0UWHyC09p8DemS3HU+3HMo0L43xfKKLXLPiAf8q6957__SdJBZANMe+uil3wos4s=/79423fejlecprcikk.jpg 71w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/62x62/ZHqKr3D3yUMnMYfTYCfKU05PVF9WRVJZX1NFQ0bNko1yr88rZ65FJ479meqe0UWHyC09p8DemS3HU+3HMo0L43xfKKLXLPiAf8q6957__SdJBZANMe+uil3wos4s=/79423fejlecprcikk.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.vaol.hu/pr/ady-endre-a-szereto-akire-nem-vonatkoztak-a-szabalyok-3350311/" class="title">Ady Endre, a szerető, akire nem vonatkoztak a szabályok</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu titlepic'><div class='container'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/atadtak-a-hangvilla-konnyuzenei-dijat-130176/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Átadták a Hangvilla könnyűzenei díjat' class='title'>Átadták a Hangvilla könnyűzenei díjat</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/vonyarcvashegy/hireink/kutyahosok-temetoje-a-balatonnal-129897/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kutyahősök temetője a Balatonnál' class='title'>Kutyahősök temetője a Balatonnál</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.11.13.</span><span class='second'>19.00.</span><span class='third'>Fonyód</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/fonyod/programok/hogyan-kell-banni-a-ferfiakkal-kabare-129561/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hogyan kell bánni a férfiakkal? – kabaré' class='title'>Hogyan kell bánni a férfiakkal? – kabaré</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.11.14.</span><span class='second'>19.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/a-lart-pour-lart-tarsulat-eloadasa-129678/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A L’art pour l’art Társulat előadása' class='title'>A L’art pour l’art Társulat előadása</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.11.15.</span><span class='second'>10.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/libadalom-siofokon-vasarnap-63118/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Libadalom Siófokon' class='title'>Libadalom Siófokon</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.11.15.</span><span class='second'>10.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/orszagos-rajzfilmunnep-siofokon-128842/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Országos Rajzfilmünnep Siófokon' class='title'>Országos Rajzfilmünnep Siófokon</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="70660" class="goaZone goaDesktop"></div>


<div>
<div id="adoceangemhutdlpqlerll" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuwkrtfnosha" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.vaol.hu/digitalia/mobil-appot-fejlesztett-a-magyar-katolikus-radio-3374505/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/11/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/11/+otf/163x163/aCLpAqGsTeMnmkinFksluU5PVF9WRVJZX1NFQ7inBEL2HBNK1GaBbSKq81I8OYvKCtZHAVotWJYkoiSe/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg 163w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/78x78/aCLpAqGsTeMnmkinFksluU5PVF9WRVJZX1NFQ7inBEL2HBNK1GaBbSKq81I8OYvKCtZHAVotWJYkoiSe/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg 78w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/75x75/aCLpAqGsTeMnmkinFksluU5PVF9WRVJZX1NFQ7inBEL2HBNK1GaBbSKq81I8OYvKCtZHAVotWJYkoiSe/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg 75w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/62x62/aCLpAqGsTeMnmkinFksluU5PVF9WRVJZX1NFQ7inBEL2HBNK1GaBbSKq81I8OYvKCtZHAVotWJYkoiSe/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg 62w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/80x80/aCLpAqGsTeMnmkinFksluU5PVF9WRVJZX1NFQ7inBEL2HBNK1GaBbSKq81I8OYvKCtZHAVotWJYkoiSe/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/1354x1354/aCLpAqGsTeMnmkinFksluU5PVF9WRVJZX1NFQ7inBEL2HBNK1GaBbSKq81I8OYvKCtZHAVotWJYkoiSe/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/654x654/aCLpAqGsTeMnmkinFksluU5PVF9WRVJZX1NFQ7inBEL2HBNK1GaBbSKq81I8OYvKCtZHAVotWJYkoiSe/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg 654w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/420x420/aCLpAqGsTeMnmkinFksluU5PVF9WRVJZX1NFQ7inBEL2HBNK1GaBbSKq81I8OYvKCtZHAVotWJYkoiSe/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg 420w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/304x304/aCLpAqGsTeMnmkinFksluU5PVF9WRVJZX1NFQ7inBEL2HBNK1GaBbSKq81I8OYvKCtZHAVotWJYkoiSe/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg 304w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/886x886/aCLpAqGsTeMnmkinFksluU5PVF9WRVJZX1NFQ7inBEL2HBNK1GaBbSKq81I8OYvKCtZHAVotWJYkoiSe/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg 886w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/1004x1004/aCLpAqGsTeMnmkinFksluU5PVF9WRVJZX1NFQ7inBEL2HBNK1GaBbSKq81I8OYvKCtZHAVotWJYkoiSe/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/777x777/aCLpAqGsTeMnmkinFksluU5PVF9WRVJZX1NFQ7inBEL2HBNK1GaBbSKq81I8OYvKCtZHAVotWJYkoiSe/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg 777w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/1320x1320/aCLpAqGsTeMnmkinFksluU5PVF9WRVJZX1NFQ7inBEL2HBNK1GaBbSKq81I8OYvKCtZHAVotWJYkoiSe/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/637x637/aCLpAqGsTeMnmkinFksluU5PVF9WRVJZX1NFQ7inBEL2HBNK1GaBbSKq81I8OYvKCtZHAVotWJYkoiSe/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg 637w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/409x409/aCLpAqGsTeMnmkinFksluU5PVF9WRVJZX1NFQ7inBEL2HBNK1GaBbSKq81I8OYvKCtZHAVotWJYkoiSe/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg 409w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/296x296/aCLpAqGsTeMnmkinFksluU5PVF9WRVJZX1NFQ7inBEL2HBNK1GaBbSKq81I8OYvKCtZHAVotWJYkoiSe/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg 296w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/863x863/aCLpAqGsTeMnmkinFksluU5PVF9WRVJZX1NFQ7inBEL2HBNK1GaBbSKq81I8OYvKCtZHAVotWJYkoiSe/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg 863w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/978x978/aCLpAqGsTeMnmkinFksluU5PVF9WRVJZX1NFQ7inBEL2HBNK1GaBbSKq81I8OYvKCtZHAVotWJYkoiSe/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg 978w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/752x752/aCLpAqGsTeMnmkinFksluU5PVF9WRVJZX1NFQ7inBEL2HBNK1GaBbSKq81I8OYvKCtZHAVotWJYkoiSe/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg 752w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/466x466/aCLpAqGsTeMnmkinFksluU5PVF9WRVJZX1NFQ7inBEL2HBNK1GaBbSKq81I8OYvKCtZHAVotWJYkoiSe/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg 466w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/295x295/aCLpAqGsTeMnmkinFksluU5PVF9WRVJZX1NFQ7inBEL2HBNK1GaBbSKq81I8OYvKCtZHAVotWJYkoiSe/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg 295w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/210x210/aCLpAqGsTeMnmkinFksluU5PVF9WRVJZX1NFQ7inBEL2HBNK1GaBbSKq81I8OYvKCtZHAVotWJYkoiSe/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg 210w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/635x635/aCLpAqGsTeMnmkinFksluU5PVF9WRVJZX1NFQ7inBEL2HBNK1GaBbSKq81I8OYvKCtZHAVotWJYkoiSe/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg 635w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/722x722/aCLpAqGsTeMnmkinFksluU5PVF9WRVJZX1NFQ7inBEL2HBNK1GaBbSKq81I8OYvKCtZHAVotWJYkoiSe/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg 722w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/556x556/aCLpAqGsTeMnmkinFksluU5PVF9WRVJZX1NFQ7inBEL2HBNK1GaBbSKq81I8OYvKCtZHAVotWJYkoiSe/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg 556w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/934x934/aCLpAqGsTeMnmkinFksluU5PVF9WRVJZX1NFQ7inBEL2HBNK1GaBbSKq81I8OYvKCtZHAVotWJYkoiSe/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg 934w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/329x329/aCLpAqGsTeMnmkinFksluU5PVF9WRVJZX1NFQ7inBEL2HBNK1GaBbSKq81I8OYvKCtZHAVotWJYkoiSe/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg 329w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/314x314/aCLpAqGsTeMnmkinFksluU5PVF9WRVJZX1NFQ7inBEL2HBNK1GaBbSKq81I8OYvKCtZHAVotWJYkoiSe/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg 314w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/274x274/aCLpAqGsTeMnmkinFksluU5PVF9WRVJZX1NFQ7inBEL2HBNK1GaBbSKq81I8OYvKCtZHAVotWJYkoiSe/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg 274w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/74x74/aCLpAqGsTeMnmkinFksluU5PVF9WRVJZX1NFQ7inBEL2HBNK1GaBbSKq81I8OYvKCtZHAVotWJYkoiSe/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/71x71/aCLpAqGsTeMnmkinFksluU5PVF9WRVJZX1NFQ7inBEL2HBNK1GaBbSKq81I8OYvKCtZHAVotWJYkoiSe/katolikusokostelefonegyhazkeresztshutterstock1049232521.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Örömhír                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.vaol.hu/digitalia/mobil-appot-fejlesztett-a-magyar-katolikus-radio-3374505/">Mobil appot fejlesztett a Magyar Katolikus Rádió</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4106531" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuqecgejofbk" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqmpqmxrllu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">folklór</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">24 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.vaol.hu/kultura/hazai-kultura/ujra-fenykorat-eli-a-magyar-tanchazmozgalom-3374472/">Újra fénykorát éli a magyar táncházmozgalom</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Keleti népzenék gyűjtésébe kezdett a Hagyományok Háza.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott, Pihen a kéz, mely értünk dolgozott. Számunkra te sosem leszel halott, Örökké élni fogsz, mint a csillagok.&quot; Mély fájdalommal tudatjuk, hogy a szerető édesanya, anyós, testvér, rokon és barát, a drága jó nagymama ÖZV. TAKÁCS LÁSZLÓNÉ szül. Závecz Margit életének 73. évében, hosszan tartó, súlyos betegségben elhunyt. Nyolc hónapnyi bánkódás után követte imádott férjét az örökkévalóságba. Búcsúztatására a körmendi Szent Erzsébet templomban 2019. 11. 15-én pénteken, a 15 órakor kezdődő gyászmise keretében kerül sor. Hamvait ezt követően helyezzük végső nyugalomba a körmendi temetőben. Köszönjük mindazoknak, akik bármilyen módon osztoznak fájdalmunkban.  Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Elmentem tőletek, nem tudtam búcsúzni, Nem volt idő arra, el kellett indulni. Szívetekben hagyom emlékem örökre, Ha látni akartok, nézzetekre az égre.&quot; Mély fájdalommal tudatjuk, hogy a szerető feleség, drága jó édesanya, testvér és rokon MILKOVICS GYULÁNÉ szül. Németh Judit 63 évesen visszaadta lelkét a Teremtőnek. Örök nyugalomra helyezése november 15-én, pénteken, a 15.15 órai gyászmisét követően 16 órakor lesz Ják község temetőjében. Tisztelettel mondunk köszönetet mindazoknak, akik bánatunkban együtt éreznek velünk. A gyászoló család</div>
                            <div class="swiper-slide">&quot;A halállal csak az élet ér véget, a szeretet nem.&quot; Szomorú szívvel tudatjuk mindazokkal, akik szerették és ismerték, hogy MOLNÁR ISTVÁN Öcsi Papa életének 81. évében elhunyt. Szeretett halottunk hamvasztás utáni végső nyugalomra helyezése 2019. november 15-én, pénteken a 13.15-kor kezdődő gyászmisét követően 14 órakor a nemesbődi temetőben lesz. Egyúttal köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Kérjük a szertartásra érkezőket, egyetlen szál virággal fejezzék ki együttérzésüket és a részvétnyilvánítás mellőzését.  A gyászoló család</div>
                            <div class="swiper-slide">A gyászoló család szomorú szívvel, de a feltámadás reményében tudatja, hogy TAKÁCS TIBOR szakoktató életének 65. évében elhunyt. Temetése 2019. november 15-én, pénteken, a 14 órakor kezdődő gyászmise után lesz a rábakethelyi temetőben. Köszönjük mindazoknak, akik gyászunkban osztoznak. &quot;A szeretet nem múlik el soha.&quot;</div>
                            <div class="swiper-slide">&quot;Már egy éve, hogy nem vagy már velünk, De mg mindig nem nyugszik szívünk. Vigaszért ezután is hozzád megyünk, Mert sírodnál mintha együtt lennél velünk.&quot; SZŐNYE PÁL 1 éves emlékére Bánatos felesége és családja</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy BALÁZS IMRE (oszkói lakos) életének 81. évében hosszú szenvedés után elhunyt. Temetése 2019. november 15-én, pénteken, a 14.30-kor kezdődő gyászmise után, 15 órakor lesz az oszkói temetőben. Egyben köszönetet mondunk mindazoknak, akik fájdalmunkban osztoznak. Gyászoló felesége és családja Oszkó, Szombathely, Vasvár, Csehi</div>
                            <div class="swiper-slide">&quot;Küzdöttél, de már nem lehet, Csend ölel át és szeretet. Csak az hal meg, kit felednek, Örökké él, kit igazán szeretnek.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy drága jó férj, édesapa, testvér SZALAY JÓZSEF szerető szíve 58 éves korában örökre megpihent. Temetése 2019. november 14-én, csütörökön 13.30-kor lesz a szombathelyi Jáki úti temetőben. Gyászmise aznap 8 órakor lesz a Székesegyházban. Egyben köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. Kérjük a személyes részvétnyilvánítás mellőzését. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Búcsú nélkül mentem én el tőletek, Nem búcsúzom, ma is élek köztetek. Szíveteket ne eméssze fájdalom, Vígasz legyen, hogy örökké álmodom.&quot; Fájdalomtól megtört szívvel tudatjuk, hogy szerető férj, drága jó édesapa, nagyapa, testvér, rokon, keresztapa és barát NÉMETH IMRE életének 67. évében hosszantartó  betegségben 2019. november 10-én csendesen elhunyt. Temetése 2019. november 14-én 12 óra 30 perckor lesz a répcelaki temetőben. Köszönjük mindazoknak, akik drága jó halottunkat utolsó útjára elkísérik, sírjára a szeretet virágait elhelyezik és bánatunkban bármely módon osztoznak. Szerető felesége, fiai és családjuk</div>
                            <div class="swiper-slide">&quot;A sors néha kegyetlen, sokszor nem válogat, Egyszer megkegyelmez, máskor esélyt sem ad.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték, tisztelték és szerették, hogy BENEDEK RÓBERTNÉ szül. Cser Edina 2019. november 6-án 49 éves korában váratlanul elhunyt. Temetése 2019. november 15-én, pénteken 14.30-kor lesz a herényi temetőben, a 13.30-kor a herényi templomban tartandó gyászmisét követően. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy<b> BAKÓ BÉLÁNÉ</b> szül. Németh Klára életének 86. évben elhunyt. Hamvasztás utáni búcsúztatója Sorkifalud, kisfaludi temetőben lesz 2019. november 14-én 15 órakor.</div>
                            <div class="swiper-slide">Ezúton fejezzük ki köszönetünket mindazoknak, akik MÁROVITS FERENC tanár urat utolsó útjára elkísérték, gyászunkban osztoztak. Külön köszönet a körmendi kórház Belgyógyászat osztály dolgozóinak lelkiismeretes munkájukért, az Országos Mentőszolgálat dolgozóinak a Batsányi utcaiaknak, Bajánsenye, Kerkáskápolna községek Önkormányzatának, őrségi barátainknak, tanítványai, kollégái sokaságának és a rokonoknak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Küzdöttem értetek szívvel és erővel, De mint a büszke fák, végül ledőltem. Most szívemből kérem tőletek, Szeressétek egymást, mert én már nem leszek...&quot; Fájó szívvel tudatjuk, hogy  LENDVAI GYÖRGYNÉ szül.: Gombos Klára 70 éves korában elhunyt. Búcsúztatója 2019. november 15-én, pénteken 17 órakor lesz a Szombathely Szőlősi Jézus-Szíve templomban. Búcsúzzanak egy szál virággal, kérjük a részvétnyilvánítás mellőzését! Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Ő már ott van, ahol nincs fájdalom, Örök álmát őrizze béke és nyugalom.&quot; Mély fájdalommal tudatjuk, hogy szeretett feleség és édesanya NÉMETH LÁSZLÓNÉ szül. Pintér Ildikó életének 55. évében elhunyt. Hamvasztás utáni végső nyugalomra helyezése 2019. november 15-én, pénteken 14 órakor lesz a gércei katolikus temetőben. Előtte 13.30 órakor gyászmise a gércei katolikus templomban.  Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Gyászoló család Gérce</div>
                            <div class="swiper-slide">&quot;Az emléked szívünkben él ,míg élünk, Az emléked szívünkben él, el nem feledünk. Tovább élsz, itt legbelül a szívünkben, s ez elkísér egész életünkben.&quot; Fájó szívvel tudatjuk, hogy ÖZV. GAÁLNÉ SÉFER JOLÁN életének 83. évében csendesen megpihent. Hamvainak örök nyugalomra helyezése 2019. november 15-én, pénteken 11 órakor a Jáki úti temetőben lesz. Szerető családja</div>
                            <div class="swiper-slide">&quot;Megállt a szív, megállt a kéz, Nincsen szó az ajkadon, Szívünkben örökké élsz, Mert szerettünk nagyon.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy NYÉKI TAMÁSNÉ szül. Sebestyén Angéla 76 éves korában elhunyt. Végső nyugalomra helyezése 2019. november 13-án 13 órakor kezdődő gyászmisét követően 13 óra 30 perckor lesz az alsósági temetőben. Köszönjük mindazoknak, akik utolsó útjára elkísérik és mély gyászunkban osztoznak. Gyászoló családja</div>
                            <div class="swiper-slide">Ezúton mondunk tisztelettel köszönetet mindazoknak, akik HORVÁTH JÓZSEF gyászmiséjén, temetésén részt vettek, sírját a kegyelet virágaival beborították, bánatunkban bármely módon velünk éreztek. Gyászoló felesége, fiai és családjaik</div>
                            <div class="swiper-slide">&quot;Bennünk él egy arc, egy meleg tekintet, Egy simogató kéz, egy sóhaj, egy lehelet. Bennünk él a múlt, egy végtelen szeretet, Amit tőlünk senki soha el nem vehet.&quot; Mély fájdalommal tudatjuk, hogy a szeretett Férj, Édesapa és Nagypapa TÓTH GYULA 2019. október 24-én, életének 68. évében, súlyos betegségben elhunyt. Hamvasztás utáni búcsúztatása 2019. november 15-én 11 órakor lesz a kőszegi temetőben. Lelki üdvéért 2019. november 15-én 10 órakor imádkozunk a kőszegi Szent Imre-templomban tartandó gyászmisén. Köszönjük, hogy osztoznak bánatunkban. A részvétnyilvánítás mellőzését kérjük. Kegyeletüket egy szál fehér virággal róják le. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Te, aki annyi szeretetet adtál, Te, aki mindig mellettünk álltál, Te, aki sosem kértél, csak adtál, Örökre elmentél, szereteted szívünkben örökké él.&quot; Tudatjuk mindazokkal, akik ismerték, szerették, emlékeznek rá, hogy HORVÁTH-TAKÁCS HUBA életének 75. évében súlyos betegségben elhunyt. Utolsó útjára november 14-én, csütörtökön, a Jáki úti temetőben 12.15-kor kísérjük. Felesége Maja, gyermekei, unokái</div>
                            <div class="swiper-slide">A gyászoló család fájdalommal tudatja, hogy  BENCZIK TIBOR életének 63. évében gyógyíthatatlan betegségben elhunyt. Temetése november 13-án szerdán, az ivánci Szent Miklós templomban 10.30-kor kezdődő gyászmisét követően 11 órakor lesz az altemplomban. Emlékét megőrizzük.</div>
                            <div class="swiper-slide">&quot;Elmentél tőlünk, nem látunk többé, De szívünkben itt leszel mindörökké.&quot; Szomorú szívvel tudatjuk, hogy GÖMBÖCZ ISTVÁNNÉ szül. Szabó Anikó 75 éves korában elhunyt. Végső nyugalomra helyezése 2019. november 14-én 14 órakor a sárvári városi temetőben lesz. Kérjük, egy szál virággal búcsúzzanak tőle. Szerető családja</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="4746203" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhunfjmhwhkaf" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhutlikjkihxz" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/egyperces/nevet-kapott-a-naprendszer-eddig-vizsgalt-legtavolabbi-egitestje-3374442/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/11/Naprendszer.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/11/+otf/163x163/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 163w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/78x78/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 78w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/75x75/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 75w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/62x62/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 62w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/80x80/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/1354x1354/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/654x654/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 654w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/420x420/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 420w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/304x304/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 304w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/886x886/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 886w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/1004x1004/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/777x777/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 777w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/1320x1320/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/637x637/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 637w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/409x409/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 409w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/296x296/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 296w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/863x863/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 863w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/978x978/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 978w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/752x752/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 752w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/466x466/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 466w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/295x295/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 295w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/210x210/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 210w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/635x635/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 635w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/722x722/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 722w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/556x556/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 556w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/934x934/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 934w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/329x329/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 329w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/314x314/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 314w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/274x274/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 274w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/74x74/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/71x71/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Űrkutatás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">49 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/egyperces/nevet-kapott-a-naprendszer-eddig-vizsgalt-legtavolabbi-egitestje-3374442/">Nevet kapott a Naprendszer eddig vizsgált legtávolabbi égitestje</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/programajanlo/zongoraverseny-es-rakoczi-tarlat-ausztriaban-3374409/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/11/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/11/+otf/163x163/rIV2K3GFr1O75FWEjOmFqE5PVF9WRVJZX1NFQyn__E57+zuFRMbGREjOsG9tMaO+cFnFYe8Odx8j8LJrKecQjoIB5__AeqF9x__pKetWHOYXt3hPC2SPhIQyOy++T0=/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg 163w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/78x78/rIV2K3GFr1O75FWEjOmFqE5PVF9WRVJZX1NFQyn__E57+zuFRMbGREjOsG9tMaO+cFnFYe8Odx8j8LJrKecQjoIB5__AeqF9x__pKetWHOYXt3hPC2SPhIQyOy++T0=/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg 78w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/75x75/rIV2K3GFr1O75FWEjOmFqE5PVF9WRVJZX1NFQyn__E57+zuFRMbGREjOsG9tMaO+cFnFYe8Odx8j8LJrKecQjoIB5__AeqF9x__pKetWHOYXt3hPC2SPhIQyOy++T0=/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg 75w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/62x62/rIV2K3GFr1O75FWEjOmFqE5PVF9WRVJZX1NFQyn__E57+zuFRMbGREjOsG9tMaO+cFnFYe8Odx8j8LJrKecQjoIB5__AeqF9x__pKetWHOYXt3hPC2SPhIQyOy++T0=/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg 62w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/80x80/rIV2K3GFr1O75FWEjOmFqE5PVF9WRVJZX1NFQyn__E57+zuFRMbGREjOsG9tMaO+cFnFYe8Odx8j8LJrKecQjoIB5__AeqF9x__pKetWHOYXt3hPC2SPhIQyOy++T0=/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/1354x1354/rIV2K3GFr1O75FWEjOmFqE5PVF9WRVJZX1NFQyn__E57+zuFRMbGREjOsG9tMaO+cFnFYe8Odx8j8LJrKecQjoIB5__AeqF9x__pKetWHOYXt3hPC2SPhIQyOy++T0=/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/654x654/rIV2K3GFr1O75FWEjOmFqE5PVF9WRVJZX1NFQyn__E57+zuFRMbGREjOsG9tMaO+cFnFYe8Odx8j8LJrKecQjoIB5__AeqF9x__pKetWHOYXt3hPC2SPhIQyOy++T0=/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg 654w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/420x420/rIV2K3GFr1O75FWEjOmFqE5PVF9WRVJZX1NFQyn__E57+zuFRMbGREjOsG9tMaO+cFnFYe8Odx8j8LJrKecQjoIB5__AeqF9x__pKetWHOYXt3hPC2SPhIQyOy++T0=/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg 420w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/304x304/rIV2K3GFr1O75FWEjOmFqE5PVF9WRVJZX1NFQyn__E57+zuFRMbGREjOsG9tMaO+cFnFYe8Odx8j8LJrKecQjoIB5__AeqF9x__pKetWHOYXt3hPC2SPhIQyOy++T0=/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg 304w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/886x886/rIV2K3GFr1O75FWEjOmFqE5PVF9WRVJZX1NFQyn__E57+zuFRMbGREjOsG9tMaO+cFnFYe8Odx8j8LJrKecQjoIB5__AeqF9x__pKetWHOYXt3hPC2SPhIQyOy++T0=/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg 886w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/1004x1004/rIV2K3GFr1O75FWEjOmFqE5PVF9WRVJZX1NFQyn__E57+zuFRMbGREjOsG9tMaO+cFnFYe8Odx8j8LJrKecQjoIB5__AeqF9x__pKetWHOYXt3hPC2SPhIQyOy++T0=/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/777x777/rIV2K3GFr1O75FWEjOmFqE5PVF9WRVJZX1NFQyn__E57+zuFRMbGREjOsG9tMaO+cFnFYe8Odx8j8LJrKecQjoIB5__AeqF9x__pKetWHOYXt3hPC2SPhIQyOy++T0=/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg 777w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/1320x1320/rIV2K3GFr1O75FWEjOmFqE5PVF9WRVJZX1NFQyn__E57+zuFRMbGREjOsG9tMaO+cFnFYe8Odx8j8LJrKecQjoIB5__AeqF9x__pKetWHOYXt3hPC2SPhIQyOy++T0=/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/637x637/rIV2K3GFr1O75FWEjOmFqE5PVF9WRVJZX1NFQyn__E57+zuFRMbGREjOsG9tMaO+cFnFYe8Odx8j8LJrKecQjoIB5__AeqF9x__pKetWHOYXt3hPC2SPhIQyOy++T0=/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg 637w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/409x409/rIV2K3GFr1O75FWEjOmFqE5PVF9WRVJZX1NFQyn__E57+zuFRMbGREjOsG9tMaO+cFnFYe8Odx8j8LJrKecQjoIB5__AeqF9x__pKetWHOYXt3hPC2SPhIQyOy++T0=/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg 409w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/296x296/rIV2K3GFr1O75FWEjOmFqE5PVF9WRVJZX1NFQyn__E57+zuFRMbGREjOsG9tMaO+cFnFYe8Odx8j8LJrKecQjoIB5__AeqF9x__pKetWHOYXt3hPC2SPhIQyOy++T0=/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg 296w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/863x863/rIV2K3GFr1O75FWEjOmFqE5PVF9WRVJZX1NFQyn__E57+zuFRMbGREjOsG9tMaO+cFnFYe8Odx8j8LJrKecQjoIB5__AeqF9x__pKetWHOYXt3hPC2SPhIQyOy++T0=/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg 863w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/978x978/rIV2K3GFr1O75FWEjOmFqE5PVF9WRVJZX1NFQyn__E57+zuFRMbGREjOsG9tMaO+cFnFYe8Odx8j8LJrKecQjoIB5__AeqF9x__pKetWHOYXt3hPC2SPhIQyOy++T0=/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg 978w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/752x752/rIV2K3GFr1O75FWEjOmFqE5PVF9WRVJZX1NFQyn__E57+zuFRMbGREjOsG9tMaO+cFnFYe8Odx8j8LJrKecQjoIB5__AeqF9x__pKetWHOYXt3hPC2SPhIQyOy++T0=/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg 752w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/466x466/rIV2K3GFr1O75FWEjOmFqE5PVF9WRVJZX1NFQyn__E57+zuFRMbGREjOsG9tMaO+cFnFYe8Odx8j8LJrKecQjoIB5__AeqF9x__pKetWHOYXt3hPC2SPhIQyOy++T0=/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg 466w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/295x295/rIV2K3GFr1O75FWEjOmFqE5PVF9WRVJZX1NFQyn__E57+zuFRMbGREjOsG9tMaO+cFnFYe8Odx8j8LJrKecQjoIB5__AeqF9x__pKetWHOYXt3hPC2SPhIQyOy++T0=/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg 295w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/210x210/rIV2K3GFr1O75FWEjOmFqE5PVF9WRVJZX1NFQyn__E57+zuFRMbGREjOsG9tMaO+cFnFYe8Odx8j8LJrKecQjoIB5__AeqF9x__pKetWHOYXt3hPC2SPhIQyOy++T0=/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg 210w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/635x635/rIV2K3GFr1O75FWEjOmFqE5PVF9WRVJZX1NFQyn__E57+zuFRMbGREjOsG9tMaO+cFnFYe8Odx8j8LJrKecQjoIB5__AeqF9x__pKetWHOYXt3hPC2SPhIQyOy++T0=/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg 635w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/722x722/rIV2K3GFr1O75FWEjOmFqE5PVF9WRVJZX1NFQyn__E57+zuFRMbGREjOsG9tMaO+cFnFYe8Odx8j8LJrKecQjoIB5__AeqF9x__pKetWHOYXt3hPC2SPhIQyOy++T0=/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg 722w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/556x556/rIV2K3GFr1O75FWEjOmFqE5PVF9WRVJZX1NFQyn__E57+zuFRMbGREjOsG9tMaO+cFnFYe8Odx8j8LJrKecQjoIB5__AeqF9x__pKetWHOYXt3hPC2SPhIQyOy++T0=/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg 556w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/934x934/rIV2K3GFr1O75FWEjOmFqE5PVF9WRVJZX1NFQyn__E57+zuFRMbGREjOsG9tMaO+cFnFYe8Odx8j8LJrKecQjoIB5__AeqF9x__pKetWHOYXt3hPC2SPhIQyOy++T0=/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg 934w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/329x329/rIV2K3GFr1O75FWEjOmFqE5PVF9WRVJZX1NFQyn__E57+zuFRMbGREjOsG9tMaO+cFnFYe8Odx8j8LJrKecQjoIB5__AeqF9x__pKetWHOYXt3hPC2SPhIQyOy++T0=/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg 329w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/314x314/rIV2K3GFr1O75FWEjOmFqE5PVF9WRVJZX1NFQyn__E57+zuFRMbGREjOsG9tMaO+cFnFYe8Odx8j8LJrKecQjoIB5__AeqF9x__pKetWHOYXt3hPC2SPhIQyOy++T0=/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg 314w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/274x274/rIV2K3GFr1O75FWEjOmFqE5PVF9WRVJZX1NFQyn__E57+zuFRMbGREjOsG9tMaO+cFnFYe8Odx8j8LJrKecQjoIB5__AeqF9x__pKetWHOYXt3hPC2SPhIQyOy++T0=/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg 274w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/74x74/rIV2K3GFr1O75FWEjOmFqE5PVF9WRVJZX1NFQyn__E57+zuFRMbGREjOsG9tMaO+cFnFYe8Odx8j8LJrKecQjoIB5__AeqF9x__pKetWHOYXt3hPC2SPhIQyOy++T0=/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/71x71/rIV2K3GFr1O75FWEjOmFqE5PVF9WRVJZX1NFQyn__E57+zuFRMbGREjOsG9tMaO+cFnFYe8Odx8j8LJrKecQjoIB5__AeqF9x__pKetWHOYXt3hPC2SPhIQyOy++T0=/722828AdventmarktBurgForchtensteincLennardLindner41537177988833840.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Programtipp</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">50 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/programajanlo/zongoraverseny-es-rakoczi-tarlat-ausztriaban-3374409/">Zongoraverseny és Rákóczi-tárlat Ausztriában</a>
                </div>
                                                    <span class="enews-article-offerer-author">Lakosi Gabriella</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/gazdasag/nemzetkozi-gazdasag/hollandiaban-viragzik-a-drogbiznisz-3374418/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/11/shutterstock405977962.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/11/+otf/163x163/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 163w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/78x78/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 78w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/75x75/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 75w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/62x62/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 62w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/80x80/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/1354x1354/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/654x654/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 654w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/420x420/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 420w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/304x304/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 304w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/886x886/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 886w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/1004x1004/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/777x777/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 777w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/1320x1320/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/637x637/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 637w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/409x409/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 409w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/296x296/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 296w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/863x863/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 863w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/978x978/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 978w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/752x752/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 752w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/466x466/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 466w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/295x295/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 295w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/210x210/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 210w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/635x635/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 635w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/722x722/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 722w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/556x556/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 556w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/934x934/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 934w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/329x329/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 329w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/314x314/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 314w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/274x274/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 274w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/74x74/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/71x71/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">tranzitország</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">55 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/gazdasag/nemzetkozi-gazdasag/hollandiaban-viragzik-a-drogbiznisz-3374418/">Hollandiában virágzik a drogbiznisz</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/fontos-a-szemelyes-indittatas-ez-derult-ki-a-borzen-3372945/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/11/sekszoc191111CSG2929.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/11/+otf/163x163/x4rFB1gRnLyz1g4npuvbDk5PVF9WRVJZX1NFQ3N6mpH3rWZRA5fGJKzBpRH6__yUVmF62ivu__ufNwrFPIUJOnGIK5I6HlwxbW7tswsl0KeCgFk0JZXdBm__V1iRoE=/sekszoc191111CSG2929.jpg 163w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/78x78/x4rFB1gRnLyz1g4npuvbDk5PVF9WRVJZX1NFQ3N6mpH3rWZRA5fGJKzBpRH6__yUVmF62ivu__ufNwrFPIUJOnGIK5I6HlwxbW7tswsl0KeCgFk0JZXdBm__V1iRoE=/sekszoc191111CSG2929.jpg 78w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/75x75/x4rFB1gRnLyz1g4npuvbDk5PVF9WRVJZX1NFQ3N6mpH3rWZRA5fGJKzBpRH6__yUVmF62ivu__ufNwrFPIUJOnGIK5I6HlwxbW7tswsl0KeCgFk0JZXdBm__V1iRoE=/sekszoc191111CSG2929.jpg 75w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/62x62/x4rFB1gRnLyz1g4npuvbDk5PVF9WRVJZX1NFQ3N6mpH3rWZRA5fGJKzBpRH6__yUVmF62ivu__ufNwrFPIUJOnGIK5I6HlwxbW7tswsl0KeCgFk0JZXdBm__V1iRoE=/sekszoc191111CSG2929.jpg 62w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/80x80/x4rFB1gRnLyz1g4npuvbDk5PVF9WRVJZX1NFQ3N6mpH3rWZRA5fGJKzBpRH6__yUVmF62ivu__ufNwrFPIUJOnGIK5I6HlwxbW7tswsl0KeCgFk0JZXdBm__V1iRoE=/sekszoc191111CSG2929.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/1354x1354/x4rFB1gRnLyz1g4npuvbDk5PVF9WRVJZX1NFQ3N6mpH3rWZRA5fGJKzBpRH6__yUVmF62ivu__ufNwrFPIUJOnGIK5I6HlwxbW7tswsl0KeCgFk0JZXdBm__V1iRoE=/sekszoc191111CSG2929.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/654x654/x4rFB1gRnLyz1g4npuvbDk5PVF9WRVJZX1NFQ3N6mpH3rWZRA5fGJKzBpRH6__yUVmF62ivu__ufNwrFPIUJOnGIK5I6HlwxbW7tswsl0KeCgFk0JZXdBm__V1iRoE=/sekszoc191111CSG2929.jpg 654w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/420x420/x4rFB1gRnLyz1g4npuvbDk5PVF9WRVJZX1NFQ3N6mpH3rWZRA5fGJKzBpRH6__yUVmF62ivu__ufNwrFPIUJOnGIK5I6HlwxbW7tswsl0KeCgFk0JZXdBm__V1iRoE=/sekszoc191111CSG2929.jpg 420w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/304x304/x4rFB1gRnLyz1g4npuvbDk5PVF9WRVJZX1NFQ3N6mpH3rWZRA5fGJKzBpRH6__yUVmF62ivu__ufNwrFPIUJOnGIK5I6HlwxbW7tswsl0KeCgFk0JZXdBm__V1iRoE=/sekszoc191111CSG2929.jpg 304w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/886x886/x4rFB1gRnLyz1g4npuvbDk5PVF9WRVJZX1NFQ3N6mpH3rWZRA5fGJKzBpRH6__yUVmF62ivu__ufNwrFPIUJOnGIK5I6HlwxbW7tswsl0KeCgFk0JZXdBm__V1iRoE=/sekszoc191111CSG2929.jpg 886w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/1004x1004/x4rFB1gRnLyz1g4npuvbDk5PVF9WRVJZX1NFQ3N6mpH3rWZRA5fGJKzBpRH6__yUVmF62ivu__ufNwrFPIUJOnGIK5I6HlwxbW7tswsl0KeCgFk0JZXdBm__V1iRoE=/sekszoc191111CSG2929.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/777x777/x4rFB1gRnLyz1g4npuvbDk5PVF9WRVJZX1NFQ3N6mpH3rWZRA5fGJKzBpRH6__yUVmF62ivu__ufNwrFPIUJOnGIK5I6HlwxbW7tswsl0KeCgFk0JZXdBm__V1iRoE=/sekszoc191111CSG2929.jpg 777w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/1320x1320/x4rFB1gRnLyz1g4npuvbDk5PVF9WRVJZX1NFQ3N6mpH3rWZRA5fGJKzBpRH6__yUVmF62ivu__ufNwrFPIUJOnGIK5I6HlwxbW7tswsl0KeCgFk0JZXdBm__V1iRoE=/sekszoc191111CSG2929.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/637x637/x4rFB1gRnLyz1g4npuvbDk5PVF9WRVJZX1NFQ3N6mpH3rWZRA5fGJKzBpRH6__yUVmF62ivu__ufNwrFPIUJOnGIK5I6HlwxbW7tswsl0KeCgFk0JZXdBm__V1iRoE=/sekszoc191111CSG2929.jpg 637w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/409x409/x4rFB1gRnLyz1g4npuvbDk5PVF9WRVJZX1NFQ3N6mpH3rWZRA5fGJKzBpRH6__yUVmF62ivu__ufNwrFPIUJOnGIK5I6HlwxbW7tswsl0KeCgFk0JZXdBm__V1iRoE=/sekszoc191111CSG2929.jpg 409w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/296x296/x4rFB1gRnLyz1g4npuvbDk5PVF9WRVJZX1NFQ3N6mpH3rWZRA5fGJKzBpRH6__yUVmF62ivu__ufNwrFPIUJOnGIK5I6HlwxbW7tswsl0KeCgFk0JZXdBm__V1iRoE=/sekszoc191111CSG2929.jpg 296w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/863x863/x4rFB1gRnLyz1g4npuvbDk5PVF9WRVJZX1NFQ3N6mpH3rWZRA5fGJKzBpRH6__yUVmF62ivu__ufNwrFPIUJOnGIK5I6HlwxbW7tswsl0KeCgFk0JZXdBm__V1iRoE=/sekszoc191111CSG2929.jpg 863w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/978x978/x4rFB1gRnLyz1g4npuvbDk5PVF9WRVJZX1NFQ3N6mpH3rWZRA5fGJKzBpRH6__yUVmF62ivu__ufNwrFPIUJOnGIK5I6HlwxbW7tswsl0KeCgFk0JZXdBm__V1iRoE=/sekszoc191111CSG2929.jpg 978w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/752x752/x4rFB1gRnLyz1g4npuvbDk5PVF9WRVJZX1NFQ3N6mpH3rWZRA5fGJKzBpRH6__yUVmF62ivu__ufNwrFPIUJOnGIK5I6HlwxbW7tswsl0KeCgFk0JZXdBm__V1iRoE=/sekszoc191111CSG2929.jpg 752w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/466x466/x4rFB1gRnLyz1g4npuvbDk5PVF9WRVJZX1NFQ3N6mpH3rWZRA5fGJKzBpRH6__yUVmF62ivu__ufNwrFPIUJOnGIK5I6HlwxbW7tswsl0KeCgFk0JZXdBm__V1iRoE=/sekszoc191111CSG2929.jpg 466w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/295x295/x4rFB1gRnLyz1g4npuvbDk5PVF9WRVJZX1NFQ3N6mpH3rWZRA5fGJKzBpRH6__yUVmF62ivu__ufNwrFPIUJOnGIK5I6HlwxbW7tswsl0KeCgFk0JZXdBm__V1iRoE=/sekszoc191111CSG2929.jpg 295w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/210x210/x4rFB1gRnLyz1g4npuvbDk5PVF9WRVJZX1NFQ3N6mpH3rWZRA5fGJKzBpRH6__yUVmF62ivu__ufNwrFPIUJOnGIK5I6HlwxbW7tswsl0KeCgFk0JZXdBm__V1iRoE=/sekszoc191111CSG2929.jpg 210w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/635x635/x4rFB1gRnLyz1g4npuvbDk5PVF9WRVJZX1NFQ3N6mpH3rWZRA5fGJKzBpRH6__yUVmF62ivu__ufNwrFPIUJOnGIK5I6HlwxbW7tswsl0KeCgFk0JZXdBm__V1iRoE=/sekszoc191111CSG2929.jpg 635w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/722x722/x4rFB1gRnLyz1g4npuvbDk5PVF9WRVJZX1NFQ3N6mpH3rWZRA5fGJKzBpRH6__yUVmF62ivu__ufNwrFPIUJOnGIK5I6HlwxbW7tswsl0KeCgFk0JZXdBm__V1iRoE=/sekszoc191111CSG2929.jpg 722w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/556x556/x4rFB1gRnLyz1g4npuvbDk5PVF9WRVJZX1NFQ3N6mpH3rWZRA5fGJKzBpRH6__yUVmF62ivu__ufNwrFPIUJOnGIK5I6HlwxbW7tswsl0KeCgFk0JZXdBm__V1iRoE=/sekszoc191111CSG2929.jpg 556w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/934x934/x4rFB1gRnLyz1g4npuvbDk5PVF9WRVJZX1NFQ3N6mpH3rWZRA5fGJKzBpRH6__yUVmF62ivu__ufNwrFPIUJOnGIK5I6HlwxbW7tswsl0KeCgFk0JZXdBm__V1iRoE=/sekszoc191111CSG2929.jpg 934w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/329x329/x4rFB1gRnLyz1g4npuvbDk5PVF9WRVJZX1NFQ3N6mpH3rWZRA5fGJKzBpRH6__yUVmF62ivu__ufNwrFPIUJOnGIK5I6HlwxbW7tswsl0KeCgFk0JZXdBm__V1iRoE=/sekszoc191111CSG2929.jpg 329w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/314x314/x4rFB1gRnLyz1g4npuvbDk5PVF9WRVJZX1NFQ3N6mpH3rWZRA5fGJKzBpRH6__yUVmF62ivu__ufNwrFPIUJOnGIK5I6HlwxbW7tswsl0KeCgFk0JZXdBm__V1iRoE=/sekszoc191111CSG2929.jpg 314w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/274x274/x4rFB1gRnLyz1g4npuvbDk5PVF9WRVJZX1NFQ3N6mpH3rWZRA5fGJKzBpRH6__yUVmF62ivu__ufNwrFPIUJOnGIK5I6HlwxbW7tswsl0KeCgFk0JZXdBm__V1iRoE=/sekszoc191111CSG2929.jpg 274w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/74x74/x4rFB1gRnLyz1g4npuvbDk5PVF9WRVJZX1NFQ3N6mpH3rWZRA5fGJKzBpRH6__yUVmF62ivu__ufNwrFPIUJOnGIK5I6HlwxbW7tswsl0KeCgFk0JZXdBm__V1iRoE=/sekszoc191111CSG2929.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/71x71/x4rFB1gRnLyz1g4npuvbDk5PVF9WRVJZX1NFQ3N6mpH3rWZRA5fGJKzBpRH6__yUVmF62ivu__ufNwrFPIUJOnGIK5I6HlwxbW7tswsl0KeCgFk0JZXdBm__V1iRoE=/sekszoc191111CSG2929.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">A segítés útjait járni</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/fontos-a-szemelyes-indittatas-ez-derult-ki-a-borzen-3372945/">Fontos a személyes indíttatás – ez derült ki a börzén</a>
                </div>
                                                    <span class="enews-article-offerer-author">Gyöngyössy Péter</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/ok-szulettek-az-elmult-idoszakban-szombathelyen-5-3374358/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/05/baby41004201920.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/05/+otf/163x163/W9FSGzN4rbLSQshYjVO0PE5PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr34EAEktEyD4x76jpIMQErxC__kvC7JhnmW91mIPH6n9nAy8r088fbjTiGfRoNnMTI=/baby41004201920.jpg 163w,https://www.vaol.hu/wp-content/uploads/2019/05/+otf/78x78/W9FSGzN4rbLSQshYjVO0PE5PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr34EAEktEyD4x76jpIMQErxC__kvC7JhnmW91mIPH6n9nAy8r088fbjTiGfRoNnMTI=/baby41004201920.jpg 78w,https://www.vaol.hu/wp-content/uploads/2019/05/+otf/75x75/W9FSGzN4rbLSQshYjVO0PE5PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr34EAEktEyD4x76jpIMQErxC__kvC7JhnmW91mIPH6n9nAy8r088fbjTiGfRoNnMTI=/baby41004201920.jpg 75w,https://www.vaol.hu/wp-content/uploads/2019/05/+otf/62x62/W9FSGzN4rbLSQshYjVO0PE5PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr34EAEktEyD4x76jpIMQErxC__kvC7JhnmW91mIPH6n9nAy8r088fbjTiGfRoNnMTI=/baby41004201920.jpg 62w,https://www.vaol.hu/wp-content/uploads/2019/05/+otf/80x80/W9FSGzN4rbLSQshYjVO0PE5PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr34EAEktEyD4x76jpIMQErxC__kvC7JhnmW91mIPH6n9nAy8r088fbjTiGfRoNnMTI=/baby41004201920.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/05/+otf/1354x1354/W9FSGzN4rbLSQshYjVO0PE5PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr34EAEktEyD4x76jpIMQErxC__kvC7JhnmW91mIPH6n9nAy8r088fbjTiGfRoNnMTI=/baby41004201920.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2019/05/+otf/654x654/W9FSGzN4rbLSQshYjVO0PE5PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr34EAEktEyD4x76jpIMQErxC__kvC7JhnmW91mIPH6n9nAy8r088fbjTiGfRoNnMTI=/baby41004201920.jpg 654w,https://www.vaol.hu/wp-content/uploads/2019/05/+otf/420x420/W9FSGzN4rbLSQshYjVO0PE5PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr34EAEktEyD4x76jpIMQErxC__kvC7JhnmW91mIPH6n9nAy8r088fbjTiGfRoNnMTI=/baby41004201920.jpg 420w,https://www.vaol.hu/wp-content/uploads/2019/05/+otf/304x304/W9FSGzN4rbLSQshYjVO0PE5PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr34EAEktEyD4x76jpIMQErxC__kvC7JhnmW91mIPH6n9nAy8r088fbjTiGfRoNnMTI=/baby41004201920.jpg 304w,https://www.vaol.hu/wp-content/uploads/2019/05/+otf/886x886/W9FSGzN4rbLSQshYjVO0PE5PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr34EAEktEyD4x76jpIMQErxC__kvC7JhnmW91mIPH6n9nAy8r088fbjTiGfRoNnMTI=/baby41004201920.jpg 886w,https://www.vaol.hu/wp-content/uploads/2019/05/+otf/1004x1004/W9FSGzN4rbLSQshYjVO0PE5PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr34EAEktEyD4x76jpIMQErxC__kvC7JhnmW91mIPH6n9nAy8r088fbjTiGfRoNnMTI=/baby41004201920.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2019/05/+otf/777x777/W9FSGzN4rbLSQshYjVO0PE5PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr34EAEktEyD4x76jpIMQErxC__kvC7JhnmW91mIPH6n9nAy8r088fbjTiGfRoNnMTI=/baby41004201920.jpg 777w,https://www.vaol.hu/wp-content/uploads/2019/05/+otf/1320x1320/W9FSGzN4rbLSQshYjVO0PE5PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr34EAEktEyD4x76jpIMQErxC__kvC7JhnmW91mIPH6n9nAy8r088fbjTiGfRoNnMTI=/baby41004201920.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2019/05/+otf/637x637/W9FSGzN4rbLSQshYjVO0PE5PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr34EAEktEyD4x76jpIMQErxC__kvC7JhnmW91mIPH6n9nAy8r088fbjTiGfRoNnMTI=/baby41004201920.jpg 637w,https://www.vaol.hu/wp-content/uploads/2019/05/+otf/409x409/W9FSGzN4rbLSQshYjVO0PE5PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr34EAEktEyD4x76jpIMQErxC__kvC7JhnmW91mIPH6n9nAy8r088fbjTiGfRoNnMTI=/baby41004201920.jpg 409w,https://www.vaol.hu/wp-content/uploads/2019/05/+otf/296x296/W9FSGzN4rbLSQshYjVO0PE5PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr34EAEktEyD4x76jpIMQErxC__kvC7JhnmW91mIPH6n9nAy8r088fbjTiGfRoNnMTI=/baby41004201920.jpg 296w,https://www.vaol.hu/wp-content/uploads/2019/05/+otf/863x863/W9FSGzN4rbLSQshYjVO0PE5PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr34EAEktEyD4x76jpIMQErxC__kvC7JhnmW91mIPH6n9nAy8r088fbjTiGfRoNnMTI=/baby41004201920.jpg 863w,https://www.vaol.hu/wp-content/uploads/2019/05/+otf/978x978/W9FSGzN4rbLSQshYjVO0PE5PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr34EAEktEyD4x76jpIMQErxC__kvC7JhnmW91mIPH6n9nAy8r088fbjTiGfRoNnMTI=/baby41004201920.jpg 978w,https://www.vaol.hu/wp-content/uploads/2019/05/+otf/752x752/W9FSGzN4rbLSQshYjVO0PE5PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr34EAEktEyD4x76jpIMQErxC__kvC7JhnmW91mIPH6n9nAy8r088fbjTiGfRoNnMTI=/baby41004201920.jpg 752w,https://www.vaol.hu/wp-content/uploads/2019/05/+otf/466x466/W9FSGzN4rbLSQshYjVO0PE5PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr34EAEktEyD4x76jpIMQErxC__kvC7JhnmW91mIPH6n9nAy8r088fbjTiGfRoNnMTI=/baby41004201920.jpg 466w,https://www.vaol.hu/wp-content/uploads/2019/05/+otf/295x295/W9FSGzN4rbLSQshYjVO0PE5PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr34EAEktEyD4x76jpIMQErxC__kvC7JhnmW91mIPH6n9nAy8r088fbjTiGfRoNnMTI=/baby41004201920.jpg 295w,https://www.vaol.hu/wp-content/uploads/2019/05/+otf/210x210/W9FSGzN4rbLSQshYjVO0PE5PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr34EAEktEyD4x76jpIMQErxC__kvC7JhnmW91mIPH6n9nAy8r088fbjTiGfRoNnMTI=/baby41004201920.jpg 210w,https://www.vaol.hu/wp-content/uploads/2019/05/+otf/635x635/W9FSGzN4rbLSQshYjVO0PE5PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr34EAEktEyD4x76jpIMQErxC__kvC7JhnmW91mIPH6n9nAy8r088fbjTiGfRoNnMTI=/baby41004201920.jpg 635w,https://www.vaol.hu/wp-content/uploads/2019/05/+otf/722x722/W9FSGzN4rbLSQshYjVO0PE5PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr34EAEktEyD4x76jpIMQErxC__kvC7JhnmW91mIPH6n9nAy8r088fbjTiGfRoNnMTI=/baby41004201920.jpg 722w,https://www.vaol.hu/wp-content/uploads/2019/05/+otf/556x556/W9FSGzN4rbLSQshYjVO0PE5PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr34EAEktEyD4x76jpIMQErxC__kvC7JhnmW91mIPH6n9nAy8r088fbjTiGfRoNnMTI=/baby41004201920.jpg 556w,https://www.vaol.hu/wp-content/uploads/2019/05/+otf/934x934/W9FSGzN4rbLSQshYjVO0PE5PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr34EAEktEyD4x76jpIMQErxC__kvC7JhnmW91mIPH6n9nAy8r088fbjTiGfRoNnMTI=/baby41004201920.jpg 934w,https://www.vaol.hu/wp-content/uploads/2019/05/+otf/329x329/W9FSGzN4rbLSQshYjVO0PE5PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr34EAEktEyD4x76jpIMQErxC__kvC7JhnmW91mIPH6n9nAy8r088fbjTiGfRoNnMTI=/baby41004201920.jpg 329w,https://www.vaol.hu/wp-content/uploads/2019/05/+otf/314x314/W9FSGzN4rbLSQshYjVO0PE5PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr34EAEktEyD4x76jpIMQErxC__kvC7JhnmW91mIPH6n9nAy8r088fbjTiGfRoNnMTI=/baby41004201920.jpg 314w,https://www.vaol.hu/wp-content/uploads/2019/05/+otf/274x274/W9FSGzN4rbLSQshYjVO0PE5PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr34EAEktEyD4x76jpIMQErxC__kvC7JhnmW91mIPH6n9nAy8r088fbjTiGfRoNnMTI=/baby41004201920.jpg 274w,https://www.vaol.hu/wp-content/uploads/2019/05/+otf/74x74/W9FSGzN4rbLSQshYjVO0PE5PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr34EAEktEyD4x76jpIMQErxC__kvC7JhnmW91mIPH6n9nAy8r088fbjTiGfRoNnMTI=/baby41004201920.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/05/+otf/71x71/W9FSGzN4rbLSQshYjVO0PE5PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr34EAEktEyD4x76jpIMQErxC__kvC7JhnmW91mIPH6n9nAy8r088fbjTiGfRoNnMTI=/baby41004201920.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">gólyahír</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/ok-szulettek-az-elmult-idoszakban-szombathelyen-5-3374358/">Ők születtek az elmúlt időszakban Szombathelyen</a>
                </div>
                                                    <span class="enews-article-offerer-author">Vas Népe</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/sztarvilag/nemzetkozi-sztarvilag/mar-keszulhetunk-a-2020-as-szabadsag-szigetere-3374277/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/11/DSOKI20190811005.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/11/+otf/163x163/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 163w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/78x78/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 78w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/75x75/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 75w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/62x62/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 62w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/80x80/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/1354x1354/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/654x654/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 654w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/420x420/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 420w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/304x304/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 304w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/886x886/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 886w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/1004x1004/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/777x777/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 777w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/1320x1320/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/637x637/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 637w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/409x409/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 409w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/296x296/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 296w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/863x863/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 863w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/978x978/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 978w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/752x752/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 752w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/466x466/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 466w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/295x295/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 295w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/210x210/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 210w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/635x635/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 635w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/722x722/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 722w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/556x556/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 556w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/934x934/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 934w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/329x329/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 329w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/314x314/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 314w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/274x274/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 274w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/74x74/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/11/+otf/71x71/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szitizen prime</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/sztarvilag/nemzetkozi-sztarvilag/mar-keszulhetunk-a-2020-as-szabadsag-szigetere-3374277/">Már készülhetünk a 2020-as Szabadság Szigetére</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_29">
    
    <div class="codecontent"><div id="zone_pc_2180477" class="goAdverticum"></div>

<div>
<div id="adoceangemhuqajliiqirc" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.vaol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/vaol_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2001377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001377"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2001385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001385"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2001387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001387"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2001389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001389"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2001391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001391"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2001393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001393"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2001395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001395"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2001379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001379"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2001397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001397"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2001399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001399"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2001401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001401"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2001403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001403"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2001409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001409"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2015951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015951"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2018675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018675"><a href="/sport/helyi-sport/">Vas megyei sport</a></li>
	<li id="menu-item-2018719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018719"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2018751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018751"><a href="/cimke/haladas/">Haladás</a></li>
	<li id="menu-item-2018771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018771"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2018257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2018257"><a href="/">vaol+</a>
<ul class="sub-menu">
	<li id="menu-item-2018547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018547"><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</a></li>
	<li id="menu-item-2018595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018595"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2018617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018617"><a href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li>
	<li id="menu-item-2018629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018629"><a href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li>
	<li id="menu-item-2028825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2028825"><a href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li>
	<li id="menu-item-2133523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2133523"><a href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li>
</ul>
</li>
<li id="menu-item-2015751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015751"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2015771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015771"><a href="/regio/celldomolk/">Celldömölk</a></li>
	<li id="menu-item-2015779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015779"><a href="/regio/kormend/">Körmend</a></li>
	<li id="menu-item-2015783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015783"><a href="/regio/koszeg/">Kőszeg</a></li>
	<li id="menu-item-2015793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015793"><a href="/regio/sarvar/">Sárvár</a></li>
	<li id="menu-item-2015817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015817"><a href="/regio/szentgotthard/">Szentgotthárd</a></li>
	<li id="menu-item-2015827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015827"><a href="/regio/szombathely/">Szombathely</a></li>
	<li id="menu-item-2015837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015837"><a href="/regio/vasvar/">Vasvár</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2001349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001349"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2001351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001351"><a href="http://mediaworks.hu/hu/product/vaolhu">Médiaajánlat</a></li>
<li id="menu-item-2384640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384640"><a href="https://www.vaol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2460420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2460420"><a href="https://www.vaol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3292758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292758"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3292761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292761"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A Vas Népe online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.vaol.hu/wp-content/plugins/endless-core/js/goa3.js?v=c1f848711"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="735bd48659">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bVA1NEsZnTw7I5pTPpjSrdWY.BNNxAxXBKmIEfV5V5v.k7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568810774'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1571146641'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"090d08f36a","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"eb899da4a7","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3374418","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708676'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527461687'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527461687'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.vaol.hu\/gazdasag\/nemzetkozi-gazdasag\/hollandiaban-viragzik-a-drogbiznisz-3374418\/","ajax_url":"https:\/\/www.vaol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3374418","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527461687'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.vaol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksvaol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>