<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.vaol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.vaol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Életveszélyt okozó testi sértés miatt kell felelnie a szombathelyi férfinak | VAOL</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Egy 37 éves szombathelyi lakos 2019. március 10-én összeveszett szomszédjával, a megyeszékhelyen."/>
<link rel="canonical" href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/eletveszelyt-okozo-testi-sertes-miatt-kell-felelnie-a-szombathelyi-ferfinak-3322077/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Életveszélyt okozó testi sértés miatt kell felelnie a szombathelyi férfinak | VAOL" />
<meta property="og:description" content="Egy 37 éves szombathelyi lakos 2019. március 10-én összeveszett szomszédjával, a megyeszékhelyen." />
<meta property="og:url" content="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/eletveszelyt-okozo-testi-sertes-miatt-kell-felelnie-a-szombathelyi-ferfinak-3322077/" />
<meta property="og:site_name" content="VAOL" />
<meta property="og:image" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/1200x630/birobirosagiteletill.jpg" />
<meta property="og:image:secure_url" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/1200x630/birobirosagiteletill.jpg" />
<meta property="og:image:width" content="1470" />
<meta property="og:image:height" content="915" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Egy 37 éves szombathelyi lakos 2019. március 10-én összeveszett szomszédjával, a megyeszékhelyen." />
<meta name="twitter:title" content="Életveszélyt okozó testi sértés miatt kell felelnie a szombathelyi férfinak | VAOL" />
<meta name="twitter:image" content="https://www.vaol.hu/wp-content/uploads/2017/09/birobirosagiteletill.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.vaol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hírcsatorna" href="https://www.vaol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hozzászólás hírcsatorna" href="https://www.vaol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.vaol.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.vaol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.vaol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.vaol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312775' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.vaol.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555497059' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555497059' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1568810774' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1571146641' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.vaol.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527461687'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555497059'></script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527461687'></script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555497059'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527461687'></script>
<script type='text/javascript' defer src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.vaol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.vaol.hu/?p=3322077' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fkek-hirek%2Fhelyi-kek-hirek%2Feletveszelyt-okozo-testi-sertes-miatt-kell-felelnie-a-szombathelyi-ferfinak-3322077%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fkek-hirek%2Fhelyi-kek-hirek%2Feletveszelyt-okozo-testi-sertes-miatt-kell-felelnie-a-szombathelyi-ferfinak-3322077%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.vaol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "358907434221446",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="358907434221446" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "2ee65171-e8c8-4ef2-9c9c-995730f06581", safari_web_id: "web.onesignal.auto.05fed58c-1a2a-4bf1-97b0-0a5be0dd2565",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VAOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-3322077 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="69897" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuojmmiijrek" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuradrnjdtwz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.vaol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/vaol_header_blue.svg" alt="VAOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szombathely/">Szombathely</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kormend/">Körmend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/sarvar/">Sárvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.vaol.hu/tunderszepek">Tündérszépek 2020</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.vaol.hu/vasnepeallasborze/">Vas Népe Állásbörze</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">vaol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Vas megye sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/haladas/">Haladás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">vaol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Vas megye sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/haladas/">Haladás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
        <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Teréz</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">15.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szombathely/">Szombathely</a></li><li class=" menu-item "><a href="/regio/kormend/">Körmend</a></li><li class=" menu-item "><a href="/regio/sarvar/">Sárvár</a></li><li class=" menu-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="https://www.vaol.hu/tunderszepek">Tündérszépek 2020</a></li><li class=" menu-item  red-menu-item "><a href="https://www.vaol.hu/vasnepeallasborze/">Vas Népe Állásbörze</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/320x457/0UibEQLCB3KG5+c5tB+ClU5PVF9WRVJZX1NFQ8aqkF+MjIAWCFvWtIs23AR__lu4d3J4cgEteTHoHFBnC/birobirosagiteletill.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/360x514/0UibEQLCB3KG5+c5tB+ClU5PVF9WRVJZX1NFQ8aqkF+MjIAWCFvWtIs23AR__lu4d3J4cgEteTHoHFBnC/birobirosagiteletill.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/480x530/0UibEQLCB3KG5+c5tB+ClU5PVF9WRVJZX1NFQ8aqkF+MjIAWCFvWtIs23AR__lu4d3J4cgEteTHoHFBnC/birobirosagiteletill.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/768x590/0UibEQLCB3KG5+c5tB+ClU5PVF9WRVJZX1NFQ8aqkF+MjIAWCFvWtIs23AR__lu4d3J4cgEteTHoHFBnC/birobirosagiteletill.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/980x544/0UibEQLCB3KG5+c5tB+ClU5PVF9WRVJZX1NFQ8aqkF+MjIAWCFvWtIs23AR__lu4d3J4cgEteTHoHFBnC/birobirosagiteletill.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/1399x571/0UibEQLCB3KG5+c5tB+ClU5PVF9WRVJZX1NFQ8aqkF+MjIAWCFvWtIs23AR__lu4d3J4cgEteTHoHFBnC/birobirosagiteletill.jpg 1399w">
        
        <img src="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/1470x600/0UibEQLCB3KG5+c5tB+ClU5PVF9WRVJZX1NFQ8aqkF+MjIAWCFvWtIs23AR__lu4d3J4cgEteTHoHFBnC/birobirosagiteletill.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/1470x600/0UibEQLCB3KG5+c5tB+ClU5PVF9WRVJZX1NFQ8aqkF+MjIAWCFvWtIs23AR__lu4d3J4cgEteTHoHFBnC/birobirosagiteletill.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Illusztráció</span>
            </div></div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>vaol.hu</span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                a vizsgálat lezárult            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 10. 15. 14:10                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/eletveszelyt-okozo-testi-sertes-miatt-kell-felelnie-a-szombathelyi-ferfinak-3322077/"
                       data-share-title="Életveszélyt okozó testi sértés miatt kell felelnie a szombathelyi férfinak" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/eletveszelyt-okozo-testi-sertes-miatt-kell-felelnie-a-szombathelyi-ferfinak-3322077/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Életveszélyt okozó testi sértés miatt kell felelnie a szombathelyi férfinak        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>vaol.hu</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938755" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulkdtlvsfnj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuobkhbxmhqy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3322077" class="post-3322077 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-csavarhuzo-nyakon-szurta enews_article_tags-szombathelyi-ferfi enews_article_tags-testi-sertes enews_article_tags-vas-megyei-rendor-fokapitanysag-bunugyi-osztalya enews_article_columns-helyi-kek-hirek enews_article_columns-kek-hirek" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Egy 37 éves szombathelyi lakos 2019. március 10-én összeveszett szomszédjával, a megyeszékhelyen.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="http://tunderszepek.hu/" class="content" target="_blank">
                Tündérszépek: jelentkezz! Ingyenes profi fotózás, felkészítő tábor, modellszerződés, 10 millió forint értékű nyeremény a legszebbeknek! Jelentkezz!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="69901" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukgqsktroza" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718492" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutnmnnsoulr" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhusegrolekzi" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751411" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuykkjpsmkxe" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhulcrneugmat" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4751335" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuvlrpcqgpsz" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuycieirqqko" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="zone_mobile_4755442" class="goAdverticum"></div>
<div>
<div id="adoceangemhuxajhlxfhaf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhuwhclmqlmis" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A szóváltást követően Cs. Károly egy csavarbehajtóval nyakon szúrta szomszédját, egy 52 éves szombathelyi férfit. A bántalmazott férfi az orvosszakértői vélemény alapján életveszélyes sérüléseket szenvedett.</p>
<p>A Vas Megyei Rendőr-főkapitányság Bűnügyi Osztályának Vizsgálati Alosztálya az életveszélyt okozó testi sértés bűntett elkövetésének megalapozott gyanúja miatt folytatott nyomozást befejezte, az ügy iratait vádemelési javaslattal a Vas Megyei Főügyészségnek megküldte – írja a <a href="http://www.police.hu/hu/hirek-es-informaciok/legfrissebb-hireink/bunugyek/eletveszelyt-okozo-testi-sertes-miatt-kell-1" target="_blank" rel="nofollow noopener">police.hu.</a></p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71315" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxghjoqltuv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4718497" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqodebqijmq" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhupfnhcjooud" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>&nbsp;</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/csavarhuzo-nyakon-szurta" rel="tag">csavarhúzó nyakon szúrta</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/szombathelyi-ferfi" rel="tag">szombathelyi férfi</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/testi-sertes" rel="tag">testi sértés</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/vas-megyei-rendor-fokapitanysag-bunugyi-osztalya" rel="tag">Vas Megyei Rendőr-főkapitányság Bűnügyi Osztálya</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="74570" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuhopbofizu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4718507" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhunpkkensnll" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhumgeofwhtey" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="4751335" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuvlrpcqgpsz" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuycieirqqko" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/egy-halott-szemevel-lat-szandi-126606/?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Egy halott szemével lát Szandi" alt="Egy halott szemével lát Szandi" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6786_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Egy halott szemével lát Szandi</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/kozelet/oktatas/nagy-hiba-a-nyelvvizsga-hianya-2-1809342/?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Nagy hiba a nyelvvizsga hiánya" alt="Nagy hiba a nyelvvizsga hiánya" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3350580_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Nagy hiba a nyelvvizsga hiánya</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.fourfourtwo.hu/top-10/top-10-meghokkento-gol-a-futballvilagban-fourfourtwo-hu-87220/?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">fourfourtwo.hu</div>
								<div class="item-image">
									<img title="Top 10 meghökkentő gól a futballvilágban" alt="Top 10 meghökkentő gól a futballvilágban" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3347793_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Top 10 meghökkentő gól a futballvilágban</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/szigliget/hireink/tobb-tizezer-embert-varnak-a-szigligeti-sullofesztivalra-126421/?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Több tízezer embert várnak a szigligeti Süllőfesztiválra" alt="Több tízezer embert várnak a szigligeti Süllőfesztiválra" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6785_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Több tízezer embert várnak a szigligeti Süllőfesztiválra</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/a-vilag-top-5-legfurcsabb-uditoje-milkins-soda-57087?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Fűízű szörp és szénsavas joghurt - íme a világ 5 legvadabb üdítője" alt="Fűízű szörp és szénsavas joghurt - íme a világ 5 legvadabb üdítője" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3347447_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Fűízű szörp és szénsavas joghurt - íme a világ 5 legvadabb üdítője</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/hirek/bakik-amelyeket-mindenki-elkovet-takaritas-kozben/?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Bakik, amelyeket mindenki elkövet takarítás közben" alt="Bakik, amelyeket mindenki elkövet takarítás közben" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6784_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Bakik, amelyeket mindenki elkövet takarítás közben</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4746718" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurifgflpmup" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div id="4718529" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhukacrhkmsrg" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzglejtrhnx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499003" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvfhpqkfmgz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/eletveszelyt-okozo-testi-sertes-miatt-kell-felelnie-a-szombathelyi-ferfinak-3322077/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499003" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvfhpqkfmgz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="69898" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwcejnokmbq" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuzjkncqeoif" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"><div id="zone_pc_2529650" class="goAdverticum"></div>

<div>
<div id="adoceangemhukchipsdsws" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/03/programokill.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/03/+otf/80x80/8uniMi33unLJKW23kHorgE5PVF9WRVJZX1NFQ6Ixr__RUYrqOp2EXF__vcbMZ8L3Pndfmi3u65SsanTACqif6q+dWbaWe1V6XVLEH7CQ==/programokill.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Mutatjuk milyen programok várják a héten Vas megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-onkormanyzati-valasztasok-2019-kovesse-velunk-eloben-3315792/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/10/SzavazKormend04eredmeny316Megabajt.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/10/+otf/80x80/gOYvS2ECSjyaovuCh3MXdU5PVF9WRVJZX1NFQ01X7SfG6GNBwWLAe+l80LGWf6N8UPz4tZrfrUNPkc1dCe7KCxZj1OISK1CxqBISn74PqQZFeuf0QYdHxc4XDXQ=/SzavazKormend04eredmeny316Megabajt.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-onkormanyzati-valasztasok-2019-kovesse-velunk-eloben-3315792/">Helyi önkormányzati választások 2019</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/kocsisort-elozo-bmw-utkozott-hondavaval-a-86-os-uton-3308775/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/10/191008baleset18.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/10/+otf/80x80/84FqWropme++f8i1xSsc+k5PVF9WRVJZX1NFQ7dpgYGrmTXzl4vKcLYX9PTC__o6ySJHEVMZDOKAHoTg8BUTHHbENErdw7SinfSYKp__kwPCx3XV7x65ROnn0fi__s=/191008baleset18.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/kocsisort-elozo-bmw-utkozott-hondavaval-a-86-os-uton-3308775/">Kocsisort előző BMW ütközött Hondával a 86-os úton</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/bolgarok-utaztak-abban-az-autoban-ami-egy-magyar-autoval-utkozott-szombathely-hataraban-hetfon-3319860/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/10/191014baleset42.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/10/+otf/80x80/r__E2smAyttmZVFaMyQqOdk5PVF9WRVJZX1NFQ8UDhCfvg9w1eouvSLpQEScHYF8FnRXVIiR3w7nJkWwVXJvw09eiIdD__MojFRrWRRf3uqoVkY81LHXgULtvz4ZY=/191014baleset42.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/bolgarok-utaztak-abban-az-autoban-ami-egy-magyar-autoval-utkozott-szombathely-hataraban-hetfon-3319860/">Bolgárok utaztak abban az autóban, ami egy magyar autóval ütközött Szombathely határában hétfőn</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/onkormanyzati-valasztasok-2019/helyi-valasztasi-hirek/velemeren-csak-hatan-nem-szavaztak-es-negy-vasi-szavazokorben-80-szazalek-feletti-a-reszvetel-3318558/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/09/Valasztas2018DesiHuberaltiskUT2.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/09/+otf/80x80/eZNw8v7B062noSCJOXBP9k5PVF9WRVJZX1NFQ7CwZZ5wSePcf__QHFjEOYHP2paEEjhMqR2AiL562AnZX0YfRTWlbXTTY__JGOeINzHwiZQq8cvQPUjpvpCKZRNs0=/Valasztas2018DesiHuberaltiskUT2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/onkormanyzati-valasztasok-2019/helyi-valasztasi-hirek/velemeren-csak-hatan-nem-szavaztak-es-negy-vasi-szavazokorben-80-szazalek-feletti-a-reszvetel-3318558/">Veleméren csak hatan nem szavaztak – És négy vasi szavazókörben 80 százalék feletti a részvétel</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.vaol.hu/pr/ut-a-sikeres-vallalkozashoz-szalay-adam-uzletfejlesztesi-tanacsai-3-resz-2-3315978/">
                

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/09/Untitleddesign1470x559-1.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/09/+otf/80x80/gRs8WILmX+NthMuNdF+fY05PVF9WRVJZX1NFQ414BOlAQim6J1bHN4xhXgxCwyf9J42LoHoQJyo+gbx3hnOd__K9Re0MjfuIwXwj+dR9dPR7FBA3namM4I4579gU=/Untitleddesign1470x559-1.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/162x162/gRs8WILmX+NthMuNdF+fY05PVF9WRVJZX1NFQ414BOlAQim6J1bHN4xhXgxCwyf9J42LoHoQJyo+gbx3hnOd__K9Re0MjfuIwXwj+dR9dPR7FBA3namM4I4579gU=/Untitleddesign1470x559-1.jpg 162w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/74x74/gRs8WILmX+NthMuNdF+fY05PVF9WRVJZX1NFQ414BOlAQim6J1bHN4xhXgxCwyf9J42LoHoQJyo+gbx3hnOd__K9Re0MjfuIwXwj+dR9dPR7FBA3namM4I4579gU=/Untitleddesign1470x559-1.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/71x71/gRs8WILmX+NthMuNdF+fY05PVF9WRVJZX1NFQ414BOlAQim6J1bHN4xhXgxCwyf9J42LoHoQJyo+gbx3hnOd__K9Re0MjfuIwXwj+dR9dPR7FBA3namM4I4579gU=/Untitleddesign1470x559-1.jpg 71w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/62x62/gRs8WILmX+NthMuNdF+fY05PVF9WRVJZX1NFQ414BOlAQim6J1bHN4xhXgxCwyf9J42LoHoQJyo+gbx3hnOd__K9Re0MjfuIwXwj+dR9dPR7FBA3namM4I4579gU=/Untitleddesign1470x559-1.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.vaol.hu/pr/ut-a-sikeres-vallalkozashoz-szalay-adam-uzletfejlesztesi-tanacsai-3-resz-2-3315978/" class="title">Út a sikeres vállalkozáshoz – Szalay Ádám üzletfejlesztési tanácsai 4. rész</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>


<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_22">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.vaol.hu/pr/ut-a-sikeres-vallalkozashoz-szalay-adam-uzletfejlesztesi-tanacsai-3-resz-2-3315978/">
                

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/09/Untitleddesign1470x559-1.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/09/+otf/80x80/gRs8WILmX+NthMuNdF+fY05PVF9WRVJZX1NFQ414BOlAQim6J1bHN4xhXgxCwyf9J42LoHoQJyo+gbx3hnOd__K9Re0MjfuIwXwj+dR9dPR7FBA3namM4I4579gU=/Untitleddesign1470x559-1.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/162x162/gRs8WILmX+NthMuNdF+fY05PVF9WRVJZX1NFQ414BOlAQim6J1bHN4xhXgxCwyf9J42LoHoQJyo+gbx3hnOd__K9Re0MjfuIwXwj+dR9dPR7FBA3namM4I4579gU=/Untitleddesign1470x559-1.jpg 162w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/74x74/gRs8WILmX+NthMuNdF+fY05PVF9WRVJZX1NFQ414BOlAQim6J1bHN4xhXgxCwyf9J42LoHoQJyo+gbx3hnOd__K9Re0MjfuIwXwj+dR9dPR7FBA3namM4I4579gU=/Untitleddesign1470x559-1.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/71x71/gRs8WILmX+NthMuNdF+fY05PVF9WRVJZX1NFQ414BOlAQim6J1bHN4xhXgxCwyf9J42LoHoQJyo+gbx3hnOd__K9Re0MjfuIwXwj+dR9dPR7FBA3namM4I4579gU=/Untitleddesign1470x559-1.jpg 71w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/62x62/gRs8WILmX+NthMuNdF+fY05PVF9WRVJZX1NFQ414BOlAQim6J1bHN4xhXgxCwyf9J42LoHoQJyo+gbx3hnOd__K9Re0MjfuIwXwj+dR9dPR7FBA3namM4I4579gU=/Untitleddesign1470x559-1.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.vaol.hu/pr/ut-a-sikeres-vallalkozashoz-szalay-adam-uzletfejlesztesi-tanacsai-3-resz-2-3315978/" class="title">Út a sikeres vállalkozáshoz – Szalay Ádám üzletfejlesztési tanácsai 4. rész</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>


<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu titlepic'><div class='container'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/megvan-a-veszprem-balaton-europa-kulturalis-fovarosa-uj-arculata-126621/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Megvan a Veszprém-Balaton Európa Kulturális Fővárosa új arculata' class='title'>Megvan a Veszprém-Balaton Európa Kulturális Fővárosa új arculata</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/egy-halott-szemevel-lat-szandi-126606/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Egy halott szemével lát Szandi' class='title'>Egy halott szemével lát Szandi</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.10.16.</span><span class='second'>15.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/molnar-ferenc-a-pal-utcai-fiuk-125124/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Molnár Ferenc: A Pál utcai fiúk' class='title'>Molnár Ferenc: A Pál utcai fiúk</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.10.16.</span><span class='second'>18.00.</span><span class='third'>Fonyód</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/fonyod/programok/musica-sancta-egyuttes-fonyodon-125422/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Musica Sancta együttes Fonyódon' class='title'>Musica Sancta együttes Fonyódon</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.10.18.</span><span class='second'>11.50.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/furedi-szuret-123165/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Füredi Szüret' class='title'>Füredi Szüret</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.10.18.</span><span class='second'>12.39.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/szuret-fesztival-2019-balatonfureden-82170/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szüret Fesztivál 2019 Balatonfüreden' class='title'>Szüret Fesztivál 2019 Balatonfüreden</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="70660" class="goaZone goaDesktop"></div>


<div>
<div id="adoceangemhutdlpqlerll" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuwkrtfnosha" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.vaol.hu/sztarvilag/nemzetkozi-sztarvilag/regi-es-uj-filmjeit-is-felteszi-a-netre-a-disney-3322383/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/10/Disney.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/10/+otf/163x163/YYTpVY1W+pPHyDmfWuBnWk5PVF9WRVJZX1NFQ56kGnIqNQ9ylID+q6ClKlx9zn5sAKaGlHgWlc2RZov6/Disney.jpg 163w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/78x78/YYTpVY1W+pPHyDmfWuBnWk5PVF9WRVJZX1NFQ56kGnIqNQ9ylID+q6ClKlx9zn5sAKaGlHgWlc2RZov6/Disney.jpg 78w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/75x75/YYTpVY1W+pPHyDmfWuBnWk5PVF9WRVJZX1NFQ56kGnIqNQ9ylID+q6ClKlx9zn5sAKaGlHgWlc2RZov6/Disney.jpg 75w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/62x62/YYTpVY1W+pPHyDmfWuBnWk5PVF9WRVJZX1NFQ56kGnIqNQ9ylID+q6ClKlx9zn5sAKaGlHgWlc2RZov6/Disney.jpg 62w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/80x80/YYTpVY1W+pPHyDmfWuBnWk5PVF9WRVJZX1NFQ56kGnIqNQ9ylID+q6ClKlx9zn5sAKaGlHgWlc2RZov6/Disney.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/1354x1354/YYTpVY1W+pPHyDmfWuBnWk5PVF9WRVJZX1NFQ56kGnIqNQ9ylID+q6ClKlx9zn5sAKaGlHgWlc2RZov6/Disney.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/654x654/YYTpVY1W+pPHyDmfWuBnWk5PVF9WRVJZX1NFQ56kGnIqNQ9ylID+q6ClKlx9zn5sAKaGlHgWlc2RZov6/Disney.jpg 654w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/420x420/YYTpVY1W+pPHyDmfWuBnWk5PVF9WRVJZX1NFQ56kGnIqNQ9ylID+q6ClKlx9zn5sAKaGlHgWlc2RZov6/Disney.jpg 420w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/304x304/YYTpVY1W+pPHyDmfWuBnWk5PVF9WRVJZX1NFQ56kGnIqNQ9ylID+q6ClKlx9zn5sAKaGlHgWlc2RZov6/Disney.jpg 304w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/886x886/YYTpVY1W+pPHyDmfWuBnWk5PVF9WRVJZX1NFQ56kGnIqNQ9ylID+q6ClKlx9zn5sAKaGlHgWlc2RZov6/Disney.jpg 886w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/1004x1004/YYTpVY1W+pPHyDmfWuBnWk5PVF9WRVJZX1NFQ56kGnIqNQ9ylID+q6ClKlx9zn5sAKaGlHgWlc2RZov6/Disney.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/777x777/YYTpVY1W+pPHyDmfWuBnWk5PVF9WRVJZX1NFQ56kGnIqNQ9ylID+q6ClKlx9zn5sAKaGlHgWlc2RZov6/Disney.jpg 777w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/1320x1320/YYTpVY1W+pPHyDmfWuBnWk5PVF9WRVJZX1NFQ56kGnIqNQ9ylID+q6ClKlx9zn5sAKaGlHgWlc2RZov6/Disney.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/637x637/YYTpVY1W+pPHyDmfWuBnWk5PVF9WRVJZX1NFQ56kGnIqNQ9ylID+q6ClKlx9zn5sAKaGlHgWlc2RZov6/Disney.jpg 637w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/409x409/YYTpVY1W+pPHyDmfWuBnWk5PVF9WRVJZX1NFQ56kGnIqNQ9ylID+q6ClKlx9zn5sAKaGlHgWlc2RZov6/Disney.jpg 409w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/296x296/YYTpVY1W+pPHyDmfWuBnWk5PVF9WRVJZX1NFQ56kGnIqNQ9ylID+q6ClKlx9zn5sAKaGlHgWlc2RZov6/Disney.jpg 296w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/863x863/YYTpVY1W+pPHyDmfWuBnWk5PVF9WRVJZX1NFQ56kGnIqNQ9ylID+q6ClKlx9zn5sAKaGlHgWlc2RZov6/Disney.jpg 863w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/978x978/YYTpVY1W+pPHyDmfWuBnWk5PVF9WRVJZX1NFQ56kGnIqNQ9ylID+q6ClKlx9zn5sAKaGlHgWlc2RZov6/Disney.jpg 978w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/752x752/YYTpVY1W+pPHyDmfWuBnWk5PVF9WRVJZX1NFQ56kGnIqNQ9ylID+q6ClKlx9zn5sAKaGlHgWlc2RZov6/Disney.jpg 752w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/466x466/YYTpVY1W+pPHyDmfWuBnWk5PVF9WRVJZX1NFQ56kGnIqNQ9ylID+q6ClKlx9zn5sAKaGlHgWlc2RZov6/Disney.jpg 466w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/295x295/YYTpVY1W+pPHyDmfWuBnWk5PVF9WRVJZX1NFQ56kGnIqNQ9ylID+q6ClKlx9zn5sAKaGlHgWlc2RZov6/Disney.jpg 295w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/210x210/YYTpVY1W+pPHyDmfWuBnWk5PVF9WRVJZX1NFQ56kGnIqNQ9ylID+q6ClKlx9zn5sAKaGlHgWlc2RZov6/Disney.jpg 210w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/635x635/YYTpVY1W+pPHyDmfWuBnWk5PVF9WRVJZX1NFQ56kGnIqNQ9ylID+q6ClKlx9zn5sAKaGlHgWlc2RZov6/Disney.jpg 635w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/722x722/YYTpVY1W+pPHyDmfWuBnWk5PVF9WRVJZX1NFQ56kGnIqNQ9ylID+q6ClKlx9zn5sAKaGlHgWlc2RZov6/Disney.jpg 722w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/556x556/YYTpVY1W+pPHyDmfWuBnWk5PVF9WRVJZX1NFQ56kGnIqNQ9ylID+q6ClKlx9zn5sAKaGlHgWlc2RZov6/Disney.jpg 556w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/934x934/YYTpVY1W+pPHyDmfWuBnWk5PVF9WRVJZX1NFQ56kGnIqNQ9ylID+q6ClKlx9zn5sAKaGlHgWlc2RZov6/Disney.jpg 934w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/329x329/YYTpVY1W+pPHyDmfWuBnWk5PVF9WRVJZX1NFQ56kGnIqNQ9ylID+q6ClKlx9zn5sAKaGlHgWlc2RZov6/Disney.jpg 329w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/314x314/YYTpVY1W+pPHyDmfWuBnWk5PVF9WRVJZX1NFQ56kGnIqNQ9ylID+q6ClKlx9zn5sAKaGlHgWlc2RZov6/Disney.jpg 314w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/274x274/YYTpVY1W+pPHyDmfWuBnWk5PVF9WRVJZX1NFQ56kGnIqNQ9ylID+q6ClKlx9zn5sAKaGlHgWlc2RZov6/Disney.jpg 274w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/74x74/YYTpVY1W+pPHyDmfWuBnWk5PVF9WRVJZX1NFQ56kGnIqNQ9ylID+q6ClKlx9zn5sAKaGlHgWlc2RZov6/Disney.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/71x71/YYTpVY1W+pPHyDmfWuBnWk5PVF9WRVJZX1NFQ56kGnIqNQ9ylID+q6ClKlx9zn5sAKaGlHgWlc2RZov6/Disney.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                november 12-től                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.vaol.hu/sztarvilag/nemzetkozi-sztarvilag/regi-es-uj-filmjeit-is-felteszi-a-netre-a-disney-3322383/">Régi és új filmjeit is felteszi a netre a Disney</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4106531" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuqecgejofbk" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqmpqmxrllu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">válság</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">28 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.vaol.hu/eletstilus/az-elelmiszerek-14-szazaleka-elvesz-meg-mielott-a-boltokba-kerul-3322341/">Az élelmiszerek 14 százaléka elvész, még mielőtt a boltokba kerül</a>
            </div>
                            <div class="enews-article-offerer-lead-container">820 millió ember pedig éhezik a világban.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy SZABÓ DEZSŐ mezőgazdász életének 80. évében váratlanul elhunyt. Temetése 2019. október 18-án 15 órakor lesz az alsósági evangélikus temetőben. Egyúttal megköszönjük mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Gyászoló felesége, fiai,  menyei és unokái</div>
                            <div class="swiper-slide">&quot;Nem így gondoltam, nem így akartam. Szerettem volna még élni, De a halál közbeszólt, el kellett menni. Emlékezz rám család, rokon, barát, Add meg a könnyet, de élj és szeress tovább. A halálban sem lettem hűtlen hozzátok, Az égből is vigyázok, gondolok reátok.&quot; Mély fájdalommal tudatjuk, hogy a szerető férj, drága jó édesapa, nagyapa, após és rokon SÖRÖS ISTVÁN életének 78. évében visszaadta lelkét a Teremtőnek. Örök nyugalomra helyezése október 18-án, pénteken, a 16.30-kor kezdődő gyászmise után 17 órakor lesz a séi temetőben. Ezúton mondunk köszönetet mindazoknak, akik az utolsó útjára elkísérik, bánatunkban bármely módon együtt éreznek velünk. A gyászoló család</div>
                            <div class="swiper-slide">Isten akaratát elfogadva tudatjuk, hogy szerető édesanyánk, nagymamánk STÍBER JÁNOSNÉ szül. Kopácsi Margit életének 77. évében elhunyt. 2019. október 18-én, pénteken, a 9 órakor kezdődő gyászmisével búcsúzunk tőle a szalézi altemplomban. Szűk családi körben helyezzük urnáját a Jáki úti temetőben végső nyugalomra. Emlékét szívünkben megőrizzük.</div>
                            <div class="swiper-slide">&quot;Szívedben nem volt más, csak jóság és szeretet, Szorgalom és munka volt az egész életed. Elfeledni téged soha nem lehet, Csak meg kell tanulni élni nélküled.&quot; Mély fájdalommal tudatjuk, hogy a szerető férj, drága jó édesapa, testvér és rokon PIROS IMRE életének 64. évében gyógyíthatatlan betegség után megpihent. Kérésének megfelelően hamvasztás utáni búcsúztatása és az urna örök nyugalomra helyezése október 18-án, pénteken, a 14.15 órai gyászmisét követően 15 órakor lesz a bozsoki temetőben. Tisztelettel mondunk köszönetet mindazoknak, akik bánatunkban bármely módon együtt éreznek velünk. Kérjük a temetőben a személyes részvétnyilvánítás mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Már egy éve, hogy nem vagy már velünk, De még mindig nem nyugszik szívünk. Vígaszért ezután is hozzád megyünk, Mert sírodnál mintha együtt lennél velünk.&quot; Emlékezünk SZABÓ LAJOSNÉ szül. Németh Anna  halálának 1. évfordulóján. Szerető családja Káld</div>
                            <div class="swiper-slide">&quot;Ő már ott van, ahol nincs fájdalom. Örök álmát őrizze béke és nyugalom.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  BIGNER FERENC életének 62. évében örökre megpihent. Temetése október 17-én, csütörtökön 15 órakor lesz a kőszegi temetőben. Előtte gyászmise 14 órakor a Szent Jakab templomban. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">A csend ölel át és a szeretet, Drága édesanyánk, Isten veled! Mély fájdalommal tudatjuk mindazokkal, akik ismerték, szerették, hogy szerető édesanyánk, nagymamánk és dédnagymamá<b>nk KOVÁCS FERENCNÉ szül. Dén Klára a Berzsenyi Dániel Megyei Könyvtár nyugdíj</b>asa, életének 85. évében örökre megpihent. Végső nyugalomra helyezése 2019. október 18-án, pénteken 11.30-kor a Szent György Templomban (Herény) tartandó gyászmisét követően 12.30-kor a Herényi Temetőben lesz.  Egyúttal köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban bármely módon osztoznak.  Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy a drága jó édesapa, nagypapa, rokon, barát, ismerős SZÉLESI JÁNOS 65 éves korában elhunyt. Szeretett halottunk hamvaitól 2019. október 17-én 15 órakor veszünk végső búcsút a celldömölki temetőben. Köszönetet mondunk mindazoknak, akik temetésén megjelennek, gyászunkban osztoznak. Kérjük a részvétnyilvánítás mellőzését! A gyászoló család</div>
                            <div class="swiper-slide">&quot;Hiába borul rád a temető csendje, Szívünkben élni fogsz mindörökre. A halál nem jelent feledést és véget, Amíg élnek azok, akik szerettek téged.&quot; Fájó szívvel emlékezünk  FÜLÖP FERENCNÉ szül.: Takács Erzsébet halálának 5. évfordulóján. Szerettei</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik szeretett halottunkat, KISS LÁSZLÓT utolsó útjára elkísérték, gyászunkban bármi módon osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Búcsúztam volna tőletek, de erőm nem engedett, Így búcsú nélkül szívetekben tovább élhetek.&quot; Fájó szívvel tudatjuk, hogy KONETSNY ATTILA életének 63. évében örökre megpihent. Búcsúztatása 2019. október 14-én, hétfőn 15 órakor lesz az oladi Szentháromság templomban. Hamvait szűk családi körben helyezzük örök nyugalomra. Kérjük, hogy kegyeletüket egy szál virággal fejezzék ki. Egyúttal köszönetet mondunk mindazoknak, akik gyászunkban bármely módon osztoznak. Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy FARKAS JÁNOS 88. éves korában elhunyt. Temetése 2019. október 15-én 13.30-kor lesz a Jáki úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Csendesen alszik, megpihent végleg, Angyalok bölcsője ringatja már. Nem jöhet vissza, hiába várjuk, Emléke szívünkben otthont talál.&quot; Fájdalommal tudatjuk, hogy SZÁRAZ JÓZSEF nyug. állományú határőr főtörzszászlós életének 85. évében megpihent. Hamvasztás utáni búcsúztatása és az urna végső nyugalomra helyezése október 17-én, csütörtökön, a 11 órakor kezdődő gyászmisével lesz Szombathelyen, az oladi új templomban. Kérjük a koszorúk, sírcsokrok mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Te, aki annyi szeretetet adtál, Te, aki mindig mellettünk álltál, Te, aki sosem kértél, csak adtál, Örökre elmentél, szereteted szívünkben örökké él.&quot; Mély fájdalommal tudatjuk, hogy ÖZV. HORVÁTH FERENCNÉ szül. Szabó Piroska répcelaki lakos életének 77. évében türelemmel viselt betegség után 2019. október 10-én szíve örökre megpihent. Temetése 2019. október 14-én, hétfőn 15 órakor a répcelaki temetőben lesz. Külön köszönetet mondunk a szombathelyi kórház kezelőorvosainak, ápolóinak és mindazoknak, akik segítették és próbálták az utolsó óráit megkönnyíteni. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Csillag volt, mert szívből szeretett, S mi úgy szerettük, ahogy csak lehetett. Mégis elment tőlünk, mint a lenyugvó nap, De szívünkben él, s örökre ott marad.&quot; Bánatos szívvel és szeretettel emlékezünk SIMON JÁNOSNÉ szül. Tóth Mária halálának 5. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">"Lelked reméljük békére talált, Te már a mennyből vigyázol majd Ránk! Soha nem felejtünk, szívünkben szeretünk, Rád örökkön-örökké emlékezünk!" Szomorú szívvel tudatjuk, hogy a drága jó édesanya, nagymama, anyós, sógornő, keresztmama, unokatestvér, BENCZEK LÁSZLÓNÉ szül. Magyar Erzsébet életének 82. évében szerető szíve örökre megpihent. Felejthetetlen halottunkat 2019. október 15-én, kedden a 12.30-kor kezdődő gyászmise után 13 órakor kísérjük utolsó útjára a bucsui temetőben. Köszönjük mindazoknak, akik utolsó útjára elkísérik. Kérjük a részvétnyilvánítás mellőzését. Gyászoló gyermekei és családjuk</div>
                            <div class="swiper-slide">&quot;Ő már ott van, ahol nincs fájdalom, Örök álmát őrizze béke és nyugalom.&quot; Mély fájdalommal tudatjuk, hogy a szeretett férj, apa, nagyapa MOLNÁR ERNŐ volt cipőgyári dolgozó életének 72. évében váratlanul elhunyt. Temetésére 2019. október 15-én az oladi temetőben 12.30-kor kerül sor. Szentmise aznap 11 órakor a régi oladi kistemplomban. A gyászoló család tisztelettel kéri a részvétnyilvánítás mellőzését. Gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy KÖVESDI IMRE Mini váratlanul elhunyt. Temetése 2019. október 18-án 12.15-kor lesz a Jáki úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Angyalaid vezessenek tovább az utadon, Legyen lelkednek örök béke és nyugalom!   Mély fájdalommal tudatjuk, hogy<b>  FRANK IRÉ</b>N (Babi) életének 82. évében elhunyt. 2019. október 15-én, kedden, 15 órakor helyezzük örök nyugalomra a csepregi temetőben. Előtte 14 órakor gyászmise a Szent Miklós Plébániatemplomban.  Egyúttal köszönetet mondunk mindazoknak, akik drága halottunkat utolsó útjára elkísérik és gyászunkban osztoznak.</div>
                            <div class="swiper-slide">ZSOLDOS LAJOS közgazdász életének 89. évében elhunyt. Hamvasztás utáni temetése 2019. október 15-én, kedden 10 óra 30 perckor lesz a zalaegerszegi Göcseji úti temető urnaparcellájában. Részvétnyilvánítás mellőzését kérjük. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Zsoldos család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="4746203" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhunfjmhwhkaf" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhutlikjkihxz" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/orszag-vilag/magyarorszag-az-europahoz-kapcsolodast-adhatja-a-turk-tanacsnak-video-3322329/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/10/DMTI20191015005.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/10/+otf/163x163/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 163w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/78x78/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 78w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/75x75/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 75w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/62x62/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 62w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/80x80/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/1354x1354/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/654x654/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 654w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/420x420/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 420w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/304x304/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 304w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/886x886/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 886w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/1004x1004/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/777x777/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 777w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/1320x1320/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/637x637/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 637w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/409x409/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 409w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/296x296/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 296w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/863x863/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 863w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/978x978/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 978w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/752x752/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 752w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/466x466/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 466w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/295x295/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 295w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/210x210/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 210w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/635x635/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 635w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/722x722/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 722w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/556x556/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 556w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/934x934/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 934w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/329x329/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 329w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/314x314/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 314w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/274x274/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 274w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/74x74/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/71x71/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Orbán Viktor</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">29 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/orszag-vilag/magyarorszag-az-europahoz-kapcsolodast-adhatja-a-turk-tanacsnak-video-3322329/">Magyarország az Európához kapcsolódást adhatja a Türk Tanácsnak (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kultura/hazai-kultura/hangversennyel-emlekeznek-a-corvin-koz-hoseire-3322149/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/10/MG4100masolata5.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/10/+otf/163x163/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 163w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/78x78/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 78w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/75x75/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 75w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/62x62/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 62w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/80x80/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/1354x1354/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/654x654/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 654w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/420x420/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 420w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/304x304/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 304w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/886x886/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 886w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/1004x1004/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/777x777/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 777w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/1320x1320/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/637x637/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 637w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/409x409/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 409w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/296x296/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 296w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/863x863/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 863w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/978x978/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 978w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/752x752/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 752w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/466x466/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 466w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/295x295/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 295w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/210x210/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 210w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/635x635/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 635w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/722x722/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 722w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/556x556/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 556w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/934x934/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 934w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/329x329/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 329w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/314x314/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 314w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/274x274/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 274w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/74x74/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/71x71/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Búcsúfia — 1956</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kultura/hazai-kultura/hangversennyel-emlekeznek-a-corvin-koz-hoseire-3322149/">Hangversennyel emlékeznek a Corvin köz hőseire</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/sport/hazai-sport/felkerult-bodonyi-dora-neve-az-orokos-bajnokok-falara-a-kajak-kenu-szovetsegben-3322137/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/10/DAS20191015011.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/10/+otf/163x163/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 163w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/78x78/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 78w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/75x75/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 75w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/62x62/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 62w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/80x80/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/1354x1354/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/654x654/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 654w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/420x420/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 420w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/304x304/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 304w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/886x886/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 886w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/1004x1004/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/777x777/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 777w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/1320x1320/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/637x637/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 637w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/409x409/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 409w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/296x296/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 296w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/863x863/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 863w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/978x978/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 978w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/752x752/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 752w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/466x466/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 466w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/295x295/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 295w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/210x210/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 210w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/635x635/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 635w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/722x722/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 722w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/556x556/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 556w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/934x934/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 934w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/329x329/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 329w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/314x314/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 314w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/274x274/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 274w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/74x74/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/71x71/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">megbecsülés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/sport/hazai-sport/felkerult-bodonyi-dora-neve-az-orokos-bajnokok-falara-a-kajak-kenu-szovetsegben-3322137/">Felkerült Bodonyi Dóra neve az örökös bajnokok falára a kajak-kenu szövetségben</a>
                </div>
                                            </div>
        </div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/eletveszelyt-okozo-testi-sertes-miatt-kell-felelnie-a-szombathelyi-ferfinak-3322077/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2017/09/birobirosagiteletill.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2017/09/+otf/163x163/o6__6lCCOKs7RFmduBckEcU5PVF9WRVJZX1NFQ8aqlUDNw4hkE36a+tIu3wQ9h+AEzsscw11UB2BYC0ni1Zg0E9j9EFHsBrD7VjJpa__AaGNlEMjryqGuS37sh774=/birobirosagiteletill.jpg 163w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/78x78/o6__6lCCOKs7RFmduBckEcU5PVF9WRVJZX1NFQ8aqlUDNw4hkE36a+tIu3wQ9h+AEzsscw11UB2BYC0ni1Zg0E9j9EFHsBrD7VjJpa__AaGNlEMjryqGuS37sh774=/birobirosagiteletill.jpg 78w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/75x75/o6__6lCCOKs7RFmduBckEcU5PVF9WRVJZX1NFQ8aqlUDNw4hkE36a+tIu3wQ9h+AEzsscw11UB2BYC0ni1Zg0E9j9EFHsBrD7VjJpa__AaGNlEMjryqGuS37sh774=/birobirosagiteletill.jpg 75w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/62x62/o6__6lCCOKs7RFmduBckEcU5PVF9WRVJZX1NFQ8aqlUDNw4hkE36a+tIu3wQ9h+AEzsscw11UB2BYC0ni1Zg0E9j9EFHsBrD7VjJpa__AaGNlEMjryqGuS37sh774=/birobirosagiteletill.jpg 62w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/80x80/o6__6lCCOKs7RFmduBckEcU5PVF9WRVJZX1NFQ8aqlUDNw4hkE36a+tIu3wQ9h+AEzsscw11UB2BYC0ni1Zg0E9j9EFHsBrD7VjJpa__AaGNlEMjryqGuS37sh774=/birobirosagiteletill.jpg 80w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/1354x1354/o6__6lCCOKs7RFmduBckEcU5PVF9WRVJZX1NFQ8aqlUDNw4hkE36a+tIu3wQ9h+AEzsscw11UB2BYC0ni1Zg0E9j9EFHsBrD7VjJpa__AaGNlEMjryqGuS37sh774=/birobirosagiteletill.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/654x654/o6__6lCCOKs7RFmduBckEcU5PVF9WRVJZX1NFQ8aqlUDNw4hkE36a+tIu3wQ9h+AEzsscw11UB2BYC0ni1Zg0E9j9EFHsBrD7VjJpa__AaGNlEMjryqGuS37sh774=/birobirosagiteletill.jpg 654w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/420x420/o6__6lCCOKs7RFmduBckEcU5PVF9WRVJZX1NFQ8aqlUDNw4hkE36a+tIu3wQ9h+AEzsscw11UB2BYC0ni1Zg0E9j9EFHsBrD7VjJpa__AaGNlEMjryqGuS37sh774=/birobirosagiteletill.jpg 420w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/304x304/o6__6lCCOKs7RFmduBckEcU5PVF9WRVJZX1NFQ8aqlUDNw4hkE36a+tIu3wQ9h+AEzsscw11UB2BYC0ni1Zg0E9j9EFHsBrD7VjJpa__AaGNlEMjryqGuS37sh774=/birobirosagiteletill.jpg 304w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/886x886/o6__6lCCOKs7RFmduBckEcU5PVF9WRVJZX1NFQ8aqlUDNw4hkE36a+tIu3wQ9h+AEzsscw11UB2BYC0ni1Zg0E9j9EFHsBrD7VjJpa__AaGNlEMjryqGuS37sh774=/birobirosagiteletill.jpg 886w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/1004x1004/o6__6lCCOKs7RFmduBckEcU5PVF9WRVJZX1NFQ8aqlUDNw4hkE36a+tIu3wQ9h+AEzsscw11UB2BYC0ni1Zg0E9j9EFHsBrD7VjJpa__AaGNlEMjryqGuS37sh774=/birobirosagiteletill.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/777x777/o6__6lCCOKs7RFmduBckEcU5PVF9WRVJZX1NFQ8aqlUDNw4hkE36a+tIu3wQ9h+AEzsscw11UB2BYC0ni1Zg0E9j9EFHsBrD7VjJpa__AaGNlEMjryqGuS37sh774=/birobirosagiteletill.jpg 777w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/1320x1320/o6__6lCCOKs7RFmduBckEcU5PVF9WRVJZX1NFQ8aqlUDNw4hkE36a+tIu3wQ9h+AEzsscw11UB2BYC0ni1Zg0E9j9EFHsBrD7VjJpa__AaGNlEMjryqGuS37sh774=/birobirosagiteletill.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/637x637/o6__6lCCOKs7RFmduBckEcU5PVF9WRVJZX1NFQ8aqlUDNw4hkE36a+tIu3wQ9h+AEzsscw11UB2BYC0ni1Zg0E9j9EFHsBrD7VjJpa__AaGNlEMjryqGuS37sh774=/birobirosagiteletill.jpg 637w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/409x409/o6__6lCCOKs7RFmduBckEcU5PVF9WRVJZX1NFQ8aqlUDNw4hkE36a+tIu3wQ9h+AEzsscw11UB2BYC0ni1Zg0E9j9EFHsBrD7VjJpa__AaGNlEMjryqGuS37sh774=/birobirosagiteletill.jpg 409w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/296x296/o6__6lCCOKs7RFmduBckEcU5PVF9WRVJZX1NFQ8aqlUDNw4hkE36a+tIu3wQ9h+AEzsscw11UB2BYC0ni1Zg0E9j9EFHsBrD7VjJpa__AaGNlEMjryqGuS37sh774=/birobirosagiteletill.jpg 296w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/863x863/o6__6lCCOKs7RFmduBckEcU5PVF9WRVJZX1NFQ8aqlUDNw4hkE36a+tIu3wQ9h+AEzsscw11UB2BYC0ni1Zg0E9j9EFHsBrD7VjJpa__AaGNlEMjryqGuS37sh774=/birobirosagiteletill.jpg 863w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/978x978/o6__6lCCOKs7RFmduBckEcU5PVF9WRVJZX1NFQ8aqlUDNw4hkE36a+tIu3wQ9h+AEzsscw11UB2BYC0ni1Zg0E9j9EFHsBrD7VjJpa__AaGNlEMjryqGuS37sh774=/birobirosagiteletill.jpg 978w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/752x752/o6__6lCCOKs7RFmduBckEcU5PVF9WRVJZX1NFQ8aqlUDNw4hkE36a+tIu3wQ9h+AEzsscw11UB2BYC0ni1Zg0E9j9EFHsBrD7VjJpa__AaGNlEMjryqGuS37sh774=/birobirosagiteletill.jpg 752w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/466x466/o6__6lCCOKs7RFmduBckEcU5PVF9WRVJZX1NFQ8aqlUDNw4hkE36a+tIu3wQ9h+AEzsscw11UB2BYC0ni1Zg0E9j9EFHsBrD7VjJpa__AaGNlEMjryqGuS37sh774=/birobirosagiteletill.jpg 466w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/295x295/o6__6lCCOKs7RFmduBckEcU5PVF9WRVJZX1NFQ8aqlUDNw4hkE36a+tIu3wQ9h+AEzsscw11UB2BYC0ni1Zg0E9j9EFHsBrD7VjJpa__AaGNlEMjryqGuS37sh774=/birobirosagiteletill.jpg 295w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/210x210/o6__6lCCOKs7RFmduBckEcU5PVF9WRVJZX1NFQ8aqlUDNw4hkE36a+tIu3wQ9h+AEzsscw11UB2BYC0ni1Zg0E9j9EFHsBrD7VjJpa__AaGNlEMjryqGuS37sh774=/birobirosagiteletill.jpg 210w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/635x635/o6__6lCCOKs7RFmduBckEcU5PVF9WRVJZX1NFQ8aqlUDNw4hkE36a+tIu3wQ9h+AEzsscw11UB2BYC0ni1Zg0E9j9EFHsBrD7VjJpa__AaGNlEMjryqGuS37sh774=/birobirosagiteletill.jpg 635w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/722x722/o6__6lCCOKs7RFmduBckEcU5PVF9WRVJZX1NFQ8aqlUDNw4hkE36a+tIu3wQ9h+AEzsscw11UB2BYC0ni1Zg0E9j9EFHsBrD7VjJpa__AaGNlEMjryqGuS37sh774=/birobirosagiteletill.jpg 722w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/556x556/o6__6lCCOKs7RFmduBckEcU5PVF9WRVJZX1NFQ8aqlUDNw4hkE36a+tIu3wQ9h+AEzsscw11UB2BYC0ni1Zg0E9j9EFHsBrD7VjJpa__AaGNlEMjryqGuS37sh774=/birobirosagiteletill.jpg 556w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/934x934/o6__6lCCOKs7RFmduBckEcU5PVF9WRVJZX1NFQ8aqlUDNw4hkE36a+tIu3wQ9h+AEzsscw11UB2BYC0ni1Zg0E9j9EFHsBrD7VjJpa__AaGNlEMjryqGuS37sh774=/birobirosagiteletill.jpg 934w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/329x329/o6__6lCCOKs7RFmduBckEcU5PVF9WRVJZX1NFQ8aqlUDNw4hkE36a+tIu3wQ9h+AEzsscw11UB2BYC0ni1Zg0E9j9EFHsBrD7VjJpa__AaGNlEMjryqGuS37sh774=/birobirosagiteletill.jpg 329w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/314x314/o6__6lCCOKs7RFmduBckEcU5PVF9WRVJZX1NFQ8aqlUDNw4hkE36a+tIu3wQ9h+AEzsscw11UB2BYC0ni1Zg0E9j9EFHsBrD7VjJpa__AaGNlEMjryqGuS37sh774=/birobirosagiteletill.jpg 314w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/274x274/o6__6lCCOKs7RFmduBckEcU5PVF9WRVJZX1NFQ8aqlUDNw4hkE36a+tIu3wQ9h+AEzsscw11UB2BYC0ni1Zg0E9j9EFHsBrD7VjJpa__AaGNlEMjryqGuS37sh774=/birobirosagiteletill.jpg 274w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/74x74/o6__6lCCOKs7RFmduBckEcU5PVF9WRVJZX1NFQ8aqlUDNw4hkE36a+tIu3wQ9h+AEzsscw11UB2BYC0ni1Zg0E9j9EFHsBrD7VjJpa__AaGNlEMjryqGuS37sh774=/birobirosagiteletill.jpg 74w,https://www.vaol.hu/wp-content/uploads/2017/09/+otf/71x71/o6__6lCCOKs7RFmduBckEcU5PVF9WRVJZX1NFQ8aqlUDNw4hkE36a+tIu3wQ9h+AEzsscw11UB2BYC0ni1Zg0E9j9EFHsBrD7VjJpa__AaGNlEMjryqGuS37sh774=/birobirosagiteletill.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">a vizsgálat lezárult</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/eletveszelyt-okozo-testi-sertes-miatt-kell-felelnie-a-szombathelyi-ferfinak-3322077/">Életveszélyt okozó testi sértés miatt kell felelnie a szombathelyi férfinak</a>
                </div>
                                                    <span class="enews-article-offerer-author">vaol.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/egyperces/azt-hisszuk-megmentjuk-oket-pedig-valojaban-a-veguket-okozzuk-3322083/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/10/shutterstock523936120.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/10/+otf/163x163/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 163w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/78x78/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 78w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/75x75/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 75w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/62x62/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 62w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/80x80/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/1354x1354/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/654x654/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 654w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/420x420/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 420w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/304x304/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 304w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/886x886/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 886w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/1004x1004/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/777x777/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 777w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/1320x1320/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/637x637/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 637w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/409x409/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 409w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/296x296/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 296w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/863x863/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 863w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/978x978/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 978w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/752x752/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 752w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/466x466/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 466w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/295x295/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 295w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/210x210/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 210w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/635x635/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 635w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/722x722/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 722w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/556x556/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 556w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/934x934/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 934w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/329x329/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 329w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/314x314/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 314w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/274x274/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 274w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/74x74/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/71x71/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">káros</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/egyperces/azt-hisszuk-megmentjuk-oket-pedig-valojaban-a-veguket-okozzuk-3322083/">Azt hisszük, megmentjük őket, pedig valójában a végüket okozzuk</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/eletstilus/helyi-eletstilus/egy-jol-megtervezett-dolgozoszoba-a-kreativitast-es-a-hatekonysagot-is-noveli-3321222/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/10/dolgfekvo.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/10/+otf/163x163/1bu4hgA4j41i74dJVSlVEE5PVF9WRVJZX1NFQ1diuuzvl3RP8Nm4i98LB83IcvGm1SW4GAQG6C__Twjky2FMGUgfJaDgeCAB6HaaVm1zGkAWWIweyANd4ugcjvlA=/dolgfekvo.jpg 163w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/78x78/1bu4hgA4j41i74dJVSlVEE5PVF9WRVJZX1NFQ1diuuzvl3RP8Nm4i98LB83IcvGm1SW4GAQG6C__Twjky2FMGUgfJaDgeCAB6HaaVm1zGkAWWIweyANd4ugcjvlA=/dolgfekvo.jpg 78w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/75x75/1bu4hgA4j41i74dJVSlVEE5PVF9WRVJZX1NFQ1diuuzvl3RP8Nm4i98LB83IcvGm1SW4GAQG6C__Twjky2FMGUgfJaDgeCAB6HaaVm1zGkAWWIweyANd4ugcjvlA=/dolgfekvo.jpg 75w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/62x62/1bu4hgA4j41i74dJVSlVEE5PVF9WRVJZX1NFQ1diuuzvl3RP8Nm4i98LB83IcvGm1SW4GAQG6C__Twjky2FMGUgfJaDgeCAB6HaaVm1zGkAWWIweyANd4ugcjvlA=/dolgfekvo.jpg 62w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/80x80/1bu4hgA4j41i74dJVSlVEE5PVF9WRVJZX1NFQ1diuuzvl3RP8Nm4i98LB83IcvGm1SW4GAQG6C__Twjky2FMGUgfJaDgeCAB6HaaVm1zGkAWWIweyANd4ugcjvlA=/dolgfekvo.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/1354x1354/1bu4hgA4j41i74dJVSlVEE5PVF9WRVJZX1NFQ1diuuzvl3RP8Nm4i98LB83IcvGm1SW4GAQG6C__Twjky2FMGUgfJaDgeCAB6HaaVm1zGkAWWIweyANd4ugcjvlA=/dolgfekvo.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/654x654/1bu4hgA4j41i74dJVSlVEE5PVF9WRVJZX1NFQ1diuuzvl3RP8Nm4i98LB83IcvGm1SW4GAQG6C__Twjky2FMGUgfJaDgeCAB6HaaVm1zGkAWWIweyANd4ugcjvlA=/dolgfekvo.jpg 654w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/420x420/1bu4hgA4j41i74dJVSlVEE5PVF9WRVJZX1NFQ1diuuzvl3RP8Nm4i98LB83IcvGm1SW4GAQG6C__Twjky2FMGUgfJaDgeCAB6HaaVm1zGkAWWIweyANd4ugcjvlA=/dolgfekvo.jpg 420w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/304x304/1bu4hgA4j41i74dJVSlVEE5PVF9WRVJZX1NFQ1diuuzvl3RP8Nm4i98LB83IcvGm1SW4GAQG6C__Twjky2FMGUgfJaDgeCAB6HaaVm1zGkAWWIweyANd4ugcjvlA=/dolgfekvo.jpg 304w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/886x886/1bu4hgA4j41i74dJVSlVEE5PVF9WRVJZX1NFQ1diuuzvl3RP8Nm4i98LB83IcvGm1SW4GAQG6C__Twjky2FMGUgfJaDgeCAB6HaaVm1zGkAWWIweyANd4ugcjvlA=/dolgfekvo.jpg 886w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/1004x1004/1bu4hgA4j41i74dJVSlVEE5PVF9WRVJZX1NFQ1diuuzvl3RP8Nm4i98LB83IcvGm1SW4GAQG6C__Twjky2FMGUgfJaDgeCAB6HaaVm1zGkAWWIweyANd4ugcjvlA=/dolgfekvo.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/777x777/1bu4hgA4j41i74dJVSlVEE5PVF9WRVJZX1NFQ1diuuzvl3RP8Nm4i98LB83IcvGm1SW4GAQG6C__Twjky2FMGUgfJaDgeCAB6HaaVm1zGkAWWIweyANd4ugcjvlA=/dolgfekvo.jpg 777w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/1320x1320/1bu4hgA4j41i74dJVSlVEE5PVF9WRVJZX1NFQ1diuuzvl3RP8Nm4i98LB83IcvGm1SW4GAQG6C__Twjky2FMGUgfJaDgeCAB6HaaVm1zGkAWWIweyANd4ugcjvlA=/dolgfekvo.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/637x637/1bu4hgA4j41i74dJVSlVEE5PVF9WRVJZX1NFQ1diuuzvl3RP8Nm4i98LB83IcvGm1SW4GAQG6C__Twjky2FMGUgfJaDgeCAB6HaaVm1zGkAWWIweyANd4ugcjvlA=/dolgfekvo.jpg 637w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/409x409/1bu4hgA4j41i74dJVSlVEE5PVF9WRVJZX1NFQ1diuuzvl3RP8Nm4i98LB83IcvGm1SW4GAQG6C__Twjky2FMGUgfJaDgeCAB6HaaVm1zGkAWWIweyANd4ugcjvlA=/dolgfekvo.jpg 409w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/296x296/1bu4hgA4j41i74dJVSlVEE5PVF9WRVJZX1NFQ1diuuzvl3RP8Nm4i98LB83IcvGm1SW4GAQG6C__Twjky2FMGUgfJaDgeCAB6HaaVm1zGkAWWIweyANd4ugcjvlA=/dolgfekvo.jpg 296w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/863x863/1bu4hgA4j41i74dJVSlVEE5PVF9WRVJZX1NFQ1diuuzvl3RP8Nm4i98LB83IcvGm1SW4GAQG6C__Twjky2FMGUgfJaDgeCAB6HaaVm1zGkAWWIweyANd4ugcjvlA=/dolgfekvo.jpg 863w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/978x978/1bu4hgA4j41i74dJVSlVEE5PVF9WRVJZX1NFQ1diuuzvl3RP8Nm4i98LB83IcvGm1SW4GAQG6C__Twjky2FMGUgfJaDgeCAB6HaaVm1zGkAWWIweyANd4ugcjvlA=/dolgfekvo.jpg 978w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/752x752/1bu4hgA4j41i74dJVSlVEE5PVF9WRVJZX1NFQ1diuuzvl3RP8Nm4i98LB83IcvGm1SW4GAQG6C__Twjky2FMGUgfJaDgeCAB6HaaVm1zGkAWWIweyANd4ugcjvlA=/dolgfekvo.jpg 752w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/466x466/1bu4hgA4j41i74dJVSlVEE5PVF9WRVJZX1NFQ1diuuzvl3RP8Nm4i98LB83IcvGm1SW4GAQG6C__Twjky2FMGUgfJaDgeCAB6HaaVm1zGkAWWIweyANd4ugcjvlA=/dolgfekvo.jpg 466w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/295x295/1bu4hgA4j41i74dJVSlVEE5PVF9WRVJZX1NFQ1diuuzvl3RP8Nm4i98LB83IcvGm1SW4GAQG6C__Twjky2FMGUgfJaDgeCAB6HaaVm1zGkAWWIweyANd4ugcjvlA=/dolgfekvo.jpg 295w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/210x210/1bu4hgA4j41i74dJVSlVEE5PVF9WRVJZX1NFQ1diuuzvl3RP8Nm4i98LB83IcvGm1SW4GAQG6C__Twjky2FMGUgfJaDgeCAB6HaaVm1zGkAWWIweyANd4ugcjvlA=/dolgfekvo.jpg 210w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/635x635/1bu4hgA4j41i74dJVSlVEE5PVF9WRVJZX1NFQ1diuuzvl3RP8Nm4i98LB83IcvGm1SW4GAQG6C__Twjky2FMGUgfJaDgeCAB6HaaVm1zGkAWWIweyANd4ugcjvlA=/dolgfekvo.jpg 635w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/722x722/1bu4hgA4j41i74dJVSlVEE5PVF9WRVJZX1NFQ1diuuzvl3RP8Nm4i98LB83IcvGm1SW4GAQG6C__Twjky2FMGUgfJaDgeCAB6HaaVm1zGkAWWIweyANd4ugcjvlA=/dolgfekvo.jpg 722w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/556x556/1bu4hgA4j41i74dJVSlVEE5PVF9WRVJZX1NFQ1diuuzvl3RP8Nm4i98LB83IcvGm1SW4GAQG6C__Twjky2FMGUgfJaDgeCAB6HaaVm1zGkAWWIweyANd4ugcjvlA=/dolgfekvo.jpg 556w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/934x934/1bu4hgA4j41i74dJVSlVEE5PVF9WRVJZX1NFQ1diuuzvl3RP8Nm4i98LB83IcvGm1SW4GAQG6C__Twjky2FMGUgfJaDgeCAB6HaaVm1zGkAWWIweyANd4ugcjvlA=/dolgfekvo.jpg 934w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/329x329/1bu4hgA4j41i74dJVSlVEE5PVF9WRVJZX1NFQ1diuuzvl3RP8Nm4i98LB83IcvGm1SW4GAQG6C__Twjky2FMGUgfJaDgeCAB6HaaVm1zGkAWWIweyANd4ugcjvlA=/dolgfekvo.jpg 329w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/314x314/1bu4hgA4j41i74dJVSlVEE5PVF9WRVJZX1NFQ1diuuzvl3RP8Nm4i98LB83IcvGm1SW4GAQG6C__Twjky2FMGUgfJaDgeCAB6HaaVm1zGkAWWIweyANd4ugcjvlA=/dolgfekvo.jpg 314w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/274x274/1bu4hgA4j41i74dJVSlVEE5PVF9WRVJZX1NFQ1diuuzvl3RP8Nm4i98LB83IcvGm1SW4GAQG6C__Twjky2FMGUgfJaDgeCAB6HaaVm1zGkAWWIweyANd4ugcjvlA=/dolgfekvo.jpg 274w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/74x74/1bu4hgA4j41i74dJVSlVEE5PVF9WRVJZX1NFQ1diuuzvl3RP8Nm4i98LB83IcvGm1SW4GAQG6C__Twjky2FMGUgfJaDgeCAB6HaaVm1zGkAWWIweyANd4ugcjvlA=/dolgfekvo.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/10/+otf/71x71/1bu4hgA4j41i74dJVSlVEE5PVF9WRVJZX1NFQ1diuuzvl3RP8Nm4i98LB83IcvGm1SW4GAQG6C__Twjky2FMGUgfJaDgeCAB6HaaVm1zGkAWWIweyANd4ugcjvlA=/dolgfekvo.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Iroda otthon</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/eletstilus/helyi-eletstilus/egy-jol-megtervezett-dolgozoszoba-a-kreativitast-es-a-hatekonysagot-is-noveli-3321222/">Egy jól megtervezett dolgozószoba a kreativitást és a hatékonyságot is növeli</a>
                </div>
                                                    <span class="enews-article-offerer-author">Nemes Judit</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_29">
    
    <div class="codecontent"><div id="zone_pc_2180477" class="goAdverticum"></div>

<div>
<div id="adoceangemhuqajliiqirc" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.vaol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/vaol_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2001377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001377"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2001385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001385"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2001387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001387"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2001389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001389"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2001391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001391"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2001393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001393"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2001395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001395"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2001379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001379"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2001397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001397"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2001399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001399"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2001401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001401"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2001403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001403"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2001409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001409"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2015951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015951"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2018675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018675"><a href="/sport/helyi-sport/">Vas megyei sport</a></li>
	<li id="menu-item-2018719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018719"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2018751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018751"><a href="/cimke/haladas/">Haladás</a></li>
	<li id="menu-item-2018771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018771"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2018257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2018257"><a href="/">vaol+</a>
<ul class="sub-menu">
	<li id="menu-item-2018547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018547"><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</a></li>
	<li id="menu-item-2018595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018595"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2018617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018617"><a href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li>
	<li id="menu-item-2018629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018629"><a href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li>
	<li id="menu-item-2028825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2028825"><a href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li>
	<li id="menu-item-2133523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2133523"><a href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li>
</ul>
</li>
<li id="menu-item-2015751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015751"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2015771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015771"><a href="/regio/celldomolk/">Celldömölk</a></li>
	<li id="menu-item-2015779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015779"><a href="/regio/kormend/">Körmend</a></li>
	<li id="menu-item-2015783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015783"><a href="/regio/koszeg/">Kőszeg</a></li>
	<li id="menu-item-2015793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015793"><a href="/regio/sarvar/">Sárvár</a></li>
	<li id="menu-item-2015817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015817"><a href="/regio/szentgotthard/">Szentgotthárd</a></li>
	<li id="menu-item-2015827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015827"><a href="/regio/szombathely/">Szombathely</a></li>
	<li id="menu-item-2015837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015837"><a href="/regio/vasvar/">Vasvár</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2001349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001349"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2001351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001351"><a href="http://mediaworks.hu/hu/product/vaolhu">Médiaajánlat</a></li>
<li id="menu-item-2384640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384640"><a href="https://www.vaol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2460420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2460420"><a href="https://www.vaol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3292758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292758"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3292761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292761"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A Vas Népe online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
                    kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.vaol.hu/wp-content/plugins/endless-core/js/goa3.js?v=c1f848711"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="4dfd5e88ed">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bVA1NEsZnTw7I5pTPpjSrdWY.BNNxAxXBKmIEfV5V5v.k7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568810774'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1571146641'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"fc0193761a","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"619c78272c","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3322077","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708676'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527461687'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527461687'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.vaol.hu\/kek-hirek\/helyi-kek-hirek\/eletveszelyt-okozo-testi-sertes-miatt-kell-felelnie-a-szombathelyi-ferfinak-3322077\/","ajax_url":"https:\/\/www.vaol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3322077","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527461687'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.vaol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksvaol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>