<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.vaol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.vaol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Gólyaavatóra készülnek a savariások (óriási galériával) | VAOL</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A Savaria Szakgimnázium és Kollégium kilencedikesei szerdán elindultak és végig is mentek a gólyává válás útján."/>
<link rel="canonical" href="https://www.vaol.hu/kozelet/helyi-kozelet/golyaavatora-keszulnek-a-savariasok-oriasi-galeriaval-3284049/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gólyaavatóra készülnek a savariások (óriási galériával) | VAOL" />
<meta property="og:description" content="A Savaria Szakgimnázium és Kollégium kilencedikesei szerdán elindultak és végig is mentek a gólyává válás útján." />
<meta property="og:url" content="https://www.vaol.hu/kozelet/helyi-kozelet/golyaavatora-keszulnek-a-savariasok-oriasi-galeriaval-3284049/" />
<meta property="og:site_name" content="VAOL" />
<meta property="og:image" content="https://www.vaol.hu/wp-content/uploads/2019/09/+otf/1200x630/Savariadiakavato20190925UT4-1.jpg" />
<meta property="og:image:secure_url" content="https://www.vaol.hu/wp-content/uploads/2019/09/+otf/1200x630/Savariadiakavato20190925UT4-1.jpg" />
<meta property="og:image:width" content="2300" />
<meta property="og:image:height" content="1403" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A Savaria Szakgimnázium és Kollégium kilencedikesei szerdán elindultak és végig is mentek a gólyává válás útján." />
<meta name="twitter:title" content="Gólyaavatóra készülnek a savariások (óriási galériával) | VAOL" />
<meta name="twitter:image" content="https://www.vaol.hu/wp-content/uploads/2019/09/Savariadiakavato20190925UT4-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.vaol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hírcsatorna" href="https://www.vaol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VAOL &raquo; hozzászólás hírcsatorna" href="https://www.vaol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.vaol.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.vaol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.vaol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.vaol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.vaol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.vaol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312775' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.vaol.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555497059' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555497059' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1568810774' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.vaol.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1569416259' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.vaol.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527461687'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555497059'></script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527461687'></script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555497059'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527461687'></script>
<script type='text/javascript' defer src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.vaol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.vaol.hu/?p=3284049' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fkozelet%2Fhelyi-kozelet%2Fgolyaavatora-keszulnek-a-savariasok-oriasi-galeriaval-3284049%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaol.hu%2Fkozelet%2Fhelyi-kozelet%2Fgolyaavatora-keszulnek-a-savariasok-oriasi-galeriaval-3284049%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.vaol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "358907434221446",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="358907434221446" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "2ee65171-e8c8-4ef2-9c9c-995730f06581", safari_web_id: "web.onesignal.auto.05fed58c-1a2a-4bf1-97b0-0a5be0dd2565",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VAOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.vaol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-3284049 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="69897" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuojmmiijrek" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuradrnjdtwz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.vaol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/vaol_header_blue.svg" alt="VAOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szombathely/">Szombathely</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kormend/">Körmend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/sarvar/">Sárvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.vaol.hu/tunderszepek">Tündérszépek 2020</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.vaol.hu/vas-megyei-prima-dij-2019/">Vas Megyei Príma Díj 2019</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">vaol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Vas megye sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/haladas/">Haladás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">vaol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Vas megye sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/haladas/">Haladás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
        <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Jusztina</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">26.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.vaol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szombathely/">Szombathely</a></li><li class=" menu-item "><a href="/regio/kormend/">Körmend</a></li><li class=" menu-item "><a href="/regio/sarvar/">Sárvár</a></li><li class=" menu-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.vaol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="https://www.vaol.hu/tunderszepek">Tündérszépek 2020</a></li><li class=" menu-item  red-menu-item "><a href="https://www.vaol.hu/vas-megyei-prima-dij-2019/">Vas Megyei Príma Díj 2019</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2019/09/+otf/320x457/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2019/09/+otf/360x514/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2019/09/+otf/480x530/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2019/09/+otf/768x590/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2019/09/+otf/980x544/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.vaol.hu/wp-content/uploads/2019/09/+otf/1399x571/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 1399w">
        
        <img src="https://www.vaol.hu/wp-content/uploads/2019/09/+otf/1470x600/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.vaol.hu/wp-content/uploads/2019/09/+otf/1470x600/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Unger Tamás</span>
            </div></div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Polgár Patrícia</span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                vidám elsősök            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 09. 26. 08:19                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.vaol.hu/kozelet/helyi-kozelet/golyaavatora-keszulnek-a-savariasok-oriasi-galeriaval-3284049/"
                       data-share-title="Gólyaavatóra készülnek a savariások (óriási galériával)" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.vaol.hu/kozelet/helyi-kozelet/golyaavatora-keszulnek-a-savariasok-oriasi-galeriaval-3284049/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Gólyaavatóra készülnek a savariások (óriási galériával)        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Polgár Patrícia</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938755" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulkdtlvsfnj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuobkhbxmhqy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3284049" class="post-3284049 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-diakok enews_article_tags-golyaavato enews_article_tags-savaria-szakgimnazium-es-kollegium enews_article_tags-szombathely enews_article_tags-vasmegye enews_article_columns-helyi-kozelet enews_article_columns-kozelet" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A Savaria Szakgimnázium és Kollégium kilencedikesei szerdán elindultak és végig is mentek a gólyává válás útján.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="http://tunderszepek.hu/" class="content" target="_blank">
                Tündérszépek: jelentkezz! Ingyenes profi fotózás, felkészítő tábor, modellszerződés, 10 millió forint értékű nyeremény a legszebbeknek! Jelentkezz!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="69901" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukgqsktroza" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718492" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutnmnnsoulr" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhusegrolekzi" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751411" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuykkjpsmkxe" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhulcrneugmat" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4751335" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuvlrpcqgpsz" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuycieirqqko" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="zone_mobile_4755442" class="goAdverticum"></div>
<div>
<div id="adoceangemhuxajhlxfhaf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhuwhclmqlmis" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Zenei stílusok szerint táncoltak, bemutatták zászlóikat és indulóikat.</p>
<p>Játékos vetélkedőn mérték össze tudásukat: volt lufipankráció és tojás-kvíz.</p>
<p>Az eskütétel után kihirdették, ki nyeri a vándorkupát: a 9/C lett a győztes, ők képviselik a városi gólyaavatón iskolájukat.</p>
<div class="enews_gallery_holder">
<div class='ml-gallery'>
						<a href='https://www.vaol.hu/galeria/savaria-diakavato/' class='ml-gallery-link'>
						<img class='ml-gallery-cover' src='https://www.vaol.hu/wp-content/uploads/2019/09/Savariadiakavato20190925UT34.jpg' />
						<p class='wp-caption-text-gallery' >Képgaléria: Savaria diákavató</p>
						<div class='ml-gallery-icon'></div>
						</a>
					</div>
<p id="deleteGallery" class="deleteGallery">
</div>
<p>&nbsp;</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71315" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxghjoqltuv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4718497" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqodebqijmq" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhupfnhcjooud" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>&nbsp;</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/diakok" rel="tag">diákok</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/golyaavato" rel="tag">gólyaavató</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/savaria-szakgimnazium-es-kollegium" rel="tag">Savaria Szakgimnázium és Kollégium</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/szombathely" rel="tag">Szombathely</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/vasmegye" rel="tag">Vasmegye</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="74570" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuhopbofizu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4718507" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhunpkkensnll" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhumgeofwhtey" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="4751335" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuvlrpcqgpsz" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuycieirqqko" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.veol.hu/eletstilus/helyi-eletstilus/hidd-el-te-is-lehetsz-tunderszep-3094446/?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">veol.hu</div>
								<div class="item-image">
									<img title="Hidd el te is lehetsz Tündérszép" alt="Hidd el te is lehetsz Tündérszép" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3227172_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Hidd el te is lehetsz Tündérszép</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/?p=97797?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Panel vagy nem panel: milyen előnyei és hátrányai vannak?" alt="Panel vagy nem panel: milyen előnyei és hátrányai vannak?" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3222919_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Panel vagy nem panel: milyen előnyei és hátrányai vannak?</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/mozaik/will-smith-budapestrol-udvozolte-az-ebredo-amerikat-1770018/?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Will Smith Budapestről üdvözölte az ébredő Amerikát" alt="Will Smith Budapestről üdvözölte az ébredő Amerikát" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3225014_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Will Smith Budapestről üdvözölte az ébredő Amerikát</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.astronet.hu/asztrologia/bolygok-es-hazak/hold-es-szerelem-ki-illik-hozzad/?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">astronet.hu</div>
								<div class="item-image">
									<img title="A Hold és a szerelem – Ki illik hozzád?" alt="A Hold és a szerelem – Ki illik hozzád?" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3222884_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">A Hold és a szerelem – Ki illik hozzád?</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/velemeny/elemzes/ha-szeptember-akkor-iskolakezdes-2-1769349/?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Ha szeptember, akkor iskolakezdés" alt="Ha szeptember, akkor iskolakezdés" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3225386_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Ha szeptember, akkor iskolakezdés</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/hirek/45-masodperc-alatt-gyorsulnak-100-km-orara-a-400-loeros-gyori-suv-ok/?utm_source=www.vaol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="4,5 másodperc alatt gyorsulnak 100 km/órára a 400 lóerős győri SUV-ok" alt="4,5 másodperc alatt gyorsulnak 100 km/órára a 400 lóerős győri SUV-ok" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3226126_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">4,5 másodperc alatt gyorsulnak 100 km/órára a 400 lóerős győri SUV-ok</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4746718" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurifgflpmup" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div id="4718529" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhukacrhkmsrg" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzglejtrhnx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499003" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvfhpqkfmgz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.vaol.hu/kozelet/helyi-kozelet/golyaavatora-keszulnek-a-savariasok-oriasi-galeriaval-3284049/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499003" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvfhpqkfmgz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="69898" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwcejnokmbq" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuzjkncqeoif" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"><div id="zone_pc_2529650" class="goAdverticum"></div>

<div>
<div id="adoceangemhukchipsdsws" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/03/programokill.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/03/+otf/80x80/8uniMi33unLJKW23kHorgE5PVF9WRVJZX1NFQ6Ixr__RUYrqOp2EXF__vcbMZ8L3Pndfmi3u65SsanTACqif6q+dWbaWe1V6XVLEH7CQ==/programokill.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programok, rendezvények Vas megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/ki-legyen-a-vas-megyei-prima-dij-ifjusagi-kulon-dijasa-on-dont-3271581/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/09/joprima.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/09/+otf/80x80/H7UY__1f2__evwHzIbKAQtHU5PVF9WRVJZX1NFQ0sur__6iy9TLlZGkXx2yiaDRcacloGbMZLSW6EskCByb9HeiLEfVXpNVLHQ7aNXICwr8hh5x7BI0Pp__+uFgYvVI=/joprima.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/ki-legyen-a-vas-megyei-prima-dij-ifjusagi-kulon-dijasa-on-dont-3271581/">Ki legyen a Vas Megyei Prima díj Ifjúsági Különdíjasa? Ön dönt!</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/ket-auto-utkozott-szombathely-es-sopte-kozott-3274377/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/09/210920190906666117207333072631.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/09/+otf/80x80/Hozd1zs68dz53+g68wzkSU5PVF9WRVJZX1NFQ1sjMGACqES8k+5a05SKEwhQ8u1ezZ8so+IpQ6BQBf1fKPBbPCNGasM6B4HuSt1ZQ9yR6eQBcnZ994gnO9RIseE=/210920190906666117207333072631.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/ket-auto-utkozott-szombathely-es-sopte-kozott-3274377/">Négyen sérültek meg Szombathely határában egy balesetben (frissítve)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/elkeszult-szombathely-imazsfilmje-video-3283140/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/09/Untitleddesign-1.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/09/+otf/80x80/r39n32A4xfwg4Xo3KezVHk5PVF9WRVJZX1NFQ5TBLaMHK6fGoJ3wDJrDcZDgtU0AfwDJW06eI48ID__QzTdAELlUru0XtlrYXVFyOyUJpltVhL5KtyvieMH64ths=/Untitleddesign-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/elkeszult-szombathely-imazsfilmje-video-3283140/">Elkészült Szombathely imázsfilmje (Videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/baleset-egyhazasradocnal-a-vasuti-atkelonel-3282747/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2017/09/vonat2ill.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2017/09/+otf/80x80/Ld69i2K6ydLIMq__n0Zh7pE5PVF9WRVJZX1NFQ6DXedPveBkTQvYTxIsl7__DJNzu50JHiMqUUY__JhTFCxG1lMKAPoOL2lRmKFkrn0mtmdmU4aoD1KHCWDHfMm67c=/vonat2ill.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/baleset-egyhazasradocnal-a-vasuti-atkelonel-3282747/">Baleset Egyházasrádócnál, a vasúti átkelőnél (Frissítve)</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.vaol.hu/pr/ut-a-sikeres-vallalkozashoz-szalay-adam-uzletfejlesztesi-tanacsai-2-3258108/">
                

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/09/Untitleddesign1470x559.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/09/+otf/80x80/AF9lCRophzb1i6cTicUqMk5PVF9WRVJZX1NFQ7nFfVmGSv6d3Q72rJrzeVTixAJxXnv2eAnrZcm+EAmk/Untitleddesign1470x559.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/162x162/AF9lCRophzb1i6cTicUqMk5PVF9WRVJZX1NFQ7nFfVmGSv6d3Q72rJrzeVTixAJxXnv2eAnrZcm+EAmk/Untitleddesign1470x559.jpg 162w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/74x74/AF9lCRophzb1i6cTicUqMk5PVF9WRVJZX1NFQ7nFfVmGSv6d3Q72rJrzeVTixAJxXnv2eAnrZcm+EAmk/Untitleddesign1470x559.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/71x71/AF9lCRophzb1i6cTicUqMk5PVF9WRVJZX1NFQ7nFfVmGSv6d3Q72rJrzeVTixAJxXnv2eAnrZcm+EAmk/Untitleddesign1470x559.jpg 71w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/62x62/AF9lCRophzb1i6cTicUqMk5PVF9WRVJZX1NFQ7nFfVmGSv6d3Q72rJrzeVTixAJxXnv2eAnrZcm+EAmk/Untitleddesign1470x559.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.vaol.hu/pr/ut-a-sikeres-vallalkozashoz-szalay-adam-uzletfejlesztesi-tanacsai-2-3258108/" class="title">Út a sikeres vállalkozáshoz – Szalay Ádám üzletfejlesztési tanácsai 2.rész</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>


<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_21">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.vaol.hu/pr/ket-legenda-egy-szinpadon-oktober-4-en-szombathelyen-az-agoraban-3258147/">
                

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/09/323251page001.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/09/+otf/80x80/1muozmIGhzyFq2qFsPuDuE5PVF9WRVJZX1NFQ7pvfytuHuPpu0xw3UPYdwgam+52GSdfRLtsvY2sgTZHgNGET9eHC2hSqLmbOk5e1g==/323251page001.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/162x162/1muozmIGhzyFq2qFsPuDuE5PVF9WRVJZX1NFQ7pvfytuHuPpu0xw3UPYdwgam+52GSdfRLtsvY2sgTZHgNGET9eHC2hSqLmbOk5e1g==/323251page001.jpg 162w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/74x74/1muozmIGhzyFq2qFsPuDuE5PVF9WRVJZX1NFQ7pvfytuHuPpu0xw3UPYdwgam+52GSdfRLtsvY2sgTZHgNGET9eHC2hSqLmbOk5e1g==/323251page001.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/71x71/1muozmIGhzyFq2qFsPuDuE5PVF9WRVJZX1NFQ7pvfytuHuPpu0xw3UPYdwgam+52GSdfRLtsvY2sgTZHgNGET9eHC2hSqLmbOk5e1g==/323251page001.jpg 71w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/62x62/1muozmIGhzyFq2qFsPuDuE5PVF9WRVJZX1NFQ7pvfytuHuPpu0xw3UPYdwgam+52GSdfRLtsvY2sgTZHgNGET9eHC2hSqLmbOk5e1g==/323251page001.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.vaol.hu/pr/ket-legenda-egy-szinpadon-oktober-4-en-szombathelyen-az-agoraban-3258147/" class="title">Két legenda egy színpadon, Korda György és a Neoton</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>


<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_22">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.vaol.hu/pr/szombathelyi-szureti-fesztival-2019-oktober-4-5-6-an-3281811/">
                

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/09/bor2.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/09/+otf/80x80/HTkGVvfkpW++xR5o8ggTak5PVF9WRVJZX1NFQ5syH3hfQpD45EChDqWcIxQ4+srSBFgRm5+DyePtQFfD4CT2hJSajPLVXh223qX4hc74v7Z24qiWLmiSUcXo3eo=/bor2.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/162x162/HTkGVvfkpW++xR5o8ggTak5PVF9WRVJZX1NFQ5syH3hfQpD45EChDqWcIxQ4+srSBFgRm5+DyePtQFfD4CT2hJSajPLVXh223qX4hc74v7Z24qiWLmiSUcXo3eo=/bor2.jpg 162w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/74x74/HTkGVvfkpW++xR5o8ggTak5PVF9WRVJZX1NFQ5syH3hfQpD45EChDqWcIxQ4+srSBFgRm5+DyePtQFfD4CT2hJSajPLVXh223qX4hc74v7Z24qiWLmiSUcXo3eo=/bor2.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/71x71/HTkGVvfkpW++xR5o8ggTak5PVF9WRVJZX1NFQ5syH3hfQpD45EChDqWcIxQ4+srSBFgRm5+DyePtQFfD4CT2hJSajPLVXh223qX4hc74v7Z24qiWLmiSUcXo3eo=/bor2.jpg 71w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/62x62/HTkGVvfkpW++xR5o8ggTak5PVF9WRVJZX1NFQ5syH3hfQpD45EChDqWcIxQ4+srSBFgRm5+DyePtQFfD4CT2hJSajPLVXh223qX4hc74v7Z24qiWLmiSUcXo3eo=/bor2.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.vaol.hu/pr/szombathelyi-szureti-fesztival-2019-oktober-4-5-6-an-3281811/" class="title">Szombathelyi Szüreti Fesztivál 2019. október 4-5-6-án</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>


<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_23">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.vaol.hu/pr/kraft-kozos-csonakban-kozos-siker-3281270/">
                

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/09/315988foto.jpeg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/09/+otf/80x80/R4RI3YOmvLCDKyEJn5DEvk5PVF9WRVJZX1NFQ0w2hgLfSn+GfSP3FGdmwriI4hv6OHGU3__uZeN298JD8Q87bEeZJID59SuPCo44j93dOsZ7vkws2i3SYp+LBUjY=/315988foto.jpeg 80w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/162x162/R4RI3YOmvLCDKyEJn5DEvk5PVF9WRVJZX1NFQ0w2hgLfSn+GfSP3FGdmwriI4hv6OHGU3__uZeN298JD8Q87bEeZJID59SuPCo44j93dOsZ7vkws2i3SYp+LBUjY=/315988foto.jpeg 162w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/74x74/R4RI3YOmvLCDKyEJn5DEvk5PVF9WRVJZX1NFQ0w2hgLfSn+GfSP3FGdmwriI4hv6OHGU3__uZeN298JD8Q87bEeZJID59SuPCo44j93dOsZ7vkws2i3SYp+LBUjY=/315988foto.jpeg 74w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/71x71/R4RI3YOmvLCDKyEJn5DEvk5PVF9WRVJZX1NFQ0w2hgLfSn+GfSP3FGdmwriI4hv6OHGU3__uZeN298JD8Q87bEeZJID59SuPCo44j93dOsZ7vkws2i3SYp+LBUjY=/315988foto.jpeg 71w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/62x62/R4RI3YOmvLCDKyEJn5DEvk5PVF9WRVJZX1NFQ0w2hgLfSn+GfSP3FGdmwriI4hv6OHGU3__uZeN298JD8Q87bEeZJID59SuPCo44j93dOsZ7vkws2i3SYp+LBUjY=/315988foto.jpeg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.vaol.hu/pr/kraft-kozos-csonakban-kozos-siker-3281270/" class="title">KRAFT: közös csónakban közös siker</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>


<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu titlepic'><div class='container'><img src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-vaol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/evi-300-tonna-ponty-6-tonna-sullo-kerul-a-balatonba-124005/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Évi 300 tonna ponty, 6 tonna süllő kerül a Balatonba' class='title'>Évi 300 tonna ponty, 6 tonna süllő kerül a Balatonba</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/lovas-torzsek-a-balatonnal-lovas-alkotomuhelyt-mutatunk-124098/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Lovas törzsek és lovas alkotóműhely a Balatonnál' class='title'>Lovas törzsek és lovas alkotóműhely a Balatonnál</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.09.26.</span><span class='second'>11.00.</span><span class='third'>Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/mestersegem-a-babakeszites-123586/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Mesterségem a babakészítés' class='title'>Mesterségem a babakészítés</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.09.26.</span><span class='second'>14.00.</span><span class='third'>Balatonszepezd</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonszepezd/programok/eroforrasaink-a-rozsa-neve-oszi-elvonulasa-tabor-123511/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Erőforrásaink – A Rózsa Neve őszi elvonulása-tábor' class='title'>Erőforrásaink – A Rózsa Neve őszi elvonulása-tábor</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.09.26.</span><span class='second'>15.30.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/xi-lecsofozo-verseny-123244/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='XI. Lecsófőző Verseny' class='title'>XI. Lecsófőző Verseny</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.09.26.</span><span class='second'>16.30.</span><span class='third'>Balatonalmádi</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonalmadi-kaptalanfured-vorosbereny/programok/kerenyi-imre-emlekkiallitas-122977/?utm_source=www.vaol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kerényi Imre emlékkiállítás és emlékest' class='title'>Kerényi Imre emlékkiállítás és emlékest</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="70660" class="goaZone goaDesktop"></div>


<div>
<div id="adoceangemhutdlpqlerll" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuwkrtfnosha" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer
enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg

            ">
                                    <a href="https://www.vaol.hu/egyperces/lemerult-a-tesla-meglogott-a-bunozo-video-3284091/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/09/shutterstock376375657.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/09/+otf/163x163/9XtnnEawmoQ9Vm3ZEiDQ4k5PVF9WRVJZX1NFQ5KWbo0M6lf1TLEjo1I5X5InK+Bn08fPPnFWuqr+VEi8/shutterstock376375657.jpg 163w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/78x78/9XtnnEawmoQ9Vm3ZEiDQ4k5PVF9WRVJZX1NFQ5KWbo0M6lf1TLEjo1I5X5InK+Bn08fPPnFWuqr+VEi8/shutterstock376375657.jpg 78w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/75x75/9XtnnEawmoQ9Vm3ZEiDQ4k5PVF9WRVJZX1NFQ5KWbo0M6lf1TLEjo1I5X5InK+Bn08fPPnFWuqr+VEi8/shutterstock376375657.jpg 75w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/62x62/9XtnnEawmoQ9Vm3ZEiDQ4k5PVF9WRVJZX1NFQ5KWbo0M6lf1TLEjo1I5X5InK+Bn08fPPnFWuqr+VEi8/shutterstock376375657.jpg 62w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/80x80/9XtnnEawmoQ9Vm3ZEiDQ4k5PVF9WRVJZX1NFQ5KWbo0M6lf1TLEjo1I5X5InK+Bn08fPPnFWuqr+VEi8/shutterstock376375657.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/1354x1354/9XtnnEawmoQ9Vm3ZEiDQ4k5PVF9WRVJZX1NFQ5KWbo0M6lf1TLEjo1I5X5InK+Bn08fPPnFWuqr+VEi8/shutterstock376375657.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/654x654/9XtnnEawmoQ9Vm3ZEiDQ4k5PVF9WRVJZX1NFQ5KWbo0M6lf1TLEjo1I5X5InK+Bn08fPPnFWuqr+VEi8/shutterstock376375657.jpg 654w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/420x420/9XtnnEawmoQ9Vm3ZEiDQ4k5PVF9WRVJZX1NFQ5KWbo0M6lf1TLEjo1I5X5InK+Bn08fPPnFWuqr+VEi8/shutterstock376375657.jpg 420w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/304x304/9XtnnEawmoQ9Vm3ZEiDQ4k5PVF9WRVJZX1NFQ5KWbo0M6lf1TLEjo1I5X5InK+Bn08fPPnFWuqr+VEi8/shutterstock376375657.jpg 304w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/886x886/9XtnnEawmoQ9Vm3ZEiDQ4k5PVF9WRVJZX1NFQ5KWbo0M6lf1TLEjo1I5X5InK+Bn08fPPnFWuqr+VEi8/shutterstock376375657.jpg 886w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/1004x1004/9XtnnEawmoQ9Vm3ZEiDQ4k5PVF9WRVJZX1NFQ5KWbo0M6lf1TLEjo1I5X5InK+Bn08fPPnFWuqr+VEi8/shutterstock376375657.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/777x777/9XtnnEawmoQ9Vm3ZEiDQ4k5PVF9WRVJZX1NFQ5KWbo0M6lf1TLEjo1I5X5InK+Bn08fPPnFWuqr+VEi8/shutterstock376375657.jpg 777w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/1320x1320/9XtnnEawmoQ9Vm3ZEiDQ4k5PVF9WRVJZX1NFQ5KWbo0M6lf1TLEjo1I5X5InK+Bn08fPPnFWuqr+VEi8/shutterstock376375657.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/637x637/9XtnnEawmoQ9Vm3ZEiDQ4k5PVF9WRVJZX1NFQ5KWbo0M6lf1TLEjo1I5X5InK+Bn08fPPnFWuqr+VEi8/shutterstock376375657.jpg 637w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/409x409/9XtnnEawmoQ9Vm3ZEiDQ4k5PVF9WRVJZX1NFQ5KWbo0M6lf1TLEjo1I5X5InK+Bn08fPPnFWuqr+VEi8/shutterstock376375657.jpg 409w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/296x296/9XtnnEawmoQ9Vm3ZEiDQ4k5PVF9WRVJZX1NFQ5KWbo0M6lf1TLEjo1I5X5InK+Bn08fPPnFWuqr+VEi8/shutterstock376375657.jpg 296w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/863x863/9XtnnEawmoQ9Vm3ZEiDQ4k5PVF9WRVJZX1NFQ5KWbo0M6lf1TLEjo1I5X5InK+Bn08fPPnFWuqr+VEi8/shutterstock376375657.jpg 863w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/978x978/9XtnnEawmoQ9Vm3ZEiDQ4k5PVF9WRVJZX1NFQ5KWbo0M6lf1TLEjo1I5X5InK+Bn08fPPnFWuqr+VEi8/shutterstock376375657.jpg 978w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/752x752/9XtnnEawmoQ9Vm3ZEiDQ4k5PVF9WRVJZX1NFQ5KWbo0M6lf1TLEjo1I5X5InK+Bn08fPPnFWuqr+VEi8/shutterstock376375657.jpg 752w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/466x466/9XtnnEawmoQ9Vm3ZEiDQ4k5PVF9WRVJZX1NFQ5KWbo0M6lf1TLEjo1I5X5InK+Bn08fPPnFWuqr+VEi8/shutterstock376375657.jpg 466w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/295x295/9XtnnEawmoQ9Vm3ZEiDQ4k5PVF9WRVJZX1NFQ5KWbo0M6lf1TLEjo1I5X5InK+Bn08fPPnFWuqr+VEi8/shutterstock376375657.jpg 295w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/210x210/9XtnnEawmoQ9Vm3ZEiDQ4k5PVF9WRVJZX1NFQ5KWbo0M6lf1TLEjo1I5X5InK+Bn08fPPnFWuqr+VEi8/shutterstock376375657.jpg 210w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/635x635/9XtnnEawmoQ9Vm3ZEiDQ4k5PVF9WRVJZX1NFQ5KWbo0M6lf1TLEjo1I5X5InK+Bn08fPPnFWuqr+VEi8/shutterstock376375657.jpg 635w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/722x722/9XtnnEawmoQ9Vm3ZEiDQ4k5PVF9WRVJZX1NFQ5KWbo0M6lf1TLEjo1I5X5InK+Bn08fPPnFWuqr+VEi8/shutterstock376375657.jpg 722w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/556x556/9XtnnEawmoQ9Vm3ZEiDQ4k5PVF9WRVJZX1NFQ5KWbo0M6lf1TLEjo1I5X5InK+Bn08fPPnFWuqr+VEi8/shutterstock376375657.jpg 556w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/934x934/9XtnnEawmoQ9Vm3ZEiDQ4k5PVF9WRVJZX1NFQ5KWbo0M6lf1TLEjo1I5X5InK+Bn08fPPnFWuqr+VEi8/shutterstock376375657.jpg 934w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/329x329/9XtnnEawmoQ9Vm3ZEiDQ4k5PVF9WRVJZX1NFQ5KWbo0M6lf1TLEjo1I5X5InK+Bn08fPPnFWuqr+VEi8/shutterstock376375657.jpg 329w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/314x314/9XtnnEawmoQ9Vm3ZEiDQ4k5PVF9WRVJZX1NFQ5KWbo0M6lf1TLEjo1I5X5InK+Bn08fPPnFWuqr+VEi8/shutterstock376375657.jpg 314w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/274x274/9XtnnEawmoQ9Vm3ZEiDQ4k5PVF9WRVJZX1NFQ5KWbo0M6lf1TLEjo1I5X5InK+Bn08fPPnFWuqr+VEi8/shutterstock376375657.jpg 274w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/74x74/9XtnnEawmoQ9Vm3ZEiDQ4k5PVF9WRVJZX1NFQ5KWbo0M6lf1TLEjo1I5X5InK+Bn08fPPnFWuqr+VEi8/shutterstock376375657.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/71x71/9XtnnEawmoQ9Vm3ZEiDQ4k5PVF9WRVJZX1NFQ5KWbo0M6lf1TLEjo1I5X5InK+Bn08fPPnFWuqr+VEi8/shutterstock376375657.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                a legrosszabbkor                            </span>
                        </div>
                                                                                        <span class="enews-article-offerer-author"></span>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.vaol.hu/egyperces/lemerult-a-tesla-meglogott-a-bunozo-video-3284091/">Lemerült a Tesla, meglógott a bűnöző (videó)</a>
                    </div>
                                    </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4106531" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuqecgejofbk" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqmpqmxrllu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Csak biztonságosan!</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">15 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.vaol.hu/kozelet/helyi-kozelet/igy-lehet-vidaman-megtanulni-a-baleset-megelozest-galeriaval-3284067/">Így lehet vidáman megtanulni a baleset-megelőzést (galériával)</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Kétszáz negyedikes tanult a baleset-megelőzésről szerdán a Gayer-parkban. </div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Fájó szívvel emlékezünk NÉMETH ISTVÁNNÉ szül. Gyarmati Márta halálának 2. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">&quot;S a szeretet nem szűnik meg soha.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy FARKAS ISTVÁN Szombathely MÁV Gépészeti Zrt. nyugdíjasa 2019. szeptember 17-én, életének 70. évében tragikus hirtelenséggel elhunyt. Felejthetetlen halottunk hamvasztás utáni búcsúztatója 2019. szeptember 30-án, hétfőn 12 órakor a szombathelyi Szent Márton templomban lesz. A hamvak elhelyezési szűk családi körben történik. A család kéri, hogy kegyeletüket egy szál fehér virággal fejezzék ki. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott, Pihen a kéz, mely értünk dolgozott, Számunkra Te sosem leszel halott, Örökké élni fogsz, mint a csillagok.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy a legdrágább édesanya, nagymama, dédmama, testvér NÉMETH ISTVÁNNÉ szül. Giczi Klára a BM nyugdíjasa életének 85. évében csendesen elhunyt. Temetése 2019. szeptember 27-én, pénteken 16 órakor lesz a sárvári városi temetőben. Egyúttal köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban bármely módon osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Öleld magadhoz helyettünk is őt Uram, és adj nekünk vigaszt!&quot; Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy szerető férj, édesapa, nagyapa TAKÁCS JÁNOS életének 65. évében elhunyt. Temetése 2019. szeptemeber 28-án, szombaton 10.30 órakor kezdődő gyászmise után lesz a felső-szelestei temetőben. Köszönjük mindazoknak, akik utolsó útjára elkísérik és gyászunkbna osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elmentem tőletek, nem tudtam búcsúzni, Nem volt időm arra, el kellett indulni. Szívetekben hagyom emlékem örökre, Ha látni akartok, nézzetek az égre.&quot; Szomorú szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy NÉMETH ISTVÁN egyházashetyei lakos 71 éves korában elhunyt. Temetése 2019. szeptember 27-én, a 10 óra 30 perckor kezdődő gyászmisét követően, 11 órakor lesz az egyházashetyei temetőben. Köszönetünket fejezzük ki mindazoknak, akik gyászunkban együttérzéssel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy ID. BALOGH FERENC életének 74. évében elhunyt. Gyászmise 2019. szeptember 30-án, hétfőn 13.30-kor lesz a kámoni templomban, ezt követően 14.30-kor helyezzük végső nyugalomra a herényi temetőben. Köszönjük mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Megállt a szív, megállt a kéz, Nincsen szó az ajkadon, Szívünkben örökké élsz, Mert szerettünk nagyon...&quot; Mély fájdalommal tudatjuk, hogy drága gyermek, férj, szerető édesapa TÓTH KRISZTIÁN életének 39. évében türelemmel viselt betegségben elhunyt. Temetése szeptember 27-én 15 órakor kezdődő gyászmisét követően lesz a hosszúperesztegi- felső temetőben. Ezúton köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak.  Gyászoló család Alsóság, Tokorcs</div>
                            <div class="swiper-slide">Fájdalomtól megtört szívvel tudatjuk, hogy PATTHY ISTVÁN életének 79. évében elhunyt. Szeretett halottunkat 2019. szeptember 28-án, szombaton 14 órakor a büki temetőben helyezzük örök nyugalomra. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy SCHRAMMEL PÉTER életének 48. évében csendesen elhunyt. Temetése szept. 27-én 11 órakor lesz a szentgotthárdi temetőben. Előtte 10 órakor gyászmise. Hálás köszönet mindazoknak, akik segíttettek és utolsó útján elkísérik. Testvére és nagynénje</div>
                            <div class="swiper-slide">&quot;Olyan szomorú nélküled élni, Téged mindenütt hiába keresni, Téged várni, ki nem jön többé, Szeretni fogunk mindörökké.&quot; Soha el nem múló szeretettel emlékezünk CZÉDER LÁSZLÓ halálának 1. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">&quot;Elmentem tőletek, nem tudtam búcsúzni, Nem volt időm arra, el kellett indulni. Szívetekben hagyom emlékem örökre, Ha látni akartok, nézzetek az égre.&quot; Mély fájdalommal tudatjuk, hogy a szerető feleség, édesanya, nagymama, gyermek, testvér, meny és rokon BOSITS ISTVÁNNÉ szül. Németh Ilona Teréz életének 57. évében, váratlanul itt hagyott bennünket. Temetése szeptember 27-én, pénteken a 14 órakor kezdődő gyászmise után, 14.30-kor lesz a kisnardai temetőben. A személyes részvétnyilvánítás mellőzését kérjük a temetőben. Ezúton szeretnénk kérni, hogy a koszorúk helyett egy szál rózsával búcsúzzanak tőle, s egyúttal köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy ÖZV. BRUNNER KÁROLYNÉ szül. Ecker Angéla a szeretett édesanya, anyós, nagymama, dédmama, és testvér, életének 93. évében megpihent. Temetése 2019. szeptember 26-án, csütörtökön, 12 órakor lesz a szentgotthárdi temetőben. Előtte 11 órakor gyászmise a Nagyboldogasszony Templomban. Egyúttal köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy OFFENMÜLLER SÁNDORNÉ szül. Pesti Erzsébet életének 79. évében elhunyt. Temetése 2019. szeptember 27-én, pénteken, a 14 órakor kezdődő gyászmisét követően, 15 órakor lesz a vasvári temetőben. Köszönjük mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk TÓTH NIKOLETTA halálának 1 éves évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">Szeretett férj, édesapa KÜRONYA JÓZSEF már 5 éve nincs velünk.</div>
                            <div class="swiper-slide">Szívünk minden bánatával, keserűségével ezúton is szeretnénk köszönetet mondani mindazoknak, akik felejthetetlen fiunk DORNER TAMÁS temetésén részt vettek, sírját virágokkal borították, bármely módon együtt éreztek velünk. Gyászoló szülei</div>
                            <div class="swiper-slide">Egy éve már, hogy lelked messze jár, De a mi szívünk még mindig nagyon fáj. Kérjük a jó Istent jól bánjon veled, S helyettünk angyalok simogassák kezed. Fájó szívvel emlékezünk BELSŐ JENŐNÉ szül. Németh Anna halálának 1. évfordulóján. Szerettei</div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk, hogy édesapánk FODOR FERENC 65 évesen elhunyt. Végső nyugalomra helyezése szeptember 27-én, pénteken, a 13.15 órai gyászmisét követően 14 órakor lesz Ják község temetőjében. Nyugodjék békében!</div>
                            <div class="swiper-slide">&quot;A lélek és az emlék örök, csak az halt meg, akit elfelejtenek.&quot; Mély fájdalommal tudatjuk, hogy HAGYMÁSI ANTAL (édesapa, nagyapa, dédnagyapa) 2019. szeptember 22-én, életének 87. évében elhunyt. Temetése 2019. szeptember 27-én, pénteken 13 órakor lesz a körmendi temetőben. Gyászmise 10 órakor a körmendi Szent Erzsébet katolikus templomban. Köszönjük mindazoknak, akik utolsó útjára elkísérik, gyászunkban együttérzéssel osztoznak. Kérjük a részvétnyilvánítás mellőzését. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy DÁNIEL LAJOSNÉ szül. Czotter Anna életének 90. évében elhunyt. Hamvait 2019. szeptember 26-án, csütörtökön, a 14.15-kor kezdődő gyászmisét követően, 15 órakor helyezzük végső nyugalomba a rábakethelyi temetőben. Köszönetet mondunk mindazoknak, akik gyászunkban osztoznak. Kérjük a személyes részvétnyilvánítás mellőzését. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="4746203" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhunfjmhwhkaf" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhutlikjkihxz" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/golyaavatora-keszulnek-a-savariasok-oriasi-galeriaval-3284049/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/09/Savariadiakavato20190925UT4-1.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/09/+otf/163x163/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 163w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/78x78/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 78w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/75x75/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 75w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/62x62/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 62w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/80x80/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/1354x1354/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/654x654/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 654w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/420x420/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 420w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/304x304/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 304w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/886x886/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 886w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/1004x1004/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/777x777/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 777w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/1320x1320/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/637x637/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 637w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/409x409/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 409w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/296x296/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 296w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/863x863/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 863w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/978x978/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 978w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/752x752/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 752w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/466x466/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 466w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/295x295/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 295w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/210x210/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 210w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/635x635/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 635w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/722x722/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 722w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/556x556/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 556w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/934x934/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 934w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/329x329/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 329w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/314x314/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 314w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/274x274/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 274w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/74x74/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/71x71/M1tSWe1u01OMRVkCjXN2ek5PVF9WRVJZX1NFQ38Gz8fDdnc+Cxno9dMk__tvV66uSS4FIkxC2wHT7gFtXcv8Nd3CW11NMaSe3wBWH2Q==/Savariadiakavato20190925UT4-1.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">vidám elsősök</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">25 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/golyaavatora-keszulnek-a-savariasok-oriasi-galeriaval-3284049/">Gólyaavatóra készülnek a savariások (óriási galériával)</a>
                </div>
                                                    <span class="enews-article-offerer-author">Polgár Patrícia</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/orszag-vilag/magyarorszag-elkotelezett-a-nuklearis-energia-bekes-hasznalata-mellett-3284040/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/09/DMTI20190925031.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/09/+otf/163x163/JoiDrMkafQl+rDGwpzWzOk5PVF9WRVJZX1NFQ700KCFaM1oQNifr2ZBtMXADbPTX1Kj__elgToo7KnhJ0azBC0fxXNQJ3CaFZ4VVzlg==/DMTI20190925031.jpg 163w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/78x78/JoiDrMkafQl+rDGwpzWzOk5PVF9WRVJZX1NFQ700KCFaM1oQNifr2ZBtMXADbPTX1Kj__elgToo7KnhJ0azBC0fxXNQJ3CaFZ4VVzlg==/DMTI20190925031.jpg 78w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/75x75/JoiDrMkafQl+rDGwpzWzOk5PVF9WRVJZX1NFQ700KCFaM1oQNifr2ZBtMXADbPTX1Kj__elgToo7KnhJ0azBC0fxXNQJ3CaFZ4VVzlg==/DMTI20190925031.jpg 75w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/62x62/JoiDrMkafQl+rDGwpzWzOk5PVF9WRVJZX1NFQ700KCFaM1oQNifr2ZBtMXADbPTX1Kj__elgToo7KnhJ0azBC0fxXNQJ3CaFZ4VVzlg==/DMTI20190925031.jpg 62w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/80x80/JoiDrMkafQl+rDGwpzWzOk5PVF9WRVJZX1NFQ700KCFaM1oQNifr2ZBtMXADbPTX1Kj__elgToo7KnhJ0azBC0fxXNQJ3CaFZ4VVzlg==/DMTI20190925031.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/1354x1354/JoiDrMkafQl+rDGwpzWzOk5PVF9WRVJZX1NFQ700KCFaM1oQNifr2ZBtMXADbPTX1Kj__elgToo7KnhJ0azBC0fxXNQJ3CaFZ4VVzlg==/DMTI20190925031.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/654x654/JoiDrMkafQl+rDGwpzWzOk5PVF9WRVJZX1NFQ700KCFaM1oQNifr2ZBtMXADbPTX1Kj__elgToo7KnhJ0azBC0fxXNQJ3CaFZ4VVzlg==/DMTI20190925031.jpg 654w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/420x420/JoiDrMkafQl+rDGwpzWzOk5PVF9WRVJZX1NFQ700KCFaM1oQNifr2ZBtMXADbPTX1Kj__elgToo7KnhJ0azBC0fxXNQJ3CaFZ4VVzlg==/DMTI20190925031.jpg 420w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/304x304/JoiDrMkafQl+rDGwpzWzOk5PVF9WRVJZX1NFQ700KCFaM1oQNifr2ZBtMXADbPTX1Kj__elgToo7KnhJ0azBC0fxXNQJ3CaFZ4VVzlg==/DMTI20190925031.jpg 304w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/886x886/JoiDrMkafQl+rDGwpzWzOk5PVF9WRVJZX1NFQ700KCFaM1oQNifr2ZBtMXADbPTX1Kj__elgToo7KnhJ0azBC0fxXNQJ3CaFZ4VVzlg==/DMTI20190925031.jpg 886w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/1004x1004/JoiDrMkafQl+rDGwpzWzOk5PVF9WRVJZX1NFQ700KCFaM1oQNifr2ZBtMXADbPTX1Kj__elgToo7KnhJ0azBC0fxXNQJ3CaFZ4VVzlg==/DMTI20190925031.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/777x777/JoiDrMkafQl+rDGwpzWzOk5PVF9WRVJZX1NFQ700KCFaM1oQNifr2ZBtMXADbPTX1Kj__elgToo7KnhJ0azBC0fxXNQJ3CaFZ4VVzlg==/DMTI20190925031.jpg 777w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/1320x1320/JoiDrMkafQl+rDGwpzWzOk5PVF9WRVJZX1NFQ700KCFaM1oQNifr2ZBtMXADbPTX1Kj__elgToo7KnhJ0azBC0fxXNQJ3CaFZ4VVzlg==/DMTI20190925031.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/637x637/JoiDrMkafQl+rDGwpzWzOk5PVF9WRVJZX1NFQ700KCFaM1oQNifr2ZBtMXADbPTX1Kj__elgToo7KnhJ0azBC0fxXNQJ3CaFZ4VVzlg==/DMTI20190925031.jpg 637w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/409x409/JoiDrMkafQl+rDGwpzWzOk5PVF9WRVJZX1NFQ700KCFaM1oQNifr2ZBtMXADbPTX1Kj__elgToo7KnhJ0azBC0fxXNQJ3CaFZ4VVzlg==/DMTI20190925031.jpg 409w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/296x296/JoiDrMkafQl+rDGwpzWzOk5PVF9WRVJZX1NFQ700KCFaM1oQNifr2ZBtMXADbPTX1Kj__elgToo7KnhJ0azBC0fxXNQJ3CaFZ4VVzlg==/DMTI20190925031.jpg 296w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/863x863/JoiDrMkafQl+rDGwpzWzOk5PVF9WRVJZX1NFQ700KCFaM1oQNifr2ZBtMXADbPTX1Kj__elgToo7KnhJ0azBC0fxXNQJ3CaFZ4VVzlg==/DMTI20190925031.jpg 863w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/978x978/JoiDrMkafQl+rDGwpzWzOk5PVF9WRVJZX1NFQ700KCFaM1oQNifr2ZBtMXADbPTX1Kj__elgToo7KnhJ0azBC0fxXNQJ3CaFZ4VVzlg==/DMTI20190925031.jpg 978w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/752x752/JoiDrMkafQl+rDGwpzWzOk5PVF9WRVJZX1NFQ700KCFaM1oQNifr2ZBtMXADbPTX1Kj__elgToo7KnhJ0azBC0fxXNQJ3CaFZ4VVzlg==/DMTI20190925031.jpg 752w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/466x466/JoiDrMkafQl+rDGwpzWzOk5PVF9WRVJZX1NFQ700KCFaM1oQNifr2ZBtMXADbPTX1Kj__elgToo7KnhJ0azBC0fxXNQJ3CaFZ4VVzlg==/DMTI20190925031.jpg 466w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/295x295/JoiDrMkafQl+rDGwpzWzOk5PVF9WRVJZX1NFQ700KCFaM1oQNifr2ZBtMXADbPTX1Kj__elgToo7KnhJ0azBC0fxXNQJ3CaFZ4VVzlg==/DMTI20190925031.jpg 295w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/210x210/JoiDrMkafQl+rDGwpzWzOk5PVF9WRVJZX1NFQ700KCFaM1oQNifr2ZBtMXADbPTX1Kj__elgToo7KnhJ0azBC0fxXNQJ3CaFZ4VVzlg==/DMTI20190925031.jpg 210w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/635x635/JoiDrMkafQl+rDGwpzWzOk5PVF9WRVJZX1NFQ700KCFaM1oQNifr2ZBtMXADbPTX1Kj__elgToo7KnhJ0azBC0fxXNQJ3CaFZ4VVzlg==/DMTI20190925031.jpg 635w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/722x722/JoiDrMkafQl+rDGwpzWzOk5PVF9WRVJZX1NFQ700KCFaM1oQNifr2ZBtMXADbPTX1Kj__elgToo7KnhJ0azBC0fxXNQJ3CaFZ4VVzlg==/DMTI20190925031.jpg 722w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/556x556/JoiDrMkafQl+rDGwpzWzOk5PVF9WRVJZX1NFQ700KCFaM1oQNifr2ZBtMXADbPTX1Kj__elgToo7KnhJ0azBC0fxXNQJ3CaFZ4VVzlg==/DMTI20190925031.jpg 556w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/934x934/JoiDrMkafQl+rDGwpzWzOk5PVF9WRVJZX1NFQ700KCFaM1oQNifr2ZBtMXADbPTX1Kj__elgToo7KnhJ0azBC0fxXNQJ3CaFZ4VVzlg==/DMTI20190925031.jpg 934w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/329x329/JoiDrMkafQl+rDGwpzWzOk5PVF9WRVJZX1NFQ700KCFaM1oQNifr2ZBtMXADbPTX1Kj__elgToo7KnhJ0azBC0fxXNQJ3CaFZ4VVzlg==/DMTI20190925031.jpg 329w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/314x314/JoiDrMkafQl+rDGwpzWzOk5PVF9WRVJZX1NFQ700KCFaM1oQNifr2ZBtMXADbPTX1Kj__elgToo7KnhJ0azBC0fxXNQJ3CaFZ4VVzlg==/DMTI20190925031.jpg 314w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/274x274/JoiDrMkafQl+rDGwpzWzOk5PVF9WRVJZX1NFQ700KCFaM1oQNifr2ZBtMXADbPTX1Kj__elgToo7KnhJ0azBC0fxXNQJ3CaFZ4VVzlg==/DMTI20190925031.jpg 274w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/74x74/JoiDrMkafQl+rDGwpzWzOk5PVF9WRVJZX1NFQ700KCFaM1oQNifr2ZBtMXADbPTX1Kj__elgToo7KnhJ0azBC0fxXNQJ3CaFZ4VVzlg==/DMTI20190925031.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/71x71/JoiDrMkafQl+rDGwpzWzOk5PVF9WRVJZX1NFQ700KCFaM1oQNifr2ZBtMXADbPTX1Kj__elgToo7KnhJ0azBC0fxXNQJ3CaFZ4VVzlg==/DMTI20190925031.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ENSZ-közgyűlés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/orszag-vilag/magyarorszag-elkotelezett-a-nuklearis-energia-bekes-hasznalata-mellett-3284040/">Magyarország elkötelezett a nukleáris energia békés használata mellett</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/egyperces/tobb-milliard-forint-erteku-festmeny-logott-egy-francia-no-konyhajaban-3284034/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/09/KAP20190924059.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/09/+otf/163x163/naLGUe5C3M+S1aU8RkBNXU5PVF9WRVJZX1NFQ98lyMj8T74u4acBMhUC9rRANFrs7bIivQPGZLyY1QExQP6BtDzc8oBVs1J978iL0A==/KAP20190924059.jpg 163w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/78x78/naLGUe5C3M+S1aU8RkBNXU5PVF9WRVJZX1NFQ98lyMj8T74u4acBMhUC9rRANFrs7bIivQPGZLyY1QExQP6BtDzc8oBVs1J978iL0A==/KAP20190924059.jpg 78w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/75x75/naLGUe5C3M+S1aU8RkBNXU5PVF9WRVJZX1NFQ98lyMj8T74u4acBMhUC9rRANFrs7bIivQPGZLyY1QExQP6BtDzc8oBVs1J978iL0A==/KAP20190924059.jpg 75w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/62x62/naLGUe5C3M+S1aU8RkBNXU5PVF9WRVJZX1NFQ98lyMj8T74u4acBMhUC9rRANFrs7bIivQPGZLyY1QExQP6BtDzc8oBVs1J978iL0A==/KAP20190924059.jpg 62w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/80x80/naLGUe5C3M+S1aU8RkBNXU5PVF9WRVJZX1NFQ98lyMj8T74u4acBMhUC9rRANFrs7bIivQPGZLyY1QExQP6BtDzc8oBVs1J978iL0A==/KAP20190924059.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/1354x1354/naLGUe5C3M+S1aU8RkBNXU5PVF9WRVJZX1NFQ98lyMj8T74u4acBMhUC9rRANFrs7bIivQPGZLyY1QExQP6BtDzc8oBVs1J978iL0A==/KAP20190924059.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/654x654/naLGUe5C3M+S1aU8RkBNXU5PVF9WRVJZX1NFQ98lyMj8T74u4acBMhUC9rRANFrs7bIivQPGZLyY1QExQP6BtDzc8oBVs1J978iL0A==/KAP20190924059.jpg 654w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/420x420/naLGUe5C3M+S1aU8RkBNXU5PVF9WRVJZX1NFQ98lyMj8T74u4acBMhUC9rRANFrs7bIivQPGZLyY1QExQP6BtDzc8oBVs1J978iL0A==/KAP20190924059.jpg 420w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/304x304/naLGUe5C3M+S1aU8RkBNXU5PVF9WRVJZX1NFQ98lyMj8T74u4acBMhUC9rRANFrs7bIivQPGZLyY1QExQP6BtDzc8oBVs1J978iL0A==/KAP20190924059.jpg 304w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/886x886/naLGUe5C3M+S1aU8RkBNXU5PVF9WRVJZX1NFQ98lyMj8T74u4acBMhUC9rRANFrs7bIivQPGZLyY1QExQP6BtDzc8oBVs1J978iL0A==/KAP20190924059.jpg 886w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/1004x1004/naLGUe5C3M+S1aU8RkBNXU5PVF9WRVJZX1NFQ98lyMj8T74u4acBMhUC9rRANFrs7bIivQPGZLyY1QExQP6BtDzc8oBVs1J978iL0A==/KAP20190924059.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/777x777/naLGUe5C3M+S1aU8RkBNXU5PVF9WRVJZX1NFQ98lyMj8T74u4acBMhUC9rRANFrs7bIivQPGZLyY1QExQP6BtDzc8oBVs1J978iL0A==/KAP20190924059.jpg 777w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/1320x1320/naLGUe5C3M+S1aU8RkBNXU5PVF9WRVJZX1NFQ98lyMj8T74u4acBMhUC9rRANFrs7bIivQPGZLyY1QExQP6BtDzc8oBVs1J978iL0A==/KAP20190924059.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/637x637/naLGUe5C3M+S1aU8RkBNXU5PVF9WRVJZX1NFQ98lyMj8T74u4acBMhUC9rRANFrs7bIivQPGZLyY1QExQP6BtDzc8oBVs1J978iL0A==/KAP20190924059.jpg 637w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/409x409/naLGUe5C3M+S1aU8RkBNXU5PVF9WRVJZX1NFQ98lyMj8T74u4acBMhUC9rRANFrs7bIivQPGZLyY1QExQP6BtDzc8oBVs1J978iL0A==/KAP20190924059.jpg 409w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/296x296/naLGUe5C3M+S1aU8RkBNXU5PVF9WRVJZX1NFQ98lyMj8T74u4acBMhUC9rRANFrs7bIivQPGZLyY1QExQP6BtDzc8oBVs1J978iL0A==/KAP20190924059.jpg 296w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/863x863/naLGUe5C3M+S1aU8RkBNXU5PVF9WRVJZX1NFQ98lyMj8T74u4acBMhUC9rRANFrs7bIivQPGZLyY1QExQP6BtDzc8oBVs1J978iL0A==/KAP20190924059.jpg 863w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/978x978/naLGUe5C3M+S1aU8RkBNXU5PVF9WRVJZX1NFQ98lyMj8T74u4acBMhUC9rRANFrs7bIivQPGZLyY1QExQP6BtDzc8oBVs1J978iL0A==/KAP20190924059.jpg 978w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/752x752/naLGUe5C3M+S1aU8RkBNXU5PVF9WRVJZX1NFQ98lyMj8T74u4acBMhUC9rRANFrs7bIivQPGZLyY1QExQP6BtDzc8oBVs1J978iL0A==/KAP20190924059.jpg 752w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/466x466/naLGUe5C3M+S1aU8RkBNXU5PVF9WRVJZX1NFQ98lyMj8T74u4acBMhUC9rRANFrs7bIivQPGZLyY1QExQP6BtDzc8oBVs1J978iL0A==/KAP20190924059.jpg 466w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/295x295/naLGUe5C3M+S1aU8RkBNXU5PVF9WRVJZX1NFQ98lyMj8T74u4acBMhUC9rRANFrs7bIivQPGZLyY1QExQP6BtDzc8oBVs1J978iL0A==/KAP20190924059.jpg 295w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/210x210/naLGUe5C3M+S1aU8RkBNXU5PVF9WRVJZX1NFQ98lyMj8T74u4acBMhUC9rRANFrs7bIivQPGZLyY1QExQP6BtDzc8oBVs1J978iL0A==/KAP20190924059.jpg 210w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/635x635/naLGUe5C3M+S1aU8RkBNXU5PVF9WRVJZX1NFQ98lyMj8T74u4acBMhUC9rRANFrs7bIivQPGZLyY1QExQP6BtDzc8oBVs1J978iL0A==/KAP20190924059.jpg 635w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/722x722/naLGUe5C3M+S1aU8RkBNXU5PVF9WRVJZX1NFQ98lyMj8T74u4acBMhUC9rRANFrs7bIivQPGZLyY1QExQP6BtDzc8oBVs1J978iL0A==/KAP20190924059.jpg 722w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/556x556/naLGUe5C3M+S1aU8RkBNXU5PVF9WRVJZX1NFQ98lyMj8T74u4acBMhUC9rRANFrs7bIivQPGZLyY1QExQP6BtDzc8oBVs1J978iL0A==/KAP20190924059.jpg 556w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/934x934/naLGUe5C3M+S1aU8RkBNXU5PVF9WRVJZX1NFQ98lyMj8T74u4acBMhUC9rRANFrs7bIivQPGZLyY1QExQP6BtDzc8oBVs1J978iL0A==/KAP20190924059.jpg 934w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/329x329/naLGUe5C3M+S1aU8RkBNXU5PVF9WRVJZX1NFQ98lyMj8T74u4acBMhUC9rRANFrs7bIivQPGZLyY1QExQP6BtDzc8oBVs1J978iL0A==/KAP20190924059.jpg 329w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/314x314/naLGUe5C3M+S1aU8RkBNXU5PVF9WRVJZX1NFQ98lyMj8T74u4acBMhUC9rRANFrs7bIivQPGZLyY1QExQP6BtDzc8oBVs1J978iL0A==/KAP20190924059.jpg 314w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/274x274/naLGUe5C3M+S1aU8RkBNXU5PVF9WRVJZX1NFQ98lyMj8T74u4acBMhUC9rRANFrs7bIivQPGZLyY1QExQP6BtDzc8oBVs1J978iL0A==/KAP20190924059.jpg 274w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/74x74/naLGUe5C3M+S1aU8RkBNXU5PVF9WRVJZX1NFQ98lyMj8T74u4acBMhUC9rRANFrs7bIivQPGZLyY1QExQP6BtDzc8oBVs1J978iL0A==/KAP20190924059.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/71x71/naLGUe5C3M+S1aU8RkBNXU5PVF9WRVJZX1NFQ98lyMj8T74u4acBMhUC9rRANFrs7bIivQPGZLyY1QExQP6BtDzc8oBVs1J978iL0A==/KAP20190924059.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Remekmű</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/egyperces/tobb-milliard-forint-erteku-festmeny-logott-egy-francia-no-konyhajaban-3284034/">Több milliárd forint értékű festmény lógott egy francia nő konyhájában</a>
                </div>
                                            </div>
        </div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/sport/nemzetkozi-sport/doppingolt-az-olimpiai-bajnok-brazil-cselgancsozo-3284022/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/09/KEPA20160907002.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/09/+otf/163x163/EUq995GBflJXaG+ILUFVRk5PVF9WRVJZX1NFQyfcCI5yAPf9urWT2CPrTIggQMUpnVPJTRas5CKSLNYMueXzuUOajW0Mob2dECE0__w==/KEPA20160907002.jpg 163w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/78x78/EUq995GBflJXaG+ILUFVRk5PVF9WRVJZX1NFQyfcCI5yAPf9urWT2CPrTIggQMUpnVPJTRas5CKSLNYMueXzuUOajW0Mob2dECE0__w==/KEPA20160907002.jpg 78w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/75x75/EUq995GBflJXaG+ILUFVRk5PVF9WRVJZX1NFQyfcCI5yAPf9urWT2CPrTIggQMUpnVPJTRas5CKSLNYMueXzuUOajW0Mob2dECE0__w==/KEPA20160907002.jpg 75w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/62x62/EUq995GBflJXaG+ILUFVRk5PVF9WRVJZX1NFQyfcCI5yAPf9urWT2CPrTIggQMUpnVPJTRas5CKSLNYMueXzuUOajW0Mob2dECE0__w==/KEPA20160907002.jpg 62w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/80x80/EUq995GBflJXaG+ILUFVRk5PVF9WRVJZX1NFQyfcCI5yAPf9urWT2CPrTIggQMUpnVPJTRas5CKSLNYMueXzuUOajW0Mob2dECE0__w==/KEPA20160907002.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/1354x1354/EUq995GBflJXaG+ILUFVRk5PVF9WRVJZX1NFQyfcCI5yAPf9urWT2CPrTIggQMUpnVPJTRas5CKSLNYMueXzuUOajW0Mob2dECE0__w==/KEPA20160907002.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/654x654/EUq995GBflJXaG+ILUFVRk5PVF9WRVJZX1NFQyfcCI5yAPf9urWT2CPrTIggQMUpnVPJTRas5CKSLNYMueXzuUOajW0Mob2dECE0__w==/KEPA20160907002.jpg 654w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/420x420/EUq995GBflJXaG+ILUFVRk5PVF9WRVJZX1NFQyfcCI5yAPf9urWT2CPrTIggQMUpnVPJTRas5CKSLNYMueXzuUOajW0Mob2dECE0__w==/KEPA20160907002.jpg 420w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/304x304/EUq995GBflJXaG+ILUFVRk5PVF9WRVJZX1NFQyfcCI5yAPf9urWT2CPrTIggQMUpnVPJTRas5CKSLNYMueXzuUOajW0Mob2dECE0__w==/KEPA20160907002.jpg 304w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/886x886/EUq995GBflJXaG+ILUFVRk5PVF9WRVJZX1NFQyfcCI5yAPf9urWT2CPrTIggQMUpnVPJTRas5CKSLNYMueXzuUOajW0Mob2dECE0__w==/KEPA20160907002.jpg 886w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/1004x1004/EUq995GBflJXaG+ILUFVRk5PVF9WRVJZX1NFQyfcCI5yAPf9urWT2CPrTIggQMUpnVPJTRas5CKSLNYMueXzuUOajW0Mob2dECE0__w==/KEPA20160907002.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/777x777/EUq995GBflJXaG+ILUFVRk5PVF9WRVJZX1NFQyfcCI5yAPf9urWT2CPrTIggQMUpnVPJTRas5CKSLNYMueXzuUOajW0Mob2dECE0__w==/KEPA20160907002.jpg 777w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/1320x1320/EUq995GBflJXaG+ILUFVRk5PVF9WRVJZX1NFQyfcCI5yAPf9urWT2CPrTIggQMUpnVPJTRas5CKSLNYMueXzuUOajW0Mob2dECE0__w==/KEPA20160907002.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/637x637/EUq995GBflJXaG+ILUFVRk5PVF9WRVJZX1NFQyfcCI5yAPf9urWT2CPrTIggQMUpnVPJTRas5CKSLNYMueXzuUOajW0Mob2dECE0__w==/KEPA20160907002.jpg 637w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/409x409/EUq995GBflJXaG+ILUFVRk5PVF9WRVJZX1NFQyfcCI5yAPf9urWT2CPrTIggQMUpnVPJTRas5CKSLNYMueXzuUOajW0Mob2dECE0__w==/KEPA20160907002.jpg 409w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/296x296/EUq995GBflJXaG+ILUFVRk5PVF9WRVJZX1NFQyfcCI5yAPf9urWT2CPrTIggQMUpnVPJTRas5CKSLNYMueXzuUOajW0Mob2dECE0__w==/KEPA20160907002.jpg 296w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/863x863/EUq995GBflJXaG+ILUFVRk5PVF9WRVJZX1NFQyfcCI5yAPf9urWT2CPrTIggQMUpnVPJTRas5CKSLNYMueXzuUOajW0Mob2dECE0__w==/KEPA20160907002.jpg 863w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/978x978/EUq995GBflJXaG+ILUFVRk5PVF9WRVJZX1NFQyfcCI5yAPf9urWT2CPrTIggQMUpnVPJTRas5CKSLNYMueXzuUOajW0Mob2dECE0__w==/KEPA20160907002.jpg 978w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/752x752/EUq995GBflJXaG+ILUFVRk5PVF9WRVJZX1NFQyfcCI5yAPf9urWT2CPrTIggQMUpnVPJTRas5CKSLNYMueXzuUOajW0Mob2dECE0__w==/KEPA20160907002.jpg 752w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/466x466/EUq995GBflJXaG+ILUFVRk5PVF9WRVJZX1NFQyfcCI5yAPf9urWT2CPrTIggQMUpnVPJTRas5CKSLNYMueXzuUOajW0Mob2dECE0__w==/KEPA20160907002.jpg 466w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/295x295/EUq995GBflJXaG+ILUFVRk5PVF9WRVJZX1NFQyfcCI5yAPf9urWT2CPrTIggQMUpnVPJTRas5CKSLNYMueXzuUOajW0Mob2dECE0__w==/KEPA20160907002.jpg 295w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/210x210/EUq995GBflJXaG+ILUFVRk5PVF9WRVJZX1NFQyfcCI5yAPf9urWT2CPrTIggQMUpnVPJTRas5CKSLNYMueXzuUOajW0Mob2dECE0__w==/KEPA20160907002.jpg 210w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/635x635/EUq995GBflJXaG+ILUFVRk5PVF9WRVJZX1NFQyfcCI5yAPf9urWT2CPrTIggQMUpnVPJTRas5CKSLNYMueXzuUOajW0Mob2dECE0__w==/KEPA20160907002.jpg 635w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/722x722/EUq995GBflJXaG+ILUFVRk5PVF9WRVJZX1NFQyfcCI5yAPf9urWT2CPrTIggQMUpnVPJTRas5CKSLNYMueXzuUOajW0Mob2dECE0__w==/KEPA20160907002.jpg 722w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/556x556/EUq995GBflJXaG+ILUFVRk5PVF9WRVJZX1NFQyfcCI5yAPf9urWT2CPrTIggQMUpnVPJTRas5CKSLNYMueXzuUOajW0Mob2dECE0__w==/KEPA20160907002.jpg 556w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/934x934/EUq995GBflJXaG+ILUFVRk5PVF9WRVJZX1NFQyfcCI5yAPf9urWT2CPrTIggQMUpnVPJTRas5CKSLNYMueXzuUOajW0Mob2dECE0__w==/KEPA20160907002.jpg 934w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/329x329/EUq995GBflJXaG+ILUFVRk5PVF9WRVJZX1NFQyfcCI5yAPf9urWT2CPrTIggQMUpnVPJTRas5CKSLNYMueXzuUOajW0Mob2dECE0__w==/KEPA20160907002.jpg 329w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/314x314/EUq995GBflJXaG+ILUFVRk5PVF9WRVJZX1NFQyfcCI5yAPf9urWT2CPrTIggQMUpnVPJTRas5CKSLNYMueXzuUOajW0Mob2dECE0__w==/KEPA20160907002.jpg 314w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/274x274/EUq995GBflJXaG+ILUFVRk5PVF9WRVJZX1NFQyfcCI5yAPf9urWT2CPrTIggQMUpnVPJTRas5CKSLNYMueXzuUOajW0Mob2dECE0__w==/KEPA20160907002.jpg 274w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/74x74/EUq995GBflJXaG+ILUFVRk5PVF9WRVJZX1NFQyfcCI5yAPf9urWT2CPrTIggQMUpnVPJTRas5CKSLNYMueXzuUOajW0Mob2dECE0__w==/KEPA20160907002.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/71x71/EUq995GBflJXaG+ILUFVRk5PVF9WRVJZX1NFQyfcCI5yAPf9urWT2CPrTIggQMUpnVPJTRas5CKSLNYMueXzuUOajW0Mob2dECE0__w==/KEPA20160907002.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">botrány</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/sport/nemzetkozi-sport/doppingolt-az-olimpiai-bajnok-brazil-cselgancsozo-3284022/">Doppingolt az olimpiai bajnok brazil cselgáncsozó</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/kozelet/helyi-kozelet/szakad-a-pro-savaria-nyilt-levelben-tiltakozik-az-egyesulet-tizenegy-tagja-3283467/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/09/MolnarMiklosProSavaria.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/09/+otf/163x163/mCwY67xzHaPvk__ThKNnOH05PVF9WRVJZX1NFQ2XRyUi+dmJcnLpoRhFEjBQGL__qGajbxj5KM6Ts8xs23zAiGuQAXKlg+RBxFUrNF3Cds0PXMu4mONORk4i37hh4=/MolnarMiklosProSavaria.jpg 163w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/78x78/mCwY67xzHaPvk__ThKNnOH05PVF9WRVJZX1NFQ2XRyUi+dmJcnLpoRhFEjBQGL__qGajbxj5KM6Ts8xs23zAiGuQAXKlg+RBxFUrNF3Cds0PXMu4mONORk4i37hh4=/MolnarMiklosProSavaria.jpg 78w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/75x75/mCwY67xzHaPvk__ThKNnOH05PVF9WRVJZX1NFQ2XRyUi+dmJcnLpoRhFEjBQGL__qGajbxj5KM6Ts8xs23zAiGuQAXKlg+RBxFUrNF3Cds0PXMu4mONORk4i37hh4=/MolnarMiklosProSavaria.jpg 75w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/62x62/mCwY67xzHaPvk__ThKNnOH05PVF9WRVJZX1NFQ2XRyUi+dmJcnLpoRhFEjBQGL__qGajbxj5KM6Ts8xs23zAiGuQAXKlg+RBxFUrNF3Cds0PXMu4mONORk4i37hh4=/MolnarMiklosProSavaria.jpg 62w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/80x80/mCwY67xzHaPvk__ThKNnOH05PVF9WRVJZX1NFQ2XRyUi+dmJcnLpoRhFEjBQGL__qGajbxj5KM6Ts8xs23zAiGuQAXKlg+RBxFUrNF3Cds0PXMu4mONORk4i37hh4=/MolnarMiklosProSavaria.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/1354x1354/mCwY67xzHaPvk__ThKNnOH05PVF9WRVJZX1NFQ2XRyUi+dmJcnLpoRhFEjBQGL__qGajbxj5KM6Ts8xs23zAiGuQAXKlg+RBxFUrNF3Cds0PXMu4mONORk4i37hh4=/MolnarMiklosProSavaria.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/654x654/mCwY67xzHaPvk__ThKNnOH05PVF9WRVJZX1NFQ2XRyUi+dmJcnLpoRhFEjBQGL__qGajbxj5KM6Ts8xs23zAiGuQAXKlg+RBxFUrNF3Cds0PXMu4mONORk4i37hh4=/MolnarMiklosProSavaria.jpg 654w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/420x420/mCwY67xzHaPvk__ThKNnOH05PVF9WRVJZX1NFQ2XRyUi+dmJcnLpoRhFEjBQGL__qGajbxj5KM6Ts8xs23zAiGuQAXKlg+RBxFUrNF3Cds0PXMu4mONORk4i37hh4=/MolnarMiklosProSavaria.jpg 420w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/304x304/mCwY67xzHaPvk__ThKNnOH05PVF9WRVJZX1NFQ2XRyUi+dmJcnLpoRhFEjBQGL__qGajbxj5KM6Ts8xs23zAiGuQAXKlg+RBxFUrNF3Cds0PXMu4mONORk4i37hh4=/MolnarMiklosProSavaria.jpg 304w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/886x886/mCwY67xzHaPvk__ThKNnOH05PVF9WRVJZX1NFQ2XRyUi+dmJcnLpoRhFEjBQGL__qGajbxj5KM6Ts8xs23zAiGuQAXKlg+RBxFUrNF3Cds0PXMu4mONORk4i37hh4=/MolnarMiklosProSavaria.jpg 886w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/1004x1004/mCwY67xzHaPvk__ThKNnOH05PVF9WRVJZX1NFQ2XRyUi+dmJcnLpoRhFEjBQGL__qGajbxj5KM6Ts8xs23zAiGuQAXKlg+RBxFUrNF3Cds0PXMu4mONORk4i37hh4=/MolnarMiklosProSavaria.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/777x777/mCwY67xzHaPvk__ThKNnOH05PVF9WRVJZX1NFQ2XRyUi+dmJcnLpoRhFEjBQGL__qGajbxj5KM6Ts8xs23zAiGuQAXKlg+RBxFUrNF3Cds0PXMu4mONORk4i37hh4=/MolnarMiklosProSavaria.jpg 777w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/1320x1320/mCwY67xzHaPvk__ThKNnOH05PVF9WRVJZX1NFQ2XRyUi+dmJcnLpoRhFEjBQGL__qGajbxj5KM6Ts8xs23zAiGuQAXKlg+RBxFUrNF3Cds0PXMu4mONORk4i37hh4=/MolnarMiklosProSavaria.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/637x637/mCwY67xzHaPvk__ThKNnOH05PVF9WRVJZX1NFQ2XRyUi+dmJcnLpoRhFEjBQGL__qGajbxj5KM6Ts8xs23zAiGuQAXKlg+RBxFUrNF3Cds0PXMu4mONORk4i37hh4=/MolnarMiklosProSavaria.jpg 637w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/409x409/mCwY67xzHaPvk__ThKNnOH05PVF9WRVJZX1NFQ2XRyUi+dmJcnLpoRhFEjBQGL__qGajbxj5KM6Ts8xs23zAiGuQAXKlg+RBxFUrNF3Cds0PXMu4mONORk4i37hh4=/MolnarMiklosProSavaria.jpg 409w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/296x296/mCwY67xzHaPvk__ThKNnOH05PVF9WRVJZX1NFQ2XRyUi+dmJcnLpoRhFEjBQGL__qGajbxj5KM6Ts8xs23zAiGuQAXKlg+RBxFUrNF3Cds0PXMu4mONORk4i37hh4=/MolnarMiklosProSavaria.jpg 296w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/863x863/mCwY67xzHaPvk__ThKNnOH05PVF9WRVJZX1NFQ2XRyUi+dmJcnLpoRhFEjBQGL__qGajbxj5KM6Ts8xs23zAiGuQAXKlg+RBxFUrNF3Cds0PXMu4mONORk4i37hh4=/MolnarMiklosProSavaria.jpg 863w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/978x978/mCwY67xzHaPvk__ThKNnOH05PVF9WRVJZX1NFQ2XRyUi+dmJcnLpoRhFEjBQGL__qGajbxj5KM6Ts8xs23zAiGuQAXKlg+RBxFUrNF3Cds0PXMu4mONORk4i37hh4=/MolnarMiklosProSavaria.jpg 978w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/752x752/mCwY67xzHaPvk__ThKNnOH05PVF9WRVJZX1NFQ2XRyUi+dmJcnLpoRhFEjBQGL__qGajbxj5KM6Ts8xs23zAiGuQAXKlg+RBxFUrNF3Cds0PXMu4mONORk4i37hh4=/MolnarMiklosProSavaria.jpg 752w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/466x466/mCwY67xzHaPvk__ThKNnOH05PVF9WRVJZX1NFQ2XRyUi+dmJcnLpoRhFEjBQGL__qGajbxj5KM6Ts8xs23zAiGuQAXKlg+RBxFUrNF3Cds0PXMu4mONORk4i37hh4=/MolnarMiklosProSavaria.jpg 466w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/295x295/mCwY67xzHaPvk__ThKNnOH05PVF9WRVJZX1NFQ2XRyUi+dmJcnLpoRhFEjBQGL__qGajbxj5KM6Ts8xs23zAiGuQAXKlg+RBxFUrNF3Cds0PXMu4mONORk4i37hh4=/MolnarMiklosProSavaria.jpg 295w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/210x210/mCwY67xzHaPvk__ThKNnOH05PVF9WRVJZX1NFQ2XRyUi+dmJcnLpoRhFEjBQGL__qGajbxj5KM6Ts8xs23zAiGuQAXKlg+RBxFUrNF3Cds0PXMu4mONORk4i37hh4=/MolnarMiklosProSavaria.jpg 210w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/635x635/mCwY67xzHaPvk__ThKNnOH05PVF9WRVJZX1NFQ2XRyUi+dmJcnLpoRhFEjBQGL__qGajbxj5KM6Ts8xs23zAiGuQAXKlg+RBxFUrNF3Cds0PXMu4mONORk4i37hh4=/MolnarMiklosProSavaria.jpg 635w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/722x722/mCwY67xzHaPvk__ThKNnOH05PVF9WRVJZX1NFQ2XRyUi+dmJcnLpoRhFEjBQGL__qGajbxj5KM6Ts8xs23zAiGuQAXKlg+RBxFUrNF3Cds0PXMu4mONORk4i37hh4=/MolnarMiklosProSavaria.jpg 722w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/556x556/mCwY67xzHaPvk__ThKNnOH05PVF9WRVJZX1NFQ2XRyUi+dmJcnLpoRhFEjBQGL__qGajbxj5KM6Ts8xs23zAiGuQAXKlg+RBxFUrNF3Cds0PXMu4mONORk4i37hh4=/MolnarMiklosProSavaria.jpg 556w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/934x934/mCwY67xzHaPvk__ThKNnOH05PVF9WRVJZX1NFQ2XRyUi+dmJcnLpoRhFEjBQGL__qGajbxj5KM6Ts8xs23zAiGuQAXKlg+RBxFUrNF3Cds0PXMu4mONORk4i37hh4=/MolnarMiklosProSavaria.jpg 934w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/329x329/mCwY67xzHaPvk__ThKNnOH05PVF9WRVJZX1NFQ2XRyUi+dmJcnLpoRhFEjBQGL__qGajbxj5KM6Ts8xs23zAiGuQAXKlg+RBxFUrNF3Cds0PXMu4mONORk4i37hh4=/MolnarMiklosProSavaria.jpg 329w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/314x314/mCwY67xzHaPvk__ThKNnOH05PVF9WRVJZX1NFQ2XRyUi+dmJcnLpoRhFEjBQGL__qGajbxj5KM6Ts8xs23zAiGuQAXKlg+RBxFUrNF3Cds0PXMu4mONORk4i37hh4=/MolnarMiklosProSavaria.jpg 314w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/274x274/mCwY67xzHaPvk__ThKNnOH05PVF9WRVJZX1NFQ2XRyUi+dmJcnLpoRhFEjBQGL__qGajbxj5KM6Ts8xs23zAiGuQAXKlg+RBxFUrNF3Cds0PXMu4mONORk4i37hh4=/MolnarMiklosProSavaria.jpg 274w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/74x74/mCwY67xzHaPvk__ThKNnOH05PVF9WRVJZX1NFQ2XRyUi+dmJcnLpoRhFEjBQGL__qGajbxj5KM6Ts8xs23zAiGuQAXKlg+RBxFUrNF3Cds0PXMu4mONORk4i37hh4=/MolnarMiklosProSavaria.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/71x71/mCwY67xzHaPvk__ThKNnOH05PVF9WRVJZX1NFQ2XRyUi+dmJcnLpoRhFEjBQGL__qGajbxj5KM6Ts8xs23zAiGuQAXKlg+RBxFUrNF3Cds0PXMu4mONORk4i37hh4=/MolnarMiklosProSavaria.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">jogi lépéseket tettek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/kozelet/helyi-kozelet/szakad-a-pro-savaria-nyilt-levelben-tiltakozik-az-egyesulet-tizenegy-tagja-3283467/">Szakad a Pro Savaria? – Nyílt levélben tiltakozik az egyesület tizenegy tagja</a>
                </div>
                                                    <span class="enews-article-offerer-author">Vas Népe</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.vaol.hu/eletstilus/helyi-eletstilus/szilvas-kenyer-ozgerincformaban-3283692/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.vaol.hu/wp-content/uploads/2019/09/szilvaskenyer.jpg'
            data-srcset='https://www.vaol.hu/wp-content/uploads/2019/09/+otf/163x163/U2uV7CSW9WNgmRrzf18tyE5PVF9WRVJZX1NFQ3L7g0tpGzq4fPxieU9ZDoESx6C7N5ufIyDaxbfukK9hvSHCRUN2SapxacS+Gku2bO1vTNX5j__jKBG7OeFY22yU=/szilvaskenyer.jpg 163w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/78x78/U2uV7CSW9WNgmRrzf18tyE5PVF9WRVJZX1NFQ3L7g0tpGzq4fPxieU9ZDoESx6C7N5ufIyDaxbfukK9hvSHCRUN2SapxacS+Gku2bO1vTNX5j__jKBG7OeFY22yU=/szilvaskenyer.jpg 78w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/75x75/U2uV7CSW9WNgmRrzf18tyE5PVF9WRVJZX1NFQ3L7g0tpGzq4fPxieU9ZDoESx6C7N5ufIyDaxbfukK9hvSHCRUN2SapxacS+Gku2bO1vTNX5j__jKBG7OeFY22yU=/szilvaskenyer.jpg 75w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/62x62/U2uV7CSW9WNgmRrzf18tyE5PVF9WRVJZX1NFQ3L7g0tpGzq4fPxieU9ZDoESx6C7N5ufIyDaxbfukK9hvSHCRUN2SapxacS+Gku2bO1vTNX5j__jKBG7OeFY22yU=/szilvaskenyer.jpg 62w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/80x80/U2uV7CSW9WNgmRrzf18tyE5PVF9WRVJZX1NFQ3L7g0tpGzq4fPxieU9ZDoESx6C7N5ufIyDaxbfukK9hvSHCRUN2SapxacS+Gku2bO1vTNX5j__jKBG7OeFY22yU=/szilvaskenyer.jpg 80w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/1354x1354/U2uV7CSW9WNgmRrzf18tyE5PVF9WRVJZX1NFQ3L7g0tpGzq4fPxieU9ZDoESx6C7N5ufIyDaxbfukK9hvSHCRUN2SapxacS+Gku2bO1vTNX5j__jKBG7OeFY22yU=/szilvaskenyer.jpg 1354w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/654x654/U2uV7CSW9WNgmRrzf18tyE5PVF9WRVJZX1NFQ3L7g0tpGzq4fPxieU9ZDoESx6C7N5ufIyDaxbfukK9hvSHCRUN2SapxacS+Gku2bO1vTNX5j__jKBG7OeFY22yU=/szilvaskenyer.jpg 654w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/420x420/U2uV7CSW9WNgmRrzf18tyE5PVF9WRVJZX1NFQ3L7g0tpGzq4fPxieU9ZDoESx6C7N5ufIyDaxbfukK9hvSHCRUN2SapxacS+Gku2bO1vTNX5j__jKBG7OeFY22yU=/szilvaskenyer.jpg 420w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/304x304/U2uV7CSW9WNgmRrzf18tyE5PVF9WRVJZX1NFQ3L7g0tpGzq4fPxieU9ZDoESx6C7N5ufIyDaxbfukK9hvSHCRUN2SapxacS+Gku2bO1vTNX5j__jKBG7OeFY22yU=/szilvaskenyer.jpg 304w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/886x886/U2uV7CSW9WNgmRrzf18tyE5PVF9WRVJZX1NFQ3L7g0tpGzq4fPxieU9ZDoESx6C7N5ufIyDaxbfukK9hvSHCRUN2SapxacS+Gku2bO1vTNX5j__jKBG7OeFY22yU=/szilvaskenyer.jpg 886w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/1004x1004/U2uV7CSW9WNgmRrzf18tyE5PVF9WRVJZX1NFQ3L7g0tpGzq4fPxieU9ZDoESx6C7N5ufIyDaxbfukK9hvSHCRUN2SapxacS+Gku2bO1vTNX5j__jKBG7OeFY22yU=/szilvaskenyer.jpg 1004w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/777x777/U2uV7CSW9WNgmRrzf18tyE5PVF9WRVJZX1NFQ3L7g0tpGzq4fPxieU9ZDoESx6C7N5ufIyDaxbfukK9hvSHCRUN2SapxacS+Gku2bO1vTNX5j__jKBG7OeFY22yU=/szilvaskenyer.jpg 777w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/1320x1320/U2uV7CSW9WNgmRrzf18tyE5PVF9WRVJZX1NFQ3L7g0tpGzq4fPxieU9ZDoESx6C7N5ufIyDaxbfukK9hvSHCRUN2SapxacS+Gku2bO1vTNX5j__jKBG7OeFY22yU=/szilvaskenyer.jpg 1320w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/637x637/U2uV7CSW9WNgmRrzf18tyE5PVF9WRVJZX1NFQ3L7g0tpGzq4fPxieU9ZDoESx6C7N5ufIyDaxbfukK9hvSHCRUN2SapxacS+Gku2bO1vTNX5j__jKBG7OeFY22yU=/szilvaskenyer.jpg 637w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/409x409/U2uV7CSW9WNgmRrzf18tyE5PVF9WRVJZX1NFQ3L7g0tpGzq4fPxieU9ZDoESx6C7N5ufIyDaxbfukK9hvSHCRUN2SapxacS+Gku2bO1vTNX5j__jKBG7OeFY22yU=/szilvaskenyer.jpg 409w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/296x296/U2uV7CSW9WNgmRrzf18tyE5PVF9WRVJZX1NFQ3L7g0tpGzq4fPxieU9ZDoESx6C7N5ufIyDaxbfukK9hvSHCRUN2SapxacS+Gku2bO1vTNX5j__jKBG7OeFY22yU=/szilvaskenyer.jpg 296w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/863x863/U2uV7CSW9WNgmRrzf18tyE5PVF9WRVJZX1NFQ3L7g0tpGzq4fPxieU9ZDoESx6C7N5ufIyDaxbfukK9hvSHCRUN2SapxacS+Gku2bO1vTNX5j__jKBG7OeFY22yU=/szilvaskenyer.jpg 863w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/978x978/U2uV7CSW9WNgmRrzf18tyE5PVF9WRVJZX1NFQ3L7g0tpGzq4fPxieU9ZDoESx6C7N5ufIyDaxbfukK9hvSHCRUN2SapxacS+Gku2bO1vTNX5j__jKBG7OeFY22yU=/szilvaskenyer.jpg 978w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/752x752/U2uV7CSW9WNgmRrzf18tyE5PVF9WRVJZX1NFQ3L7g0tpGzq4fPxieU9ZDoESx6C7N5ufIyDaxbfukK9hvSHCRUN2SapxacS+Gku2bO1vTNX5j__jKBG7OeFY22yU=/szilvaskenyer.jpg 752w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/466x466/U2uV7CSW9WNgmRrzf18tyE5PVF9WRVJZX1NFQ3L7g0tpGzq4fPxieU9ZDoESx6C7N5ufIyDaxbfukK9hvSHCRUN2SapxacS+Gku2bO1vTNX5j__jKBG7OeFY22yU=/szilvaskenyer.jpg 466w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/295x295/U2uV7CSW9WNgmRrzf18tyE5PVF9WRVJZX1NFQ3L7g0tpGzq4fPxieU9ZDoESx6C7N5ufIyDaxbfukK9hvSHCRUN2SapxacS+Gku2bO1vTNX5j__jKBG7OeFY22yU=/szilvaskenyer.jpg 295w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/210x210/U2uV7CSW9WNgmRrzf18tyE5PVF9WRVJZX1NFQ3L7g0tpGzq4fPxieU9ZDoESx6C7N5ufIyDaxbfukK9hvSHCRUN2SapxacS+Gku2bO1vTNX5j__jKBG7OeFY22yU=/szilvaskenyer.jpg 210w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/635x635/U2uV7CSW9WNgmRrzf18tyE5PVF9WRVJZX1NFQ3L7g0tpGzq4fPxieU9ZDoESx6C7N5ufIyDaxbfukK9hvSHCRUN2SapxacS+Gku2bO1vTNX5j__jKBG7OeFY22yU=/szilvaskenyer.jpg 635w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/722x722/U2uV7CSW9WNgmRrzf18tyE5PVF9WRVJZX1NFQ3L7g0tpGzq4fPxieU9ZDoESx6C7N5ufIyDaxbfukK9hvSHCRUN2SapxacS+Gku2bO1vTNX5j__jKBG7OeFY22yU=/szilvaskenyer.jpg 722w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/556x556/U2uV7CSW9WNgmRrzf18tyE5PVF9WRVJZX1NFQ3L7g0tpGzq4fPxieU9ZDoESx6C7N5ufIyDaxbfukK9hvSHCRUN2SapxacS+Gku2bO1vTNX5j__jKBG7OeFY22yU=/szilvaskenyer.jpg 556w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/934x934/U2uV7CSW9WNgmRrzf18tyE5PVF9WRVJZX1NFQ3L7g0tpGzq4fPxieU9ZDoESx6C7N5ufIyDaxbfukK9hvSHCRUN2SapxacS+Gku2bO1vTNX5j__jKBG7OeFY22yU=/szilvaskenyer.jpg 934w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/329x329/U2uV7CSW9WNgmRrzf18tyE5PVF9WRVJZX1NFQ3L7g0tpGzq4fPxieU9ZDoESx6C7N5ufIyDaxbfukK9hvSHCRUN2SapxacS+Gku2bO1vTNX5j__jKBG7OeFY22yU=/szilvaskenyer.jpg 329w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/314x314/U2uV7CSW9WNgmRrzf18tyE5PVF9WRVJZX1NFQ3L7g0tpGzq4fPxieU9ZDoESx6C7N5ufIyDaxbfukK9hvSHCRUN2SapxacS+Gku2bO1vTNX5j__jKBG7OeFY22yU=/szilvaskenyer.jpg 314w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/274x274/U2uV7CSW9WNgmRrzf18tyE5PVF9WRVJZX1NFQ3L7g0tpGzq4fPxieU9ZDoESx6C7N5ufIyDaxbfukK9hvSHCRUN2SapxacS+Gku2bO1vTNX5j__jKBG7OeFY22yU=/szilvaskenyer.jpg 274w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/74x74/U2uV7CSW9WNgmRrzf18tyE5PVF9WRVJZX1NFQ3L7g0tpGzq4fPxieU9ZDoESx6C7N5ufIyDaxbfukK9hvSHCRUN2SapxacS+Gku2bO1vTNX5j__jKBG7OeFY22yU=/szilvaskenyer.jpg 74w,https://www.vaol.hu/wp-content/uploads/2019/09/+otf/71x71/U2uV7CSW9WNgmRrzf18tyE5PVF9WRVJZX1NFQ3L7g0tpGzq4fPxieU9ZDoESx6C7N5ufIyDaxbfukK9hvSHCRUN2SapxacS+Gku2bO1vTNX5j__jKBG7OeFY22yU=/szilvaskenyer.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Vas Népe konyhája</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.vaol.hu/eletstilus/helyi-eletstilus/szilvas-kenyer-ozgerincformaban-3283692/">Szilvás kenyér őzgerincformában</a>
                </div>
                                                    <span class="enews-article-offerer-author">Tersztyánszky Krisztina</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_29">
    
    <div class="codecontent"><div id="zone_pc_2180477" class="goAdverticum"></div>

<div>
<div id="adoceangemhuqajliiqirc" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.vaol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/vaol_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/vasnepe.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/vaol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.vaol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2001377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001377"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2001385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001385"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2001387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001387"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2001389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001389"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2001391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001391"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2001393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001393"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2001395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001395"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2001379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2001379"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2001397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001397"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2001399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001399"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2001401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001401"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2001403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001403"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2001409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001409"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2015951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015951"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2018675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018675"><a href="/sport/helyi-sport/">Vas megyei sport</a></li>
	<li id="menu-item-2018719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018719"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2018751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018751"><a href="/cimke/haladas/">Haladás</a></li>
	<li id="menu-item-2018771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018771"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2018257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2018257"><a href="/">vaol+</a>
<ul class="sub-menu">
	<li id="menu-item-2018547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018547"><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</a></li>
	<li id="menu-item-2018595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018595"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2018617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018617"><a href="/hasznos/itt-mindent-megtalal-vas-megyei-kozerdeku-es-hasznos-informaciok-2029603/">Közérdekű</a></li>
	<li id="menu-item-2018629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2018629"><a href="/hasznos/vaol-kuldjon-hirt-2028855/">Küldjön Hírt!</a></li>
	<li id="menu-item-2028825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2028825"><a href="/hasznos/busz-menetrend-volan-vas-megye-2026711/">Menetrend</a></li>
	<li id="menu-item-2133523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2133523"><a href="/programajanlo/programok-rendezvenyek-vas-megyeben-2-2131761/">Programajánló</a></li>
</ul>
</li>
<li id="menu-item-2015751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015751"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2015771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015771"><a href="/regio/celldomolk/">Celldömölk</a></li>
	<li id="menu-item-2015779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015779"><a href="/regio/kormend/">Körmend</a></li>
	<li id="menu-item-2015783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015783"><a href="/regio/koszeg/">Kőszeg</a></li>
	<li id="menu-item-2015793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015793"><a href="/regio/sarvar/">Sárvár</a></li>
	<li id="menu-item-2015817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015817"><a href="/regio/szentgotthard/">Szentgotthárd</a></li>
	<li id="menu-item-2015827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015827"><a href="/regio/szombathely/">Szombathely</a></li>
	<li id="menu-item-2015837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015837"><a href="/regio/vasvar/">Vasvár</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2001349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001349"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2001351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001351"><a href="http://mediaworks.hu/hu/product/vaolhu">Médiaajánlat</a></li>
<li id="menu-item-2384640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384640"><a href="https://www.vaol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2460420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2460420"><a href="https://www.vaol.hu/adatvedelem/">Adatvédelem</a></li>
</ul>				</div>
				<div id="footer-info">A VAOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	      <div class="mvg_footer_mediaworks">
                <div class="mwg_footer_top">
        <div class="container outer_table">
          <div class="inner_table mw_logo">
            <a href="http://mediaworks.hu/" target="_blank"><img
                      src="https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt=""/></a>
          </div>
          <div class="inner_table mw_text">
            Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
            kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
            lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új
            irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
          </div>
          <div class="inner_table mw_social" style="text-align: center">
            <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
            <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
               class="icon_in">&nbsp;</a>
          </div>
        </div>
      </div>
                        <div class="mwg_footer_lower">
              <div class="domain_frame">      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.astronet.hu/">Astronet</a>
        <a class="external_page_link"
                 href="http://www.astronet.hu/horoszkop">Horoszkópok</a><a class="external_page_link"
                 href="http://www.astronet.hu/asztrologia">Asztrológia</a><a class="external_page_link"
                 href="http://www.astronet.hu/ezoteria">Ezotéria</a><a class="external_page_link"
                 href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.automotor.hu/">Autó-Motor</a>
        <a class="external_page_link"
                 href="http://www.automotor.hu/hirek">Autós hírek</a><a class="external_page_link"
                 href="http://www.automotor.hu/ujdonsag">Újdonságok</a><a class="external_page_link"
                 href="http://www.automotor.hu/teszt">Autó tesztek</a><a class="external_page_link"
                 href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.lakaskultura.hu/">Lakáskultúra</a>
        <a class="external_page_link"
                 href="http://www.lakaskultura.hu/magazin">Magazin</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/eletstilus">Életstílus</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/shopping">Shopping</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://likebalaton.hu/">Likebalaton</a>
        <a class="external_page_link"
                 href="https://likebalaton.hu/programok/">Programok</a><a class="external_page_link"
                 href="https://likebalaton.hu/hireink/">Hírek</a><a class="external_page_link"
                 href="https://likebalaton.hu/strand-es-wellness/">Strandok</a><a class="external_page_link"
                 href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a><a class="external_page_link"
                 href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.mindmegette.hu/">Mindmegette</a>
        <a class="external_page_link"
                 href="http://www.mindmegette.hu/magazin/dietak_1/">Diéta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kategoria/arkategoria/olcso-etelek/">Olcsó ételek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/hetvegi-ebed/">Ebéd ötletek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/heti-menu/">Heti menü</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/rantott-hus/">Rántott hús</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.nemzetisport.hu/">Nemzeti Sport</a>
        <a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Magyar foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Külföldi foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Csapatsportok</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/f1">Formula 1</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://www.vg.hu/">Világgazdaság</a>
        <a class="external_page_link"
                 href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/kkv">KKV</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/penzugy">Pénzügy</a><a class="external_page_link"
                 href="http://rendezvenyek.vg.hu">Rendezvények</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="">Szolgáltatások</a>
        <a class="external_page_link"
                 href="http://lapcentrum.hu/">Újság előfizetés</a><a class="external_page_link"
                 href="https://jegyed.hu/">Jegyvásárlás</a><a class="external_page_link"
                 href="http://www.tvmusor.hu/most">TV műsor</a><a class="external_page_link"
                 href="http://jegyed.hu/">Program ajánló</a><a class="external_page_link"
                 href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a><a class="external_page_link"
                 href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a><a class="external_page_link"
                 href="https://dietaesfitnesz.hu">Diéta és Fitnesz</a><a class="external_page_link"
                 href="https://videkize.hu">Vidék íze</a><a class="external_page_link"
                 href="https://szabadfold.hu">Szabad Föld</a></div></div>          <div class="megyei_frame">
                    <div class="domain_modul"><a class="domain_title"
                                   href="">Megyei lapok</a>
        <a class="external_page_link"
                 href="https://www.kemma.hu/">24 Óra - Komárom-Esztergom</a><a class="external_page_link"
                 href="https://www.bama.hu/">Dunántúli Napló - Baranya</a><a class="external_page_link"
                 href="https://www.baon.hu/">Petőfi Népe - Bács-Kiskun</a><a class="external_page_link"
                 href="https://www.beol.hu/">Békés Megyei Hírlap - Békés</a><a class="external_page_link"
                 href="https://www.heol.hu/">Heves Megyei Hírlap - Heves</a><a class="external_page_link"
                 href="https://www.sonline.hu/"> Somogyi Hírlap - Somogy</a><a class="external_page_link"
                 href="https://www.teol.hu/">Tolnai Népújság - Tolna</a><a class="external_page_link"
                 href="https://www.szoljon.hu/">Új Néplap - Szolnok</a><a class="external_page_link"
                 href="https://www.duol.hu/">Dunaújvárosi Hírlap - Dunaújváros</a><a class="external_page_link"
                 href="https://www.feol.hu/">Fejér Megyei Hírlap - Fejér</a><a class="external_page_link"
                 href="https://www.vaol.hu/">Vas Népe - Vas</a><a class="external_page_link"
                 href="https://www.veol.hu/">Napló - Veszprém</a><a class="external_page_link"
                 href="https://www.zaol.hu/">Zalai Hírlap - Zala</a><a class="external_page_link"
                 href="https://www.nool.hu/">Nógrád Megyei Hírlap - Nógrád</a></div>          </div>
                  </div>      </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.vaol.hu/wp-content/plugins/endless-core/js/goa3.js?v=c1f848711"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="936a1911fb">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bVA1NEsZnTw7I5pTPpjSrdWY.BNNxAxXBKmIEfV5V5v.k7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.vaol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568810774'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1568810721'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.vaol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.vaol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"5de1b04f9d","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"8e57905770","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3284049","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708676'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527461687'></script>
<script type='text/javascript' src='https://www.vaol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527461687'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.vaol.hu\/kozelet\/helyi-kozelet\/golyaavatora-keszulnek-a-savariasok-oriasi-galeriaval-3284049\/","ajax_url":"https:\/\/www.vaol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3284049","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527461687'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.vaol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksvaol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>